<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>Kaucja za opakowania po napojach może objąć nie tylko plastik, ale także szkło i aluminium - Detal</title>
	<meta property="og:title" content="Kaucja za opakowania po napojach może objąć nie tylko plastik, ale także szkło i aluminium" />
	<meta name="Description" content="Planowany w Polsce system kaucyjny oprócz butelek z tworzywa sztucznego może objąć także inne opakowania po napojach, np. szklane czy aluminiowe. Przepisy powinny być uchwalone w drugiej połowie 2020 r." />
	<meta property="og:description" content="Planowany w Polsce system kaucyjny oprócz butelek z tworzywa sztucznego może objąć także inne opakowania po napojach, np. szklane czy aluminiowe. Przepisy powinny być uchwalone w drugiej połowie 2020 r." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/kaucja-za-opakowania-po-napojach-moze-objac-nie-tylko-plastik-ale-takze-szklo-i-aluminium,84493.html" />
	<meta property="og:url" content="http://www.dlahandlu.pl/detal-hurt/wiadomosci/kaucja-za-opakowania-po-napojach-moze-objac-nie-tylko-plastik-ale-takze-szklo-i-aluminium,84493.html" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/02/65/88/026588_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=183" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=21"></script>




<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="http://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="http://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="http://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="http://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="http://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="http://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="http://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="http://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="http://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="http://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="http://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="http://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="http://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="http://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="http://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="http://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="http://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="http://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="http://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="http://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="http://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="http://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="http://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="http://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="http://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="http://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="http://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="http://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
    <script src="https://cdn.gravitec.net/sites/www-dlahandlu-pl/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="http://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="http://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="http://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Środa,&nbsp;1&nbsp;stycznia&nbsp;2020&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.7.1.1" class="wrap"></div>
</div>

			</div>
			<div class="partnerPortalu v2"><small>PARTNERZY PORTALU</small><ul class="two"><li class="e1"><a href="https://www.wnp.pl/klik/biuletyn/EYpartnerDH|DH22112019.xml?https://www.ey.com/pl/pl/home" rel="external nofollow"><img style="width: 60px;" src="https://www.dlahandlu.pl/images/partners/beam.jpg" alt="Partner portalu: EY" /></a></li><li class="e2"><a href="https://www.wnp.pl/klik/biuletyn/IBZpartnerROSDH|DH02122019.xml?http://www.ibz.org.pl/" rel="external nofollow"><img style="width: 100px;" src="https://www.dlahandlu.pl/images/partners/ibz.jpg" alt="Partner portalu" /></a></li></ul></div>
		</div>

		<header id="header">
	<h1><a href="http://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="http://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="http://www.portalspozywczy.pl/frsih/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/frsih_2019.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="http://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="http://www.dlahandlu.pl/start-up-star/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/food_retail_2019.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="http://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2">
			<a href="http://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/alexa-poradzila-kobiecie-ktora-zapytala-o-prace-serca-zabij-sie-dla-dobra-planety,84428.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/62/026562_r0_300.jpg" alt="Alexa "poradziła" kobiecie, która zapytała o pracę serca - zabij się dla dobra..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Alexa "poradziła" kobiecie, która zapytała o pracę serca - zabij się dla dobra...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/dluzej-niz-5-min-w-kolejce-do-kasy-kaufland-chce-wyplacac-5-zl-w-ramach-rekompensaty,84227.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/64/21/026421_r0_300.jpg" alt="Dłużej niż 5 min w kolejce do kasy? Kaufland chce wypłacać 5 zł w ramach rekompensaty" title="Fot. Shutterstock.com">
							</div>
							<div class="desc">
								<h3>Dłużej niż 5 min w kolejce do kasy? Kaufland chce wypłacać 5 zł w ramach rekompensaty</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/technologie-i-wyposazenie/w-nowym-roku-ponad-40-proc-respondentow-chce-zmienic-styl-zycia-online,84505.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/95/026595_r0_300.jpg" alt="W Nowym Roku ponad 40 proc. respondentów chce zmienić styl życia online" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>W Nowym Roku ponad 40 proc. respondentów chce zmienić styl życia online</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/kaucja-za-opakowania-po-napojach-moze-objac-nie-tylko-plastik-ale-takze-szklo-i-aluminium,84493.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/88/026588_r0_300.jpg" alt="Kaucja za opakowania po napojach może objąć nie tylko plastik, ale także szkło i..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Kaucja za opakowania po napojach może objąć nie tylko plastik, ale także szkło i...</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="http://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/100-proc-frisco-idzie-w-rece-eurocashu,84429.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/63/026563_r0_300.jpg" alt="100 proc. Frisco idzie w ręce Eurocashu" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>100 proc. Frisco idzie w ręce Eurocashu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/e-commerce/wiadomosci/allegro-podnosi-prowizje-w-kolejnych-kategoriach,84393.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/50/026550_r0_300.jpg" alt="Allegro podnosi prowizje w kolejnych kategoriach" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Allegro podnosi prowizje w kolejnych kategoriach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/intermarch-drive-w-dwoch-nowych-lokalizacjach-10-kolejnych-w-przygotowaniu,84382.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/41/026541_r0_300.jpg" alt="Intermarché Drive w dwóch nowych lokalizacjach. 10 kolejnych w przygotowaniu" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Intermarché Drive w dwóch nowych lokalizacjach. 10 kolejnych w przygotowaniu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/e-commerce/wiadomosci/shoper-maly-zus-korzystny-dla-e-sklepow,84354.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/42/026542_r0_300.jpg" alt="Shoper: Mały ZUS korzystny dla e-sklepów" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Shoper: Mały ZUS korzystny dla e-sklepów</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="http://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/ekspertka-jedzenie-miesa-nie-jest-i-nie-bedzie-modne,84483.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/93/026593_r0_300.jpg" alt="Ekspertka: Jedzenie mięsa nie jest i nie będzie modne" title="Monika Czaplicka, fot. Zosia Puszcz Bugalow Photography">
							</div>
							<div class="desc">
								<h3>Ekspertka: Jedzenie mięsa nie jest i nie będzie modne</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/to-jeszcze-nie-koniec-grudniowych-zakupow-polakow-dopiero-teraz-zaczna-sie-wydatki,84447.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/70/026570_r0_300.jpg" alt="To jeszcze nie koniec grudniowych zakupów Polaków. Dopiero teraz zaczną się wydatki" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>To jeszcze nie koniec grudniowych zakupów Polaków. Dopiero teraz zaczną się wydatki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/ziemniak-herbata-i-rajstopy-to-liderzy-drozyzny-w-2019-roku,84442.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/67/026567_r0_300.jpg" alt="Ziemniak, herbata i rajstopy - to liderzy drożyzny w 2019 roku" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Ziemniak, herbata i rajstopy - to liderzy drożyzny w 2019 roku</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/badanie-coraz-wiecej-polakow-chce-kupowac-uzywane-prezenty,84398.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/51/026551_r0_300.jpg" alt="Badanie: Coraz więcej Polaków chce kupować używane prezenty" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Badanie: Coraz więcej Polaków chce kupować używane prezenty</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="http://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/technologie-i-wyposazenie/w-nowym-roku-ponad-40-proc-respondentow-chce-zmienic-styl-zycia-online,84505.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/95/026595_r0_300.jpg" alt="W Nowym Roku ponad 40 proc. respondentów chce zmienić styl życia online" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>W Nowym Roku ponad 40 proc. respondentów chce zmienić styl życia online</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/technologie-i-wyposazenie/kpmg-elektryczne-auto-w-firmie-moze-okazac-sie-tansze-od-tradycyjnego,84485.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/82/026582_r0_300.jpg" alt="KPMG: Elektryczne auto w firmie może okazać się tańsze od tradycyjnego" title="Fot. materiały prasowe PKN Orlen">
							</div>
							<div class="desc">
								<h3>KPMG: Elektryczne auto w firmie może okazać się tańsze od tradycyjnego</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/technologie-i-wyposazenie/badanie-lubimy-chatboty-m-in-za-to-ze-mozemy-im-zadac-glupie-pytania,84266.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/64/46/026446_r0_300.jpg" alt="Badanie: Lubimy chatboty m.in. za to, że możemy im zadać "głupie" pytania" title="Fot. Shutterstock.com">
							</div>
							<div class="desc">
								<h3>Badanie: Lubimy chatboty m.in. za to, że możemy im zadać "głupie" pytania</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/ey-6-kluczowych-zasad-na-drodze-do-rentownego-wzrostu,84189.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/64/00/026400_r0_300.jpg" alt="EY: 6 kluczowych zasad na drodze do rentownego wzrostu" title="fot. Adam Malarski, EY">
							</div>
							<div class="desc">
								<h3>EY: 6 kluczowych zasad na drodze do rentownego wzrostu</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6">
			<a href="http://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/kaucja-za-opakowania-po-napojach-moze-objac-nie-tylko-plastik-ale-takze-szklo-i-aluminium,84493.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/88/026588_r0_300.jpg" alt="Kaucja za opakowania po napojach może objąć nie tylko plastik, ale także szkło i..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Kaucja za opakowania po napojach może objąć nie tylko plastik, ale także szkło i...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/od-stycznia-minimalne-wynagrodzenie-wyniesie-2-6-tys-zl-a-stawka-godzinowa-17-zl,84490.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/84/026584_r0_300.jpg" alt="Od stycznia minimalne wynagrodzenie wyniesie 2,6 tys. zł, a stawka godzinowa 17 zł" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Od stycznia minimalne wynagrodzenie wyniesie 2,6 tys. zł, a stawka godzinowa 17 zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/ministerstwo-klimatu-selektywna-zbiorka-butelek-z-tworzyw-sztucznych-na-poziomie-77-proc-do-2025-r,84477.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/80/026580_r0_300.jpg" alt="Ministerstwo Klimatu: Selektywna zbiórka butelek z tworzyw sztucznych na poziomie..." title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Ministerstwo Klimatu: Selektywna zbiórka butelek z tworzyw sztucznych na poziomie...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/podatek-handlowy-moze-wkrotce-wejsc-w-zycie-najmocniej-dotknie-najwieksze-sieci,84462.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/74/026574_r0_300.jpg" alt="Podatek handlowy może wkrótce wejść w życie. Najmocniej dotknie największe sieci" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Podatek handlowy może wkrótce wejść w życie. Najmocniej dotknie największe sieci</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="http://www.dlahandlu.pl/multimedia/">NOWE KONCEPTY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-city-ekologia-zero-waste-i-zywnosc-organiczna-w-centrum-miasta-galeria,84368.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/21/026521_r0_300.jpg" alt="Carrefour City - ekologia, zero waste i żywność organiczna w centrum miasta (galeria)" title="Fot. materiały prasowe/Retail Detail">
							</div>
							<div class="desc">
								<h3>Carrefour City - ekologia, zero waste i żywność organiczna w centrum miasta (galeria)</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/wanzl-sklepy-przyszlosci-beda-mialy-rozbudowana-strefe-bistro-bo-w-mieszkaniach-nie-bedzie-kuchni,84267.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/64/47/026447_r0_300.jpg" alt="Wanzl: Sklepy przyszłości będą miały rozbudowaną strefę bistro, bo w mieszkaniach..." title="fot. Wanzl">
							</div>
							<div class="desc">
								<h3>Wanzl: Sklepy przyszłości będą miały rozbudowaną strefę bistro, bo w mieszkaniach...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-otwiera-w-warszawie-sklep-samoobslugowy-w-formacie-convenience,83926.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/62/63/026263_r0_300.jpg" alt="Carrefour otwiera w Warszawie sklep samoobsługowy w formacie convenience " title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Carrefour otwiera w Warszawie sklep samoobsługowy w formacie convenience </h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/circle-k-prezentuje-nowy-sklepowy-koncept-w-warszawie-galeria-zdjec,83904.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/62/46/026246_r0_300.jpg" alt="Circle K prezentuje nowy sklepowy koncept w Warszawie (galeria zdjęć)" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Circle K prezentuje nowy sklepowy koncept w Warszawie (galeria zdjęć)</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="http://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/ewa-chodakowska-i-anna-starmach-ruszaja-ze-wspolnym-projektem-promujacym-superfoods,84388.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/45/026545_r0_300.jpg" alt="Ewa Chodakowska i Anna Starmach ruszają ze wspólnym projektem promującym superfoods" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Ewa Chodakowska i Anna Starmach ruszają ze wspólnym projektem promującym superfoods</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/zubr-sponsorem-lowlanders-bialystok,84369.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/32/026532_r0_300.jpg" alt="Żubr sponsorem Lowlanders Białystok" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Żubr sponsorem Lowlanders Białystok</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/milka-w-swiatecznej-kampanii-zacheca-do-obdarowywania,84316.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/64/87/026487_r0_300.jpg" alt="Milka w świątecznej kampanii zachęca do obdarowywania" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Milka w świątecznej kampanii zachęca do obdarowywania</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/podwieszane-reklamy-pos-goracym-trendem-wsrod-producentow-fmcg,84282.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/64/65/026465_r0_300.jpg" alt="Podwieszane reklamy POS gorącym trendem wśród producentów FMCG  " title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Podwieszane reklamy POS gorącym trendem wśród producentów FMCG  </h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class=" active">
			<a href="http://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/kaucja-za-opakowania-po-napojach-moze-objac-nie-tylko-plastik-ale-takze-szklo-i-aluminium,84493.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/88/026588_r0_300.jpg" alt="Kaucja za opakowania po napojach może objąć nie tylko plastik, ale także szkło i..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Kaucja za opakowania po napojach może objąć nie tylko plastik, ale także szkło i...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/od-stycznia-minimalne-wynagrodzenie-wyniesie-2-6-tys-zl-a-stawka-godzinowa-17-zl,84490.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/84/026584_r0_300.jpg" alt="Od stycznia minimalne wynagrodzenie wyniesie 2,6 tys. zł, a stawka godzinowa 17 zł" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Od stycznia minimalne wynagrodzenie wyniesie 2,6 tys. zł, a stawka godzinowa 17 zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/najwieksze-sieci-handlowe-w-polsce-kto-generuje-dochod-a-kto-notuje-straty,84474.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/79/026579_r0_300.jpg" alt="Największe sieci handlowe w Polsce: Kto generuje dochód, a kto notuje straty" title="fot. materiały prasowe Biedronka">
							</div>
							<div class="desc">
								<h3>Największe sieci handlowe w Polsce: Kto generuje dochód, a kto notuje straty</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/najwazniejsze-transfery-personalne-w-sieciach-handlowych-w-2019-roku,84381.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/40/026540_r0_300.jpg" alt="Najważniejsze transfery personalne w sieciach handlowych w 2019 roku" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Najważniejsze transfery personalne w sieciach handlowych w 2019 roku</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="http://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/po-60-latach-z-rynku-znika-firma-odziezowa-warmia,84480.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/81/026581_r0_300.jpg" alt="Po 60 latach z rynku znika firma odzieżowa Warmia" title="Fot. za warmia.com.pl">
							</div>
							<div class="desc">
								<h3>Po 60 latach z rynku znika firma odzieżowa Warmia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/nadzorca-sadowy-aktualizuje-spis-wierzytelnosci-txm,84468.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/75/026575_r0_300.jpg" alt="Nadzorca sądowy aktualizuje spis wierzytelności TXM" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Nadzorca sądowy aktualizuje spis wierzytelności TXM</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/intersport-chce-przejac-trzy-sklepy-4-faces-za-ok-4-9-mln-zl,84424.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/60/026560_r0_300.jpg" alt="Intersport chce przejąć trzy sklepy 4 Faces za ok. 4,9 mln zł" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Intersport chce przejąć trzy sklepy 4 Faces za ok. 4,9 mln zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/adidas-mierzy-sie-z-protestami-pracownikow,84419.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/57/026557_r0_300.jpg" alt="Adidas mierzy się z protestami pracowników" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Adidas mierzy się z protestami pracowników</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="http://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/rtv-euro-agd-powieksza-siec-sprzedazy,83823.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/61/90/026190_r0_300.jpg" alt="RTV Euro AGD powiększa sieć sprzedaży" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>RTV Euro AGD powiększa sieć sprzedaży</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/xiaomi-otwiera-12-sklep-w-polsce,83318.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/58/41/025841_r0_300.jpg" alt="Xiaomi otwiera 12. sklep w Polsce" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Xiaomi otwiera 12. sklep w Polsce</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="http://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/ruszyl-pierwszy-sklep-leroy-merlin-urban-150-osobowa-zaloga-bedzie-wspierac-warszawiakow-w-remontach,84370.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/33/026533_r0_300.jpg" alt="Ruszył pierwszy sklep Leroy Merlin Urban. 150-osobowa załoga będzie wspierać..." title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Ruszył pierwszy sklep Leroy Merlin Urban. 150-osobowa załoga będzie wspierać...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/bricomarch-z-webinariami-dla-pracownikow,84149.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/63/76/026376_r0_300.jpg" alt="Bricomarché z webinariami dla pracowników" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Bricomarché z webinariami dla pracowników</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/z-krakowa-do-wieliczki-ruszyl-66-sklep-leroy-merlin,84004.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/62/96/026296_r0_300.jpg" alt="Z Krakowa do Wieliczki - ruszył 66. sklep Leroy Merlin " title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Z Krakowa do Wieliczki - ruszył 66. sklep Leroy Merlin </h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/sklepy-komfort-polaczyly-sie-z-siostrzana-marka-komfort-lazienki,83951.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/62/74/026274_r0_300.jpg" alt="Sklepy Komfort połączyły się z siostrzaną marką Komfort Łazienki" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Sklepy Komfort połączyły się z siostrzaną marką Komfort Łazienki</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="http://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/siec-drogerii-jawa-wydaje-magazyn,84061.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/63/25/026325_r0_300.jpg" alt="Sieć drogerii Jawa wydaje magazyn" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Sieć drogerii Jawa wydaje magazyn</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/hebe-otwiera-4-sklepy-w-jeden-dzien,83845.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/62/15/026215_r0_300.jpg" alt="Hebe otwiera 4 sklepy w jeden dzień" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Hebe otwiera 4 sklepy w jeden dzień</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/czwarta-drogeria-hebe-ruszyla-w-gliwicach,83814.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/61/86/026186_r0_300.jpg" alt="Czwarta drogeria Hebe ruszyła w Gliwicach" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Czwarta drogeria Hebe ruszyła w Gliwicach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/hebe-z-druga-drogeria-w-nowym-saczu,83517.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/60/20/026020_r0_300.jpg" alt="Hebe z drugą drogerią w Nowym Sączu" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Hebe z drugą drogerią w Nowym Sączu</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="http://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/moya-liczy-227-stacji-paliw,83563.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/60/47/026047_r0_300.jpg" alt="Moya liczy 227 stacji paliw" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Moya liczy 227 stacji paliw</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="http://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/gastronomia/wytwornia-lodow-polskich-u-lodziarzy-stawia-na-franczyze-caloroczna,84446.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/69/026569_r0_300.jpg" alt="Wytwórnia Lodów Polskich „u Lodziarzy” stawia na franczyzę całoroczną" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Wytwórnia Lodów Polskich „u Lodziarzy” stawia na franczyzę całoroczną</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/gastronomia/glovo-osiaga-status-jednorozca,84385.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/43/026543_r0_300.jpg" alt="Glovo osiąga status jednorożca" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Glovo osiąga status jednorożca</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/gastronomia/fani-kfc-bohaterami-komiksu,84372.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/44/026544_r0_300.jpg" alt="Fani KFC bohaterami komiksu" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Fani KFC bohaterami komiksu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/gastronomia/makarun-wprowadza-do-oferty-nowa-opcje-franczyzowa-wyspe,84348.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/11/026511_r0_300.jpg" alt="Makarun wprowadza do oferty nową opcję franczyzową – wyspę" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Makarun wprowadza do oferty nową opcję franczyzową – wyspę</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="http://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/poznanska-avenida-z-nowa-strefa-rozrywki,84318.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/64/88/026488_r0_300.jpg" alt="Poznańska Avenida z nową strefą rozrywki" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Poznańska Avenida z nową strefą rozrywki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/2019-r-to-duze-transakcje-i-inwestycje-w-nieruchomosciach-handlowych-i-magazynowych,84310.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/64/83/026483_r0_300.jpg" alt="2019 r. to duże transakcje i inwestycje w nieruchomościach handlowych i magazynowych" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>2019 r. to duże transakcje i inwestycje w nieruchomościach handlowych i magazynowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/polak-stanie-na-czele-epp-firma-jest-najwiekszym-w-polsce-wlascicielem-centrow-handlowych,84257.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/64/42/026442_r0_300.jpg" alt="Polak stanie na czele EPP. Firma jest największym w Polsce właścicielem centrów..." title="Tomasz Trzósło, fot. mat. pras. ">
							</div>
							<div class="desc">
								<h3>Polak stanie na czele EPP. Firma jest największym w Polsce właścicielem centrów...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/agnieszka-nowak-szefem-dzialu-nieruchomosci-handlowych-w-mvgm,84235.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/64/28/026428_r0_300.jpg" alt="Agnieszka Nowak szefem działu nieruchomości handlowych w MVGM" title="Agnieszka Nowak, dyrektor działu zarządzania nieruchomościami handlowymi MVGM">
							</div>
							<div class="desc">
								<h3>Agnieszka Nowak szefem działu nieruchomości handlowych w MVGM</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.7.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>Kaucja za opakowania po napojach może objąć nie tylko plastik, ale także szkło i aluminium</h1>
		<p class="meta">
					Autor: <b>dlahandlu.pl</b>
				31&nbsp;grudnia&nbsp;2019&nbsp;10:10
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">

	<div class="mainImage">
			<img src="https://pliki.dlahandlu.pl/i/02/65/88/026588_r0_940.jpg" alt="Kaucja za opakowania po napojach może objąć nie tylko plastik, ale także szkło i aluminium" title="fot. shutterstock" />
			<small class="photo">fot. shutterstock</small>	</div>
	


	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.dlahandlu.pl/detal-hurt/sieci/kaucja-za-opakowania-po-napojach-moze-objac-nie-tylko-plastik-ale-takze-szklo-i-aluminium,84493.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "http://www.dlahandlu.pl/detal-hurt/sieci/kaucja-za-opakowania-po-napojach-moze-objac-nie-tylko-plastik-ale-takze-szklo-i-aluminium,84493.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/home?status=http://www.dlahandlu.pl/detal-hurt/sieci/kaucja-za-opakowania-po-napojach-moze-objac-nie-tylko-plastik-ale-takze-szklo-i-aluminium,84493.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.dlahandlu.pl/detal-hurt/sieci/kaucja-za-opakowania-po-napojach-moze-objac-nie-tylko-plastik-ale-takze-szklo-i-aluminium,84493.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
											</div>
		</li>
		<li class="right">
			<a href="http://www.dlahandlu.pl/drukuj/84493.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: http://www.dlahandlu.pl/detal-hurt/sieci/kaucja-za-opakowania-po-napojach-moze-objac-nie-tylko-plastik-ale-takze-szklo-i-aluminium,84493.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">Planowany w Polsce system kaucyjny oprócz butelek z tworzywa sztucznego może objąć także inne opakowania po napojach, np. szklane czy aluminiowe. Przepisy powinny być uchwalone w drugiej połowie 2020 r.</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.7.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p>Sławomir Mazurek, podsekretarz stanu w ministerstwie klimatu odpowiedział na interpelacje posła Arkadiusza Marchewki w sprawie systemu kaucyjnego na jednorazowe butelki plastikowe i zapowiedzianego szeregu programów redukujących zużycie plastiku.</p><p>- System kaucyjny z powodzeniem funkcjonuje w co najmniej kilku innych państwach członkowskich Unii Europejskiej, np. w Niemczech. Opiera się on głównie (choć nie jedynie) o butelkomaty, dzięki którym za każdą plastikową butelkę można otrzymać niewielką gratyfikację finansową. Polska może z powodzeniem zatem korzystać z doświadczeń innych państw europejskich. Przemyślenia wymaga jednak kwestia dotycząca wielkości takich gratyfikacji, ich źródeł, sposobu recyklingu oraz skutecznego systemu zbiórki. Skuteczność programu zależy bowiem w dużej mierze od liczby miejsc, w których możliwe będzie oddanie plastikowych odpadów: tylko masowa skala programu da szansę na jego powodzenie. Równie konieczne jest zagwarantowanie, że konsument zanoszący plastikowy produkt do butelkomatu otrzyma zachęcającą zapłatę. Pan minister Henryk Kowalczyk deklarował w maju 2019 roku ustalenie wysokości zapłaty na poziomie 10 groszy za jedną butelkę. Ta kwota powinna być jednak zróżnicowana od wielkości danej butelki (większa za duże butelki, mniejsza za mniejsze). W przeciwnym razie zaproponowana gratyfikacja może okazać się niewystarczająca. - pisze poseł.</p><div class="box-46">
										<h3>Przeczytaj także:</h3>
										<ul>
											<li><a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/raport-na-rynek-bedzie-trafiac-coraz-wiecej-opakowan-kartonowych,84482.html">Raport: Na rynek będzie trafiać coraz więcej opakowań kartonowych</a></li>
										</ul>
									 </div><p>Odpowiedz w tej sprawie przygotowało ministerstwo klimatu.</p><p>Czytamy w niej, że system kaucyjny opiera się na założeniu, że klient kupując produkt w opakowaniu wnosi za nie kaucję, która jest mu zwracana w zamian za zwrot opakowania np. w puncie sprzedaży. Oznacza to, że w systemie kaucyjnym nie ma potrzeby finansowania zwrotu kaucji, ponieważ ta jest zwracana z wcześniej pobranej kaucji. Natomiast za utrzymanie systemu, w tym finansowanie odpowiedniego sposobu zbierania opakowań, odpowiedzialni będą wprowadzający do obrotu produkty w opakowaniach.</p><div class="box-46">
										<h3>Przeczytaj także:</h3>
										<ul>
											<li><a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/powstanie-polska-grupa-opakowaniowa,84443.html">Powstanie Polska Grupa Opakowaniowa</a></li>
										</ul>
									 </div><p>Ponadto, obowiązujące obecnie systemy kaucyjne w krajach UE obejmują zazwyczaj opakowania po napojach. W związku z tym planowany w Polsce system kaucyjny oprócz butelek z tworzywa sztucznego może objąć zbieranie także innych opakowań po napojach, np. butelek szklanych lub puszek aluminiowych. System ten ma objąć możliwie najwięcej rodzajów opakowań.</p><p>Wysokość kaucji może być zróżnicowana w zależności od pojemności butelki. Jest to częsta praktyka w państwach, które wprowadziły system kaucyjny. Ponadto wysokość kaucji może być zróżnicowana także ze względu na rodzaj materiału, z którego zostało wykonane opakowanie.</p><p>System kaucyjny będzie częścią zmian wprowadzanych w zakresie ROP, które z kolei są częścią tzw. pakietu odpadowego. Przepisy transponujące do polskiego prawa pakiet odpadowy powinny być uchwalone w drugiej połowie 2020 r.</p><p>Oprócz systemu kaucyjnego oraz zmian w zakresie ROP, w 2021 r. zostaną przyjęte przepisy transponujące do przepisów krajowych dyrektywę Parlamentu Europejskiego i Rady(UE) 2019/904 w sprawie zmniejszenia wpływu niektórych produktów z tworzyw sztucznych na środowisko.</p><p> </p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.dlahandlu.pl/detal-hurt/sieci/kaucja-za-opakowania-po-napojach-moze-objac-nie-tylko-plastik-ale-takze-szklo-i-aluminium,84493.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>
	<div class="dd4-promo">
		<div class="i">
			<a href="http://www.4dd.pl/2020/pl/zarejestruj-sie/340/">
				<img src="https://pliki.4designdays.eu/i/00/11/15/001115.png" alt="4 Design Days" width="242">
			</a>
		</div>
		<div class="d">
			<p><strong>4 Design Days 2020:</strong> ikony designu, najwięksi architekci, projektanci, producenci, deweloperzy o inspiracjach i trendach w architekturze i designie. <strong>Już 6-9 lutego 2020 r.</strong> w Spodku i Międzynarodowym Centrum Kongresowym w Katowicach. <a class="btn" href="http://www.4dd.pl/2020/pl/zarejestruj-sie/340/">Zarejestruj się!</a></p>
		</div>
	</div>

	<div class="copyright">
		<img src="https://www.dlahandlu.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="http://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



<div class="tags">
			<span><a href="http://www.dlahandlu.pl/tagi/kaucja-za-butelke,18275.html">kaucja za butelkę</a> <a href="http://www.dlahandlu.pl/rss/serwis_rss_18275.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="http://www.dlahandlu.pl/tagi/opakowania,5006.html">opakowania</a> <a href="http://www.dlahandlu.pl/rss/serwis_rss_5006.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="http://www.dlahandlu.pl/tagi/dyrektywa-plastikowa,23414.html">dyrektywa plastikowa</a> <a href="http://www.dlahandlu.pl/rss/serwis_rss_23414.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);"><i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small></a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
// 					$(document).on("click", ".comAdd", function(){
// 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=84493&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
// 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
									                                <div class="header-1 bordered marginT2x"><h2>WYBRANE DLA CIEBIE</h2></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9440510286"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
								
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">



				


																<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><span>Wt</span> <i>17:02</i></small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/spolem-bialystok-z-dochodem-na-poziomie-7-6-mln-zl,84499.html">Społem Białystok z dochodem na poziomie 7,6 mln zł</a>
				</li>
							<li>
					<small><span>Wt</span> <i>15:46</i></small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/w-2019-roku-mniej-zamykanych-firm-wyzsze-zyski-przedsiebiorcow,84507.html">W 2019 roku mniej zamykanych firm, wyższe zyski przedsiębiorców</a>
				</li>
							<li>
					<small><span>Wt</span> <i>15:05</i></small>
					<a href="http://www.dlahandlu.pl/technologie-i-wyposazenie/w-nowym-roku-ponad-40-proc-respondentow-chce-zmienic-styl-zycia-online,84505.html">W Nowym Roku ponad 40 proc. respondentów chce zmienić styl życia online</a>
				</li>
							<li>
					<small><span>Wt</span> <i>14:14</i></small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/raport-wiekszosc-polakow-zadowolona-ze-swojej-sytuacji-ekonomicznej,84506.html">Raport: Większość Polaków zadowolona ze swojej sytuacji ekonomicznej</a>
				</li>
							<li>
					<small><span>Wt</span> <i>14:03</i></small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/gus-przecietne-miesieczne-wynagrodzenie-wyzsze-o-7-3-proc-niz-przed-rokiem,84503.html">GUS: przeciętne miesięczne wynagrodzenie wyższe o 7,3 proc. niż przed rokiem</a>
				</li>
							<li>
					<small><span>Wt</span> <i>13:51</i></small>
					<a href="http://www.dlahandlu.pl/technologie-i-wyposazenie/emilewicz-chcemy-przygotowac-dla-startupow-rozwiazanie-na-wzor-urlopu-macierzynskiego,84504.html">Emilewicz: Chcemy przygotować dla startupów rozwiązanie na wzór urlopu...</a>
				</li>
							<li>
					<small><span>Wt</span> <i>13:38</i></small>
					<a href="http://www.dlahandlu.pl/nonfood/w-sklepach-obi-nie-kupimy-fajerwerkow,84496.html">W sklepach Obi nie kupimy fajerwerków</a>
				</li>
							<li>
					<small><span>Wt</span> <i>13:08</i></small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/brytyjskie-supermarkety-rezygnuja-z-naklejek-na-owocach-i-warzywach,84502.html">Brytyjskie supermarkety rezygnują z naklejek na owocach i warzywach</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/kaufland-czekaja-mediacje-ze-zwiazkowcami-poki-co-jest-protokol-rozbieznosci,84292.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/64/69/026469_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Kaufland czekają mediacje ze związkowcami. Póki co jest protokół rozbieżności</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/najwazniejsze-transfery-personalne-w-sieciach-handlowych-w-2019-roku,84381.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/65/40/026540_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Najważniejsze transfery personalne w sieciach handlowych w 2019 roku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/100-proc-frisco-idzie-w-rece-eurocashu,84429.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/65/63/026563_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>100 proc. Frisco idzie w ręce Eurocashu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/lidl-zamyka-projekt-lidl-podroze,84397.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/65/48/026548_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Lidl zamyka projekt Lidl Podróże</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-podnosi-wynagrodzenia-pracownicy-sklepow-zarobia-o-100-350-zl-brutto-wiecej,84313.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/64/85/026485_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Biedronka podnosi wynagrodzenia. Pracownicy sklepów zarobią o 100-350 zł...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/spar-group-chce-osiagnac-prog-rentownosci-w-polsce-w-ciagu-18-miesiecy,84445.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/65/68/026568_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Spar Group chce osiągnąć próg rentowności w Polsce w ciągu 18 miesięcy</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/spolki-piotra-i-pawla-chca-by-najwieksi-wierzyciele-poparli-uklad-prawnik-komentuje,83977.html#comment" title="32">Spółki Piotra i Pawła chcą, by najwięksi wierzyciele poparli układ. Prawnik...</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/czy-wierzyciele-piotra-i-pawla-zgodza-sie-na-splate-10-proc-wierzytelnosci-pismo-z-propozycja-ukladowa,84044.html#comment" title="15">Czy wierzyciele Piotra i Pawła zgodzą się na spłatę 10 proc. wierzytelności?...</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/piotr-korek-po-niespelna-roku-spedzonym-w-heriot-przechodzi-do-napollo,83916.html#comment" title="13">Piotr Korek po niespełna roku spędzonym w Heriot przechodzi do Napollo</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/intermarche-wycofuje-sie-z-warszawy-i-bialej-podlaskiej-to-juz-12-sklep-zamykany-w-2019-roku,84139.html#comment" title="12">Intermarche wycofuje się z Warszawy i Białej Podlaskiej. To już 12. sklep...</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/tesco-exit-auchan-i-carrefour-musza-przemyslec-swoje-strategie,84010.html#comment" title="10">Tesco exit: Auchan i Carrefour muszą przemyśleć swoje strategie</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/kaufland-czekaja-mediacje-ze-zwiazkowcami-poki-co-jest-protokol-rozbieznosci,84292.html#comment" title="8">Kaufland czekają mediacje ze związkowcami. Póki co jest protokół rozbieżności</a>
				</li>
						</ul>
		</div>
	</div>
</div>
                                                                				<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.7.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">

					<a href="https://www.horecatrends.pl/"><img src="https://www.dlahandlu.pl/images/horecatrends300x150.png" alt="" /></a>

<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="http://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="http://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

					<div class="acenter"><div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.7.1.3" class="wrap"></div>
</div>
</div>
					
<div class="header-1 bordered">
	<h2><a href="http://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="http://www.dlahandlu.pl/koszyk/towar/reczniki-papierowe-opak-2-rolki-najtansze,49.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/49_small.jpg" alt="" />
					<p>Ręczniki papierowe (opak. 2 rolki) - najtańsze</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="Żabka">
					<small>Max</small>
					<p>4,99</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">3,06</p>
				</li>

				<li class="min" title="E.Leclerc internet">
					<small>Min</small>
					<p>1,23</p>
				</li>
			</ul>

			<p class="more">
				<a href="http://www.dlahandlu.pl/koszyk/towar/reczniki-papierowe-opak-2-rolki-najtansze,49.html">Produkty</a> &bull; <a href="http://www.dlahandlu.pl/koszyk/towar/reczniki-papierowe-opak-2-rolki-najtansze,49.html">Sklepy</a> &bull; <a href="http://www.dlahandlu.pl/koszyk/towar/reczniki-papierowe-opak-2-rolki-najtansze,49.html">Regiony</a>
			</p>
		</div>

	</div>
</div>

										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																<a href="javascript:void(0);">PRZETARGI</a>
								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
								<a href="javascript:void(0);">KOMUNIKATY</a>
								<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="http://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 6312</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="http://www.dlahandlu.pl/oferty/praca/4_2908496.html">Zmywający (k/m)</a></li>
					<li><a href="http://www.dlahandlu.pl/oferty/praca/24_3333407.html">Skutecznie realizuj swoje zawodowe ambicje, zostań Kierownikiem w Dziale Czę</a></li>
				</ul>
</div>

							</div>
														<div class="one">
								
								
							</div>
							<div class="one">
								<form action="http://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 465997</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="http://www.dlahandlu.pl/oferty/nieruchomosci/2_8319604X20191230.html">Mieszkanie, Piaseczno, Fabryczna, 60.14 m², sprzedam mieszkanie</a></li>
	<li><a href="http://www.dlahandlu.pl/oferty/nieruchomosci/2_8348033X20191230.html">Mieszkanie, Warszawa Targówek (Bródno), Bolesławicka, 49.00 m², sprzedam mieszkanie</a></li>
	<li><a href="http://www.dlahandlu.pl/oferty/nieruchomosci/2_8326623X20191230.html">Mieszkanie, Warszawa Targówek (Bródno), Palestyńska, 55.09 m², sprzedam mieszkanie</a></li>
	<li><a href="http://www.dlahandlu.pl/oferty/nieruchomosci/2_8290519X20191230.html">Mieszkanie, Warszawa Targówek (Targówek Mieszkaniowy), Zamiejska, 60.50 m², sprzedam mieszkanie</a></li>
</ul>

							</div>
							<div class="one">
								<form action="http://www.dlahandlu.pl/oferty/komunikaty/" method="get">
	<div>
		<label>Treść:</label>
		<input name="komunTresc" title="Treść" type="text" class="text" />
	</div>
	<div class="marginT">
			<select name="komunRodzaj">
							<option value="Nieruchomości">Nieruchomości</option>
							<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
							<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>

		</select>
	</div>
	<div class="marginT">
			<select name="komunWoj">
			<option value="" selected="selected">Wszystkie oferty</option>
									<option value="dolnośląskie">dolnośląskie</option>
									<option value="inne">inne</option>
									<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
									<option value="lubelskie">lubelskie</option>
									<option value="lubuskie">lubuskie</option>
									<option value="łódzkie">łódzkie</option>
									<option value="małopolskie">małopolskie</option>
									<option value="mazowieckie">mazowieckie</option>
									<option value="opolskie">opolskie</option>
									<option value="podkarpackie">podkarpackie</option>
									<option value="podlaskie">podlaskie</option>
									<option value="pomorskie">pomorskie</option>
									<option value="śląskie">śląskie</option>
									<option value="świętokrzyskie">świętokrzyskie</option>
									<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
									<option value="wielkopolskie">wielkopolskie</option>
									<option value="zachodniopomorskie">zachodniopomorskie</option>
									<option value="zagranica">zagranica</option>
						</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 397 692</small>
	</div>
</form>

							</div>
							<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="http://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>

					<br/>

				</div>
			</div>
		</div>

		
<script type="text/javascript">
 <!--//--><![CDATA[//><!--
var pp_gemius_identifier ='zNfln7Pr7YploBaYRNo2jtU57xGZ8acmxKV5n26UR0D.67';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="http://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="http://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="http://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="http://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="http://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="http://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="http://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="http://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="http://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="http://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="http://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.7.1.1','');
bmone2n.addPosition('20706.7.1.3','');
bmone2n.addPosition('20706.7.1.5','');
bmone2n.addPosition('20706.7.1.2','');
bmone2n.addPosition('20706.7.1.6','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.7.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.7.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.7.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.7.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.7.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.7.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.7.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.7.1.6'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:4f0befd355ae0a823df192f38876b071_uri, fp_cached:no, fp_cache:disabled, rt:0,5175, mc:31 -->
</body>
</html>