<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>Harry Potter doczekał się własnego sklepu - Z zaplecza</title>
	<meta property="og:title" content="Harry Potter doczekał się własnego sklepu" />
	<meta name="Description" content="Wytwórnia filmowa Warner Bros. ogłosiła, że otworzy w Nowym Jorku oficjalny sklep Wizarding World, pierwszy taki punkt na świecie. Otwarcie sklepu, który skupia się na świecie Harry'ego Pottera ma nastąpić tego lata." />
	<meta property="og:description" content="Wytwórnia filmowa Warner Bros. ogłosiła, że otworzy w Nowym Jorku oficjalny sklep Wizarding World, pierwszy taki punkt na świecie. Otwarcie sklepu, który skupia się na świecie Harry'ego Pottera ma nastąpić tego lata." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="http://www.dlahandlu.pl/z-zaplecza/harry-potter-doczekal-sie-wlasnego-sklepu,84739.html" />
	<meta property="og:url" content="http://www.dlahandlu.pl/z-zaplecza/harry-potter-doczekal-sie-wlasnego-sklepu,84739.html" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/02/67/25/026725_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=183" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=21"></script>




<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="http://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="http://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="http://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="http://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="http://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="http://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="http://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="http://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="http://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="http://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="http://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="http://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="http://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="http://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="http://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="http://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="http://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="http://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="http://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="http://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="http://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="http://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="http://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="http://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="http://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="http://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="http://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="http://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
    <script src="https://cdn.gravitec.net/sites/www-dlahandlu-pl/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="http://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="http://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="http://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Wtorek,&nbsp;14&nbsp;stycznia&nbsp;2020&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.10.1.1" class="wrap"></div>
</div>

			</div>
			<div class="partnerPortalu v2"><small>PARTNERZY PORTALU</small><ul class="two"><li class="e1"><a href="https://www.wnp.pl/klik/biuletyn/EYpartnerDH|DH22112019.xml?https://www.ey.com/pl/pl/home" rel="external nofollow"><img style="width: 60px;" src="https://www.dlahandlu.pl/images/partners/beam.jpg" alt="Partner portalu: EY" /></a></li><li class="e2"><a href="https://www.wnp.pl/klik/biuletyn/IBZpartnerROSDH|DH02122019.xml?http://www.ibz.org.pl/" rel="external nofollow"><img style="width: 100px;" src="https://www.dlahandlu.pl/images/partners/ibz.jpg" alt="Partner portalu" /></a></li></ul></div>
		</div>

		<header id="header">
	<h1><a href="http://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="http://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="http://www.portalspozywczy.pl/frsih/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/frsih_2019.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="http://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="http://www.dlahandlu.pl/start-up-star/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/food_retail_2019.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="http://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2">
			<a href="http://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/alexa-poradzila-kobiecie-ktora-zapytala-o-prace-serca-zabij-sie-dla-dobra-planety,84428.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/62/026562_r0_300.jpg" alt="Alexa "poradziła" kobiecie, która zapytała o pracę serca - zabij się dla dobra..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Alexa "poradziła" kobiecie, która zapytała o pracę serca - zabij się dla dobra...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/dluzej-niz-5-min-w-kolejce-do-kasy-kaufland-chce-wyplacac-5-zl-w-ramach-rekompensaty,84227.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/64/21/026421_r0_300.jpg" alt="Dłużej niż 5 min w kolejce do kasy? Kaufland chce wypłacać 5 zł w ramach rekompensaty" title="Fot. Shutterstock.com">
							</div>
							<div class="desc">
								<h3>Dłużej niż 5 min w kolejce do kasy? Kaufland chce wypłacać 5 zł w ramach rekompensaty</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-ze-wzrostem-lfl-o-5-8-proc-sprzedaz-siegnela-12-6-mld-euro,84750.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/28/026728_r0_300.jpg" alt="Biedronka ze wzrostem LfL o 5,8 proc. Sprzedaż sięgnęła 12,6 mld euro" title="Biedronka ze wzrostem LfL o 5,8 proc. Sprzedaż sięgnęła 12,6 mld euro">
							</div>
							<div class="desc">
								<h3>Biedronka ze wzrostem LfL o 5,8 proc. Sprzedaż sięgnęła 12,6 mld euro</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/piotr-i-pawel-jest-winien-bio-planet-blisko-500-tys-zl,84748.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/27/026727_r0_300.jpg" alt="Piotr i Paweł jest winien Bio Planet blisko 500 tys. zł" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Piotr i Paweł jest winien Bio Planet blisko 500 tys. zł</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="http://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/e-commerce/wiadomosci/european-start-up-days-w-2020-pod-znakiem-tech,84713.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/11/026711_r0_300.jpg" alt="European Start-up Days - w 2020 pod znakiem Tech" title="Fot. PTWP">
							</div>
							<div class="desc">
								<h3>European Start-up Days - w 2020 pod znakiem Tech</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/e-commerce/wiadomosci/ewa-chodakowska-sprzedaje-swoje-produkty-na-allegro,84702.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/09/026709_r0_300.jpg" alt="Ewa Chodakowska sprzedaje swoje produkty na Allegro" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Ewa Chodakowska sprzedaje swoje produkty na Allegro</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/e-commerce/wiadomosci/shoper-nawiazal-wspolprace-z-allegro,84688.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/97/026697_r0_300.jpg" alt="Shoper nawiązał współpracę z Allegro" title="Fot. Shutterstock.com">
							</div>
							<div class="desc">
								<h3>Shoper nawiązał współpracę z Allegro</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/e-commerce/wiadomosci/janusz-korwin-mikke-za-przywroceniem-sprzedazy-alkoholu-przez-internet,84666.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/81/026681_r0_300.jpg" alt="Janusz Korwin-Mikke za przywróceniem sprzedaży alkoholu przez internet" title="fot. za korwin-mikke.pl">
							</div>
							<div class="desc">
								<h3>Janusz Korwin-Mikke za przywróceniem sprzedaży alkoholu przez internet</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="http://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/ekspert-rok-2020-zapowiada-sie-jako-duze-wyzwanie-dla-handlu,84738.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/24/026724_r0_300.jpg" alt="Ekspert: Rok 2020 zapowiada się jako duże wyzwanie dla handlu" title="Ekspert: Rok 2020 zapowiada się jako duże wyzwanie dla handlu">
							</div>
							<div class="desc">
								<h3>Ekspert: Rok 2020 zapowiada się jako duże wyzwanie dla handlu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/badanie-polacy-coraz-chetniej-oszczedzaja-i-maja-z-tego-satysfakcje,84720.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/15/026715_r0_300.jpg" alt="Badanie: Polacy coraz chętniej oszczędzają i mają z tego satysfakcję" title="Fot. Shutterstock.com">
							</div>
							<div class="desc">
								<h3>Badanie: Polacy coraz chętniej oszczędzają i mają z tego satysfakcję</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/branza-mleczarska-coraz-chetniej-produkuje-bez-gmo,84706.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/04/026704_r0_300.jpg" alt="Branża mleczarska coraz chętniej produkuje bez GMO" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Branża mleczarska coraz chętniej produkuje bez GMO</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/kanibalizacja-na-rynku-piw-bezalkoholowych,84663.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/79/026679_r0_300.jpg" alt="Kanibalizacja na rynku piw bezalkoholowych" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Kanibalizacja na rynku piw bezalkoholowych</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="http://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/polomarket-wyda-kilka-milionow-dolarow-na-nowe-systemy-it-i-serwerownie,84727.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/21/026721_r0_300.jpg" alt="Polomarket wyda kilka milionów dolarów na nowe systemy IT i serwerownie" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Polomarket wyda kilka milionów dolarów na nowe systemy IT i serwerownie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/technologie-i-wyposazenie/ey-polska-nabyl-czesc-przedsiebiorstwa-sid-lidera-wdrozen-sap-w-polsce,84613.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/56/026656_r0_300.jpg" alt="EY Polska nabył część przedsiębiorstwa SID, lidera wdrożeń SAP w Polsce" title="Fot. Shutterstock.com">
							</div>
							<div class="desc">
								<h3>EY Polska nabył część przedsiębiorstwa SID, lidera wdrożeń SAP w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/awaria-kas-fiskalnych-marki-novitus-problemy-maja-m-in-dino-multikino-czy-dagrasso,84530.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/54/026654_r0_300.jpg" alt="Awaria kas fiskalnych marki Novitus. Problemy mają m.in. Dino, Multikino czy DaGrasso" title="Fot. Dino">
							</div>
							<div class="desc">
								<h3>Awaria kas fiskalnych marki Novitus. Problemy mają m.in. Dino, Multikino czy DaGrasso</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/technologie-i-wyposazenie/w-nowym-roku-ponad-40-proc-respondentow-chce-zmienic-styl-zycia-online,84505.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/95/026595_r0_300.jpg" alt="W Nowym Roku ponad 40 proc. respondentów chce zmienić styl życia online" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>W Nowym Roku ponad 40 proc. respondentów chce zmienić styl życia online</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6">
			<a href="http://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/piotr-i-pawel-jest-winien-bio-planet-blisko-500-tys-zl,84748.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/27/026727_r0_300.jpg" alt="Piotr i Paweł jest winien Bio Planet blisko 500 tys. zł" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Piotr i Paweł jest winien Bio Planet blisko 500 tys. zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/pih-punktuje-pomysly-rzadu-ws-dodatkowych-oplat-od-napojow-slodzonych-i-malych-pojemnosci-alkoholu,84697.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/07/026707_r0_300.jpg" alt="PIH punktuje pomysły rządu ws. dodatkowych opłat od napojów słodzonych i małych..." title="Fot. Shutterstock.com">
							</div>
							<div class="desc">
								<h3>PIH punktuje pomysły rządu ws. dodatkowych opłat od napojów słodzonych i małych...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/podatek-handlowy-dla-sieci-setki-milionow-zl-kosztow-dla-konsumentow-wzrost-cen,84618.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/58/026658_r0_300.jpg" alt="Podatek handlowy: Dla sieci setki milionów zł kosztów, dla konsumentów wzrost cen" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Podatek handlowy: Dla sieci setki milionów zł kosztów, dla konsumentów wzrost cen</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/koniec-bisfenolu-a-w-paragonach-fiskalnych-jest-juz-bliski-zastapi-go-bisfenol-s,84566.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/37/026637_r0_300.jpg" alt="Koniec bisfenolu A w paragonach fiskalnych jest już bliski. Zastąpi go bisfenol S?" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Koniec bisfenolu A w paragonach fiskalnych jest już bliski. Zastąpi go bisfenol S?</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="http://www.dlahandlu.pl/multimedia/">NOWE KONCEPTY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-city-ekologia-zero-waste-i-zywnosc-organiczna-w-centrum-miasta-galeria,84368.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/21/026521_r0_300.jpg" alt="Carrefour City - ekologia, zero waste i żywność organiczna w centrum miasta (galeria)" title="Fot. materiały prasowe/Retail Detail">
							</div>
							<div class="desc">
								<h3>Carrefour City - ekologia, zero waste i żywność organiczna w centrum miasta (galeria)</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/wanzl-sklepy-przyszlosci-beda-mialy-rozbudowana-strefe-bistro-bo-w-mieszkaniach-nie-bedzie-kuchni,84267.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/64/47/026447_r0_300.jpg" alt="Wanzl: Sklepy przyszłości będą miały rozbudowaną strefę bistro, bo w mieszkaniach..." title="fot. Wanzl">
							</div>
							<div class="desc">
								<h3>Wanzl: Sklepy przyszłości będą miały rozbudowaną strefę bistro, bo w mieszkaniach...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-otwiera-w-warszawie-sklep-samoobslugowy-w-formacie-convenience,83926.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/62/63/026263_r0_300.jpg" alt="Carrefour otwiera w Warszawie sklep samoobsługowy w formacie convenience " title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Carrefour otwiera w Warszawie sklep samoobsługowy w formacie convenience </h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/circle-k-prezentuje-nowy-sklepowy-koncept-w-warszawie-galeria-zdjec,83904.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/62/46/026246_r0_300.jpg" alt="Circle K prezentuje nowy sklepowy koncept w Warszawie (galeria zdjęć)" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Circle K prezentuje nowy sklepowy koncept w Warszawie (galeria zdjęć)</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="http://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/fioletowa-strefa-kibica-milka-po-raz-kolejny-na-stoku,84742.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/26/026726_r0_300.jpg" alt="Fioletowa Strefa Kibica Milka po raz kolejny na stoku" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Fioletowa Strefa Kibica Milka po raz kolejny na stoku</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/grupa-zywiec-propaguje-oddawanie-butelek-zwrotnych,84726.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/20/026720_r0_300.jpg" alt="Grupa Żywiec propaguje oddawanie butelek zwrotnych" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Grupa Żywiec propaguje oddawanie butelek zwrotnych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/burger-king-w-nowej-reklamie-nawiazuje-do-filmu-joker,84659.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/78/026678_r0_300.jpg" alt="Burger King w nowej reklamie nawiązuje do filmu Joker" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Burger King w nowej reklamie nawiązuje do filmu Joker</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/marka-dr-gerard-bedzie-promowana-przez-influencerow,84578.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/43/026643_r0_300.jpg" alt="Marka Dr Gerard będzie promowana przez influencerów" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Marka Dr Gerard będzie promowana przez influencerów</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class="">
			<a href="http://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-ze-wzrostem-lfl-o-5-8-proc-sprzedaz-siegnela-12-6-mld-euro,84750.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/28/026728_r0_300.jpg" alt="Biedronka ze wzrostem LfL o 5,8 proc. Sprzedaż sięgnęła 12,6 mld euro" title="Biedronka ze wzrostem LfL o 5,8 proc. Sprzedaż sięgnęła 12,6 mld euro">
							</div>
							<div class="desc">
								<h3>Biedronka ze wzrostem LfL o 5,8 proc. Sprzedaż sięgnęła 12,6 mld euro</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/piotr-i-pawel-jest-winien-bio-planet-blisko-500-tys-zl,84748.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/27/026727_r0_300.jpg" alt="Piotr i Paweł jest winien Bio Planet blisko 500 tys. zł" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Piotr i Paweł jest winien Bio Planet blisko 500 tys. zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/auchan-nie-chce-byc-juz-detalista-ale-projektantem,84730.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/23/026723_r0_300.jpg" alt="Auchan nie chce być już detalistą, ale "projektantem"" title="Fot. Shutterstock.com">
							</div>
							<div class="desc">
								<h3>Auchan nie chce być już detalistą, ale "projektantem"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/jack-24-nowa-siecia-sklepow-alkoholowych-czy-powalczy-o-udzialy-w-rynku-z-duzym-benem,84734.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/22/026722_r0_300.jpg" alt="Jack 24 nową siecią sklepów alkoholowych. Czy powalczy o udziały w rynku z Dużym..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Jack 24 nową siecią sklepów alkoholowych. Czy powalczy o udziały w rynku z Dużym...</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="http://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/primark-szuka-pracownikow-do-biura-i-sklepu-w-polsce,84723.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/17/026717_r0_300.jpg" alt="Primark szuka pracowników do biura i sklepu w Polsce" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Primark szuka pracowników do biura i sklepu w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/txm-zamknelo-w-ubieglym-roku-108-sklepow,84690.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/98/026698_r0_300.jpg" alt="TXM zamknęło w ubiegłym roku 108 sklepów" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>TXM zamknęło w ubiegłym roku 108 sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/anna-lewandowska-ambasadorka-odziezy-sportowej-4f,84631.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/63/026663_r0_300.jpg" alt="Anna Lewandowska ambasadorką odzieży sportowej 4F" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Anna Lewandowska ambasadorką odzieży sportowej 4F</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/spadki-sprzedazy-w-top-secret-poklosiem-okrojonej-oferty,84625.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/60/026660_r0_300.jpg" alt="Spadki sprzedaży w Top Secret pokłosiem okrojonej oferty" title="Fot. za Facebook/TopSecretAndFriends">
							</div>
							<div class="desc">
								<h3>Spadki sprzedaży w Top Secret pokłosiem okrojonej oferty</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="http://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/rtv-euro-agd-powieksza-siec-sprzedazy,83823.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/61/90/026190_r0_300.jpg" alt="RTV Euro AGD powiększa sieć sprzedaży" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>RTV Euro AGD powiększa sieć sprzedaży</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="http://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/ruszyl-pierwszy-sklep-leroy-merlin-urban-150-osobowa-zaloga-bedzie-wspierac-warszawiakow-w-remontach,84370.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/33/026533_r0_300.jpg" alt="Ruszył pierwszy sklep Leroy Merlin Urban. 150-osobowa załoga będzie wspierać..." title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Ruszył pierwszy sklep Leroy Merlin Urban. 150-osobowa załoga będzie wspierać...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/bricomarch-z-webinariami-dla-pracownikow,84149.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/63/76/026376_r0_300.jpg" alt="Bricomarché z webinariami dla pracowników" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Bricomarché z webinariami dla pracowników</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/z-krakowa-do-wieliczki-ruszyl-66-sklep-leroy-merlin,84004.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/62/96/026296_r0_300.jpg" alt="Z Krakowa do Wieliczki - ruszył 66. sklep Leroy Merlin " title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Z Krakowa do Wieliczki - ruszył 66. sklep Leroy Merlin </h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/sklepy-komfort-polaczyly-sie-z-siostrzana-marka-komfort-lazienki,83951.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/62/74/026274_r0_300.jpg" alt="Sklepy Komfort połączyły się z siostrzaną marką Komfort Łazienki" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Sklepy Komfort połączyły się z siostrzaną marką Komfort Łazienki</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="http://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/super-pharm-polaczy-aplikacje-mobilna-z-e-sklepem,84667.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/82/026682_r0_300.jpg" alt="Super-Pharm połączy aplikację mobilną z e-sklepem" title="Na zdj. Remigiusz Chrzanowski, członek zarządu Super-Pharm">
							</div>
							<div class="desc">
								<h3>Super-Pharm połączy aplikację mobilną z e-sklepem</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/kontigo-najemca-trzech-centrow-handlowych-z-portfela-gemini-park-i-manufaktury,84626.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/61/026661_r0_300.jpg" alt="Kontigo najemcą trzech centrów handlowych z portfela Gemini Park i Manufaktury" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Kontigo najemcą trzech centrów handlowych z portfela Gemini Park i Manufaktury</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/siec-drogerii-jawa-wydaje-magazyn,84061.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/63/25/026325_r0_300.jpg" alt="Sieć drogerii Jawa wydaje magazyn" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Sieć drogerii Jawa wydaje magazyn</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/nonfood/hebe-otwiera-4-sklepy-w-jeden-dzien,83845.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/62/15/026215_r0_300.jpg" alt="Hebe otwiera 4 sklepy w jeden dzień" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Hebe otwiera 4 sklepy w jeden dzień</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="http://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
									</li>
		 	<li class="">
			<a href="http://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/gastronomia/nowa-kawiarnia-columbus-coffee-w-starym-browarze,84704.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/02/026702_r0_300.jpg" alt="Nowa kawiarnia Columbus Coffee w Starym Browarze" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Nowa kawiarnia Columbus Coffee w Starym Browarze</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/gastronomia/mcdonald-s-z-lokalem-przy-zabytkowej-kopalni-soli-w-wieliczce,84648.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/74/026674_r0_300.jpg" alt="McDonald's z lokalem przy zabytkowej kopalni soli w Wieliczce" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>McDonald's z lokalem przy zabytkowej kopalni soli w Wieliczce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/gastronomia/nowe-weganskie-danie-w-ofercie-ikea-siec-wspolpracuje-z-marka-grupy-unilever,84599.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/50/026650_r0_300.jpg" alt="Nowe wegańskie danie w ofercie IKEA. Sieć współpracuje z marką grupy Unilever" title="Fot. za Twitter.com/TheVegetarianButcher">
							</div>
							<div class="desc">
								<h3>Nowe wegańskie danie w ofercie IKEA. Sieć współpracuje z marką grupy Unilever</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-wchodzi-na-rynek-uslug-cateringowych,84562.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/33/026633_r0_300.jpg" alt="Carrefour wchodzi na rynek usług cateringowych" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Carrefour wchodzi na rynek usług cateringowych</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="http://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/centra-handlowe-staja-sie-coraz-bardziej-insta-worthy-to-przyciaga-pokolenie-z,84722.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/16/026716_r0_300.jpg" alt="Centra handlowe stają się coraz bardziej "Insta-worthy", to przyciąga pokolenie Z" title="Fot. Shutterstock.com">
							</div>
							<div class="desc">
								<h3>Centra handlowe stają się coraz bardziej "Insta-worthy", to przyciąga pokolenie Z</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/gemini-park-tychy-zyska-6-5-tys-mkw,84694.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/00/026700_r0_300.jpg" alt="Gemini Park Tychy zyska 6,5 tys. mkw." title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Gemini Park Tychy zyska 6,5 tys. mkw.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/poznanska-avenida-z-nowa-strefa-rozrywki,84318.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/64/88/026488_r0_300.jpg" alt="Poznańska Avenida z nową strefą rozrywki" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Poznańska Avenida z nową strefą rozrywki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/2019-r-to-duze-transakcje-i-inwestycje-w-nieruchomosciach-handlowych-i-magazynowych,84310.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/64/83/026483_r0_300.jpg" alt="2019 r. to duże transakcje i inwestycje w nieruchomościach handlowych i magazynowych" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>2019 r. to duże transakcje i inwestycje w nieruchomościach handlowych i magazynowych</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.10.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>Harry Potter doczekał się własnego sklepu</h1>
		<p class="meta">
					Autor: <b>dlahandlu.pl</b>
				14&nbsp;stycznia&nbsp;2020&nbsp;14:17
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">

	<div class="mainImage">
			<img src="https://pliki.dlahandlu.pl/i/02/67/25/026725_r0_940.jpg" alt="Harry Potter doczekał się własnego sklepu" title="Fot. Shutterstock.com" />
			<small class="photo">Fot. Shutterstock.com</small>	</div>
	


	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.dlahandlu.pl/z-zaplecza/harry-potter-doczekal-sie-wlasnego-sklepu,84739.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "http://www.dlahandlu.pl/z-zaplecza/harry-potter-doczekal-sie-wlasnego-sklepu,84739.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/home?status=http://www.dlahandlu.pl/z-zaplecza/harry-potter-doczekal-sie-wlasnego-sklepu,84739.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.dlahandlu.pl/z-zaplecza/harry-potter-doczekal-sie-wlasnego-sklepu,84739.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
											</div>
		</li>
		<li class="right">
			<a href="http://www.dlahandlu.pl/drukuj/84739.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: http://www.dlahandlu.pl/z-zaplecza/harry-potter-doczekal-sie-wlasnego-sklepu,84739.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">Wytwórnia filmowa Warner Bros. ogłosiła, że otworzy w Nowym Jorku oficjalny sklep Wizarding World, pierwszy taki punkt na świecie. Otwarcie sklepu, który skupia się na świecie Harry'ego Pottera ma nastąpić tego lata.</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.10.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p>Sklep zostanie otwarty na Broadway'u, obok słynnego budynku Flatiron. Licząca 1850 mkw. i obejmująca trzy piętra placówka handlowa będzie oferowała największą na świecie kolekcję poświęconą światu Harry'ego Pottera oraz bohaterom spin-offów ("Fantastyczne Zwierzęta"). Fani będą mogli kupić różne magiczne przedmioty, m.in. różdżki czy szaty czarodziejów, a także bardziej przyziemne produkty, takie jak „Every Flavour Beans” (fasolki), które pojawiły się w książkach i filmach.</p>
<p> </p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.dlahandlu.pl/z-zaplecza/harry-potter-doczekal-sie-wlasnego-sklepu,84739.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>
	<div class="dd4-promo">
		<div class="i">
			<a href="http://www.4dd.pl/2020/pl/zarejestruj-sie/340/">
				<img src="https://pliki.4designdays.eu/i/00/11/15/001115.png" alt="4 Design Days" width="242">
			</a>
		</div>
		<div class="d">
			<p><strong>4 Design Days 2020:</strong> ikony designu, najwięksi architekci, projektanci, producenci, deweloperzy o inspiracjach i trendach w architekturze i designie. <strong>Już 6-9 lutego 2020 r.</strong> w Spodku i Międzynarodowym Centrum Kongresowym w Katowicach. <a class="btn" href="http://www.4dd.pl/2020/pl/zarejestruj-sie/340/">Zarejestruj się!</a></p>
		</div>
	</div>




<div class="tags">
			<span><a href="http://www.dlahandlu.pl/tagi/Harry-Potter,24771.html">Harry Potter</a> <a href="http://www.dlahandlu.pl/rss/serwis_rss_24771.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);"><i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small></a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
// 					$(document).on("click", ".comAdd", function(){
// 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=84739&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
// 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
									                                <div class="header-1 bordered marginT2x"><h2>WYBRANE DLA CIEBIE</h2></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9440510286"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
								
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">



				


																<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><i>22:18</i></small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-ze-wzrostem-lfl-o-5-8-proc-sprzedaz-siegnela-12-6-mld-euro,84750.html">Biedronka ze wzrostem LfL o 5,8 proc. Sprzedaż sięgnęła 12,6 mld euro</a>
				</li>
							<li>
					<small><i>22:12</i></small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/burger-king-proponuje-harry-emu-i-meghan-prace,84752.html">Burger King proponuje Harry'emu i Meghan pracę</a>
				</li>
							<li>
					<small><i>21:36</i></small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/ekspert-pstraga-mozna-zaliczyc-do-zywnosci-funkcjonalnej,84751.html">Ekspert: Pstrąga można zaliczyć do żywności funkcjonalnej</a>
				</li>
							<li>
					<small><i>20:58</i></small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/symbio-sklada-zawiadomienia-o-podejrzeniu-przestepstwa-przez-bylych-czlonkow-zarzadu,84749.html">Symbio składa zawiadomienia o podejrzeniu przestępstwa przez byłych członków...</a>
				</li>
							<li>
					<small><i>17:24</i></small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/piotr-i-pawel-jest-winien-bio-planet-blisko-500-tys-zl,84748.html">Piotr i Paweł jest winien Bio Planet blisko 500 tys. zł</a>
				</li>
							<li>
					<small><i>15:14</i></small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/max-burgers-z-7-lokalem-w-polsce,84747.html">Max Burgers z 7. lokalem w Polsce</a>
				</li>
							<li>
					<small><i>15:12</i></small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/pfpz-podatek-cukrowy-uderzy-w-przedstawicieli-calego-lancucha-dostaw,84746.html">PFPŻ: "Podatek cukrowy" uderzy w przedstawicieli całego łańcucha dostaw</a>
				</li>
							<li>
					<small><i>14:58</i></small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/kolejny-byly-pracownik-emperii-holding-w-harvent-capital,84745.html">Kolejny były pracownik Emperii Holding w Harvent Capital</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/tesco-zamyka-kolejne-sklepy-w-polsce,84674.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/66/92/026692_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Tesco zamyka kolejne sklepy w Polsce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/nowy-gracz-ze-znanym-szyldem-spar-group-namiesza-na-polskim-rynku,84508.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/65/96/026596_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Nowy gracz ze znanym szyldem. SPAR Group namiesza na polskim rynku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/podatek-handlowy-dla-sieci-setki-milionow-zl-kosztow-dla-konsumentow-wzrost-cen,84618.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/66/58/026658_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Podatek handlowy: Dla sieci setki milionów zł kosztów, dla konsumentów wzrost...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/dino-w-ramach-pomocy-publicznej-otrzymal-42-3-mln-zl-wsparcia-lidl-3-5-mln-zl,84606.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/66/51/026651_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Dino w ramach pomocy publicznej otrzymał 42,3 mln zł wsparcia, Lidl 3,5 mln zł</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-zaplaci-ponad-200-tys-zl-kary-za-niewlasciwe-uwidacznianie-cen,84705.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/67/03/026703_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Biedronka zapłaci ponad 200 tys. zł kary za niewłaściwe uwidacznianie cen</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/awaria-kas-fiskalnych-marki-novitus-problemy-maja-m-in-dino-multikino-czy-dagrasso,84530.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/66/54/026654_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Awaria kas fiskalnych marki Novitus. Problemy mają m.in. Dino, Multikino czy...</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/nowy-gracz-ze-znanym-szyldem-spar-group-namiesza-na-polskim-rynku,84508.html#comment" title="12">Nowy gracz ze znanym szyldem. SPAR Group namiesza na polskim rynku</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/tesco-zamyka-kolejne-sklepy-w-polsce,84674.html#comment" title="10">Tesco zamyka kolejne sklepy w Polsce</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/spar-group-chce-osiagnac-prog-rentownosci-w-polsce-w-ciagu-18-miesiecy,84445.html#comment" title="9">Spar Group chce osiągnąć próg rentowności w Polsce w ciągu 18 miesięcy</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-zaplaci-ponad-200-tys-zl-kary-za-niewlasciwe-uwidacznianie-cen,84705.html#comment" title="8">Biedronka zapłaci ponad 200 tys. zł kary za niewłaściwe uwidacznianie cen</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/kaufland-czekaja-mediacje-ze-zwiazkowcami-poki-co-jest-protokol-rozbieznosci,84292.html#comment" title="8">Kaufland czekają mediacje ze związkowcami. Póki co jest protokół rozbieżności</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="http://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-zmniejsza-dystans-placowy-do-lidla-roznica-na-start-to-tylko-50-zl,84367.html#comment" title="5">Biedronka zmniejsza dystans płacowy do Lidla. Różnica na start to tylko 50 zł</a>
				</li>
						</ul>
		</div>
	</div>
</div>
                                                                				<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.10.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">

					<a href="https://www.horecatrends.pl/"><img src="https://www.dlahandlu.pl/images/horecatrends300x150.png" alt="" /></a>

<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="http://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="http://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

					<div class="acenter"><div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.10.1.3" class="wrap"></div>
</div>
</div>
					
<div class="header-1 bordered">
	<h2><a href="http://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="http://www.dlahandlu.pl/koszyk/towar/schab-bez-kosci-1-kg,28.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/28_small.jpg" alt="" />
					<p>Schab bez kości 1 kg</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="Intermarche Drive">
					<small>Max</small>
					<p>22,49</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">16,83</p>
				</li>

				<li class="min" title="Auchan">
					<small>Min</small>
					<p>10,98</p>
				</li>
			</ul>

			<p class="more">
				<a href="http://www.dlahandlu.pl/koszyk/towar/schab-bez-kosci-1-kg,28.html">Produkty</a> &bull; <a href="http://www.dlahandlu.pl/koszyk/towar/schab-bez-kosci-1-kg,28.html">Sklepy</a> &bull; <a href="http://www.dlahandlu.pl/koszyk/towar/schab-bez-kosci-1-kg,28.html">Regiony</a>
			</p>
		</div>

	</div>
</div>

										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																<a href="javascript:void(0);">PRZETARGI</a>
								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
								<a href="javascript:void(0);">KOMUNIKATY</a>
								<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="http://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 6574</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="http://www.dlahandlu.pl/oferty/praca/4_2990714.html">Zastępca Szefa Kuchni - Trener Kulinarny</a></li>
					<li><a href="http://www.dlahandlu.pl/oferty/praca/24_3335327.html"> Specjalista ds. Logistyki</a></li>
				</ul>
</div>

							</div>
														<div class="one">
								
								
							</div>
							<div class="one">
								<form action="http://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 457311</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="http://www.dlahandlu.pl/oferty/nieruchomosci/2_8408550X20200113.html">Lokal użytkowy, Białka Tatrzańska, Środkowa, 1.00 m², sprzedam lokal użytkowy</a></li>
	<li><a href="http://www.dlahandlu.pl/oferty/nieruchomosci/2_8408549X20200113.html">Działka, Gorzkowiczki, 7900.00 m², sprzedam działkę</a></li>
	<li><a href="http://www.dlahandlu.pl/oferty/nieruchomosci/2_8408548X20200113.html">Mieszkanie, Piotrków Trybunalski, 45.00 m², wynajmę mieszkanie</a></li>
	<li><a href="http://www.dlahandlu.pl/oferty/nieruchomosci/2_8373069X20200113.html">Mieszkanie, Toruń, Władysława Broniewskiego, 41.00 m², wynajmę mieszkanie</a></li>
</ul>

							</div>
							<div class="one">
								<form action="http://www.dlahandlu.pl/oferty/komunikaty/" method="get">
	<div>
		<label>Treść:</label>
		<input name="komunTresc" title="Treść" type="text" class="text" />
	</div>
	<div class="marginT">
			<select name="komunRodzaj">
							<option value="Nieruchomości">Nieruchomości</option>
							<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
							<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>

		</select>
	</div>
	<div class="marginT">
			<select name="komunWoj">
			<option value="" selected="selected">Wszystkie oferty</option>
									<option value="dolnośląskie">dolnośląskie</option>
									<option value="inne">inne</option>
									<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
									<option value="lubelskie">lubelskie</option>
									<option value="lubuskie">lubuskie</option>
									<option value="łódzkie">łódzkie</option>
									<option value="małopolskie">małopolskie</option>
									<option value="mazowieckie">mazowieckie</option>
									<option value="opolskie">opolskie</option>
									<option value="podkarpackie">podkarpackie</option>
									<option value="podlaskie">podlaskie</option>
									<option value="pomorskie">pomorskie</option>
									<option value="śląskie">śląskie</option>
									<option value="świętokrzyskie">świętokrzyskie</option>
									<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
									<option value="wielkopolskie">wielkopolskie</option>
									<option value="zachodniopomorskie">zachodniopomorskie</option>
									<option value="zagranica">zagranica</option>
						</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 397 692</small>
	</div>
</form>

							</div>
							<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="http://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>

					<br/>

				</div>
			</div>
		</div>

		
<script type="text/javascript">
 <!--//--><![CDATA[//><!--
var pp_gemius_identifier ='zNfln7Pr7YploBaYRNo2jtU57xGZ8acmxKV5n26UR0D.67';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="http://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="http://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="http://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="http://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="http://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="http://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="http://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="http://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="http://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="http://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="http://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.10.1.1','');
bmone2n.addPosition('20706.10.1.3','');
bmone2n.addPosition('20706.10.1.5','');
bmone2n.addPosition('20706.10.1.2','');
bmone2n.addPosition('20706.10.1.6','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.10.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.10.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.10.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.10.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.10.1.6'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:22b9103a3d414f35bd502824db8ace76_uri, fp_cached:no, fp_cache:disabled, rt:0,0196, mc:31 -->
</body>
</html>