<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>Cmentarze zamknięte, premier prosi o niewychodzenie z domu - Detal</title>
	<meta property="og:title" content="Cmentarze zamknięte, premier prosi o niewychodzenie z domu" />
	<meta name="Description" content="Podjęliśmy decyzję, aby w najbliższą sobotę, niedzielę i poniedziałek cmentarze były zamknięte.  Zostańmy w domach, szczególnie seniorzy. Od tego zależy ich życie - powiedział Mateusz Morawiecki." />
	<meta property="og:description" content="Podjęliśmy decyzję, aby w najbliższą sobotę, niedzielę i poniedziałek cmentarze były zamknięte.  Zostańmy w domach, szczególnie seniorzy. Od tego zależy ich życie - powiedział Mateusz Morawiecki." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/cmentarze-zamkniete-premier-prosi-o-niewychodzenie-z-domu,92442.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/cmentarze-zamkniete-premier-prosi-o-niewychodzenie-z-domu,92442.html" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/03/03/73/030373_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=197" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=23"></script>




<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Piątek,&nbsp;30&nbsp;października&nbsp;2020&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.5.1.1" class="wrap"></div>
</div>

			</div>
			 
    

<div class="partnerPortalu v2"><small>PARTNER PORTALU</small><ul class="one">             <li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/OEXpartnerDHROS|DH08062020.xml?http://oex.pl/" rel="external nofollow"><img style="width: 60px;" src="https://www.dlahandlu.pl/images/partners/oex.jpg" alt="Partner portalu: EY" /></a></li>        </ul></div>
		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="http://www.frsih.pl/2020/pl/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/frsih_2019.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.portalspozywczy.pl/star/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/food_retail_2019.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/95-proc-dyn-w-wielkiej-brytanii-wykorzystywanych-jest-na-lampiony-a-potem-wyrzucanych,92373.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/47/030347_r0_300.jpg" alt="95 proc. dyń w Wielkiej Brytanii wykorzystywanych jest na lampiony, a potem..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>95 proc. dyń w Wielkiej Brytanii wykorzystywanych jest na lampiony, a potem...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/japonia-stworzono-torebke-ktora-moga-jesc-jelenie,92074.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/02/33/030233_r0_300.jpg" alt="Japonia/ Stworzono torebkę, którą mogą jeść jelenie" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Japonia/ Stworzono torebkę, którą mogą jeść jelenie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wlochy-konfiskata-maseczek-ochronnych-z-podrobionym-logo-znanych-firm,91344.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/90/029890_r0_300.jpg" alt="Włochy: Konfiskata maseczek ochronnych z podrobionym logo znanych firm" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Włochy: Konfiskata maseczek ochronnych z podrobionym logo znanych firm</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/premier-zamyka-cmentarze-ale-zapowiada-wsparcie-dla-handlowcow,92448.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/75/030375_r0_300.jpg" alt="Premier zamyka cmentarze, ale zapowiada wsparcie dla handlowców" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Premier zamyka cmentarze, ale zapowiada wsparcie dla handlowców</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/merlin-group-jestesmy-zespolem-przez-duze-z-chcemy-dac-klientom-emocje,92422.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/67/030367_r0_300.jpg" alt="Merlin Group: Jesteśmy zespołem przez duże Z, chcemy dać klientom emocje" title="Na zdj. od lewej Anna Prymakowska oraz Agnieszka Wójcik, fot. Monika Szalek">
							</div>
							<div class="desc">
								<h3>Merlin Group: Jesteśmy zespołem przez duże Z, chcemy dać klientom emocje</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/dyrektor-generalna-everli-wezmie-udzial-w-internetowym-forum-rynku-spozywczego-i-handlu,92419.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/64/030364_r0_300.jpg" alt="Dyrektor generalna Everli weźmie udział w Internetowym Forum Rynku Spożywczego i..." title="Anna Podkowińska-Tretyn, dyrektor generalna, Everli fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Dyrektor generalna Everli weźmie udział w Internetowym Forum Rynku Spożywczego i...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/prezes-inpost-nasze-paczkomaty-sa-intensywnie-wykorzystane-w-malych-miejscowosciach,92324.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/26/030326_r0_300.jpg" alt="Prezes InPost: Nasze paczkomaty są intensywnie wykorzystane w małych miejscowościach" title="Paczkomaty InPost są dostępne na 1823 wsiach w Polsce. Fot. InPost">
							</div>
							<div class="desc">
								<h3>Prezes InPost: Nasze paczkomaty są intensywnie wykorzystane w małych miejscowościach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/wycena-allegro-siegnela-ponad-100-mld-zl,92314.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/19/030319_r0_300.jpg" alt="Wycena Allegro sięgnęła ponad 100 mld zł" title="Allegro napędza giełdę, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Wycena Allegro sięgnęła ponad 100 mld zł</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/piaty-raz-z-rzedu-obnizylo-sie-roczne-tempo-wzrostu-cen-zywnosci-i-napojow-bezalkoholowych,92427.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/68/030368_r0_300.jpg" alt="Piąty raz z rzędu obniżyło się roczne tempo wzrostu cen żywności i napojów..." title="Ceny towarów i usług konsumpcyjnych w październiku wzrosły o 3,0 proc. rdr, fot....">
							</div>
							<div class="desc">
								<h3>Piąty raz z rzędu obniżyło się roczne tempo wzrostu cen żywności i napojów...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/handel-liczy-na-okres-wyprzedazy,92379.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/50/030350_r0_300.jpg" alt="Handel liczy na okres wyprzedaży" title="W tym roku można spodziewać się wydłużenia okresu przecen i zdecydowanie głębszych...">
							</div>
							<div class="desc">
								<h3>Handel liczy na okres wyprzedaży</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/badanie-60-proc-polakow-za-czasowym-zawieszeniem-zakazu-handlu-w-niedziele,92316.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/21/030321_r0_300.jpg" alt="Badanie: 60 proc. Polaków za czasowym zawieszeniem zakazu handlu w niedziele" title="Zwolennicy modyfikacji przepisów mają na uwadze głównie bezpieczeństwo epidemiczne...">
							</div>
							<div class="desc">
								<h3>Badanie: 60 proc. Polaków za czasowym zawieszeniem zakazu handlu w niedziele</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pih-uwolnienie-niedziel-zaszkodzi-malym-polskim-sklepom,92292.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/15/030315_r0_300.jpg" alt="PIH: Uwolnienie niedziel zaszkodzi małym polskim sklepom" title="Maciej Ptaszyński, wiceprezes Polskiej Izby Handlu, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>PIH: Uwolnienie niedziel zaszkodzi małym polskim sklepom</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pepsico-skorzysta-z-uslug-microsoft-by-produkowac-innowacyjna-zywnosc,92380.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/51/030351_r0_300.jpg" alt="PepsiCo skorzysta z usług Microsoft, by produkować innowacyjną żywność" title="PepsiCo migruje system do zarządzania przedsiębiorstwem SAP do chmury Microsoft...">
							</div>
							<div class="desc">
								<h3>PepsiCo skorzysta z usług Microsoft, by produkować innowacyjną żywność</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/tworz-z-nami-gielde-rolna,190968.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/02/79/030279_r0_300.jpg" alt="Twórz z nami Giełdę Rolną" title="Wystartowała gieldarolna.pl - nowoczesna platforma ogłoszeniowa dla branży...">
							</div>
							<div class="desc">
								<h3>Twórz z nami Giełdę Rolną</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/kasy-z-mysla-o-osobach-niepelnosprawnych-w-drogeriach-rossmann,92161.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/02/64/030264_r0_300.jpg" alt="Kasy z myślą o osobach niepełnosprawnych w drogeriach Rossmann" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Kasy z myślą o osobach niepełnosprawnych w drogeriach Rossmann</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/brytyjska-siec-otworzyla-zrownowazony-sklep,92097.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/02/45/030245_r0_300.jpg" alt="Brytyjska sieć otworzyła zrównoważony sklep" title="Asda ogranicza plastik, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Brytyjska sieć otworzyła zrównoważony sklep</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6 active">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/cmentarze-zamkniete-premier-prosi-o-niewychodzenie-z-domu,92442.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/73/030373_r0_300.jpg" alt="Cmentarze zamknięte, premier prosi o niewychodzenie z domu" title="na zdj. premier Mateusz Morawiecki">
							</div>
							<div class="desc">
								<h3>Cmentarze zamknięte, premier prosi o niewychodzenie z domu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/beda-nowe-ograniczenia-dla-sklepow-tego-chce-minister-zdrowia,92411.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/62/030362_r0_300.jpg" alt="Będą nowe ograniczenia dla sklepów? Tego chce minister zdrowia" title="Minister zdrowia Adam Niedzielski">
							</div>
							<div class="desc">
								<h3>Będą nowe ograniczenia dla sklepów? Tego chce minister zdrowia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/w-procesie-o-malpke-zajeto-udzialy-w-spolce-druga-sowiniec-capital-ktora-posiada-palac-wyceniany-na-50-mln-euro,92321.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/24/030324_r0_300.jpg" alt="W procesie o Małpkę zajęto udziały w spółce Druga-Sowiniec Capital, która posiada..." title="fot. Małpka">
							</div>
							<div class="desc">
								<h3>W procesie o Małpkę zajęto udziały w spółce Druga-Sowiniec Capital, która posiada...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pih-uwolnienie-niedziel-zaszkodzi-malym-polskim-sklepom,92292.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/15/030315_r0_300.jpg" alt="PIH: Uwolnienie niedziel zaszkodzi małym polskim sklepom" title="Maciej Ptaszyński, wiceprezes Polskiej Izby Handlu, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>PIH: Uwolnienie niedziel zaszkodzi małym polskim sklepom</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">FRANCZYZA</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/minivita-market-kolejny-koncept-leszka-bacia,92320.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/23/030323_r0_300.jpg" alt="MiniVita MARKET - kolejny koncept Leszka Bacia" title="fot. za Market Vita, sklep sieci w Krakowie">
							</div>
							<div class="desc">
								<h3>MiniVita MARKET - kolejny koncept Leszka Bacia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/2000-sklep-grupy-chorten-otwarty,92288.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/14/030314_r0_300.jpg" alt="2000. sklep Grupy Chorten otwarty" title="Grupa Chorten świętuje otwarcie 2000. sklepu, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>2000. sklep Grupy Chorten otwarty</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/franczyzobiorca-przejal-10-lokalizacji-krakowskiego-kredensu-obecnie-dziala-7-sklepow,92183.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/02/72/030272_r0_300.jpg" alt="Franczyzobiorca przejął 10 lokalizacji Krakowskiego Kredensu. Obecnie działa 7..." title="fot. za krakowskikredens.pl">
							</div>
							<div class="desc">
								<h3>Franczyzobiorca przejął 10 lokalizacji Krakowskiego Kredensu. Obecnie działa 7...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-otwieramy-pierwsza-franczyzowa-placowke,92146.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/02/61/030261_r0_300.jpg" alt="Biedronka: Otwieramy pierwszą franczyzową placówkę" title="Biedronka rusza z franczyzą, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Biedronka: Otwieramy pierwszą franczyzową placówkę</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/netto-przywraca-znizki-dla-pracownikow-ochrony-zdrowia,92400.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/59/030359_r0_300.jpg" alt="Netto przywraca zniżki dla pracowników ochrony zdrowia" title="Przywrócenie 10-procentowego rabatu dla osób walczących z koronawirusem to reakcja...">
							</div>
							<div class="desc">
								<h3>Netto przywraca zniżki dla pracowników ochrony zdrowia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/fundacja-tesco-rusza-z-kolejna-edycja-programu-zdrowo-jesc,92387.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/56/030356_r0_300.jpg" alt="Fundacja Tesco rusza z kolejną edycją programu „Zdrowo jeść”" title="fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Fundacja Tesco rusza z kolejną edycją programu „Zdrowo jeść”</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ruszyla-nowa-kampania-promujaca-marke-lay-s,92386.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/55/030355_r0_300.jpg" alt="Ruszyła nowa kampania promująca markę Lay's" title="Ziemniak bohaterem nowej kampanii Lay's fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Ruszyła nowa kampania promująca markę Lay's</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kaufland-z-nowa-kampania-reklamowa,92372.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/46/030346_r0_300.jpg" alt="Kaufland z nową kampanią reklamową" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Kaufland z nową kampanią reklamową</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/premier-zamyka-cmentarze-ale-zapowiada-wsparcie-dla-handlowcow,92448.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/75/030375_r0_300.jpg" alt="Premier zamyka cmentarze, ale zapowiada wsparcie dla handlowców" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Premier zamyka cmentarze, ale zapowiada wsparcie dla handlowców</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/cmentarze-zamkniete-premier-prosi-o-niewychodzenie-z-domu,92442.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/73/030373_r0_300.jpg" alt="Cmentarze zamknięte, premier prosi o niewychodzenie z domu" title="na zdj. premier Mateusz Morawiecki">
							</div>
							<div class="desc">
								<h3>Cmentarze zamknięte, premier prosi o niewychodzenie z domu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/o-konsolidacji-branzy-spozywczej-na-internetowym-forum-rynku-spozywczego-i-handlu-2020,92440.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/72/030372_r0_300.jpg" alt="O konsolidacji branży spożywczej na Internetowym Forum Rynku Spożywczego i Handlu..." title="Uczestnicy sesji "2020 – rok zmian czy stagnacji? Nowy impuls w konsolidacji...">
							</div>
							<div class="desc">
								<h3>O konsolidacji branży spożywczej na Internetowym Forum Rynku Spożywczego i Handlu...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kaufland-o-click-collect-w-pazdzierniku-kilkakrotnie-wiecej-zamowien-niz-we-wrzesniu,92423.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/71/030371_r0_300.jpg" alt="Kaufland o Click & Collect: W październiku kilkakrotnie więcej zamówień niż we..." title="Usługa Kaufland Click & Collect funkcjonuje w marketach sieci od maja. fot. mat....">
							</div>
							<div class="desc">
								<h3>Kaufland o Click & Collect: W październiku kilkakrotnie więcej zamówień niż we...</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/aktualnym-celem-kik-jest-650-sklepow-w-polsce,92359.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/39/030339_r0_300.jpg" alt="Aktualnym celem KiK jest 650 sklepów w Polsce" title="Adam Puk, expansion manager KiK">
							</div>
							<div class="desc">
								<h3>Aktualnym celem KiK jest 650 sklepów w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/lpp-zabezpieczone-umowami-do-stycznia-nie-musi-rozmawiac-z-galeriami-handlowymi,92341.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/32/030332_r0_300.jpg" alt="LPP zabezpieczone umowami - do stycznia nie musi rozmawiać z galeriami handlowymi" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>LPP zabezpieczone umowami - do stycznia nie musi rozmawiać z galeriami handlowymi</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/ccc-w-tym-roku-zamknie-108-sklepow,92313.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/18/030318_r0_300.jpg" alt="CCC w tym roku zamknie 108 sklepów" title="CCC stawia na kanał online, fot. mat.pras.">
							</div>
							<div class="desc">
								<h3>CCC w tym roku zamknie 108 sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/david-derouane-ceo-decathlon-international-wezmie-udzial-w-internetowym-forum-rynku-spozywczego-i-handlu,92239.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/02/93/030293_r0_300.jpg" alt="David Derouane, CEO Decathlon International, weźmie udział w Internetowym Forum..." title="David Derouane wystąpi na FRSiH 2020, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>David Derouane, CEO Decathlon International, weźmie udział w Internetowym Forum...</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
									</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/akcja-ikea-odkupowania-uzywanych-mebli-rozpocznie-sie-tuz-przed-black-friday,91846.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/01/35/030135_r0_300.jpg" alt="Akcja IKEA odkupowania używanych mebli rozpocznie się tuż przed Black Friday" title="Program „Buy Back” ruszy 24 listopada i potrwa do 3 grudnia. Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Akcja IKEA odkupowania używanych mebli rozpocznie się tuż przed Black Friday</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/ponad-238-mln-zl-zysku-leroy-merlin-w-polsce,91351.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/93/029893_r0_300.jpg" alt="Ponad 238 mln zł zysku Leroy Merlin w Polsce" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Ponad 238 mln zł zysku Leroy Merlin w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/castorama-ze-sklepem-w-nowym-saczu,91114.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/97/84/029784_r0_300.jpg" alt="Castorama ze sklepem w Nowym Sączu" title="Castorama zainwestowała w Nowym Sączu, fot.mat. pras.">
							</div>
							<div class="desc">
								<h3>Castorama ze sklepem w Nowym Sączu</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/hebe-powieksza-siec-o-piec-nowych-drogerii,92383.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/54/030354_r0_300.jpg" alt="Hebe powiększa sieć o pięć nowych drogerii" title="Dogeria Hebe w Bartoszycach, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Hebe powiększa sieć o pięć nowych drogerii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/hebe-z-pierwsza-drogeria-w-sopocie,92200.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/02/78/030278_r0_300.jpg" alt="Hebe z pierwszą drogerią w Sopocie" title="Hebe rusza w Sopocie, fot.mat. pras.">
							</div>
							<div class="desc">
								<h3>Hebe z pierwszą drogerią w Sopocie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/klienci-sephory-moga-zwracac-do-recyklingu-puste-opakowania-po-kosmetykach,92044.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/02/14/030214_r0_300.jpg" alt="Klienci Sephory mogą zwracać do recyklingu puste opakowania po kosmetykach" title="Sephora wprowadziła specjalne zielone etykiety, którymi opatrzone są produkty...">
							</div>
							<div class="desc">
								<h3>Klienci Sephory mogą zwracać do recyklingu puste opakowania po kosmetykach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/voice-contact-center-z-grupy-oex-kontynuuje-wspolprace-z-siecia-rossmann,91909.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/01/70/030170_r0_300.jpg" alt="Voice Contact Center z Grupy OEX kontynuuje współpracę z siecią Rossmann" title="W czasie pandemii Covid-19 wzrósł ruch w kontakcie z Sekcją Obsługi Klienta,...">
							</div>
							<div class="desc">
								<h3>Voice Contact Center z Grupy OEX kontynuuje współpracę z siecią Rossmann</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/wlasciciel-marki-moya-przejmuje-czesc-sieci-stacji-emila,92021.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/02/06/030206_r0_300.jpg" alt="Właściciel marki Moya przejmuje część sieci stacji eMILA" title="Sieć stacji samoobsługowych eMILA zmieniła właściciela, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Właściciel marki Moya przejmuje część sieci stacji eMILA</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/siec-stacji-paliw-moya-chce-utrzymac-do-konca-roku-szybkie-tempo-nowych-otwarc,91439.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/50/029950_r0_300.jpg" alt="Sieć stacji paliw MOYA chce utrzymać do końca roku szybkie tempo nowych otwarć" title="Stacje paliw MOYA obecne są we wszystkich województwach przy głównych trasach...">
							</div>
							<div class="desc">
								<h3>Sieć stacji paliw MOYA chce utrzymać do końca roku szybkie tempo nowych otwarć</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/bp-nawiazalo-wspolprace-z-glovo-pilotaz-uslugi-w-krakowie-i-warszawie,91301.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/70/029870_r0_300.jpg" alt="bp nawiązało współpracę z Glovo - pilotaż usługi w Krakowie i Warszawie" title="bp w sojuszu z Glovo, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>bp nawiązało współpracę z Glovo - pilotaż usługi w Krakowie i Warszawie</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/sfinks-skorzysta-z-upr-chce-zawrzec-uklad-z-wierzycielami,92274.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/05/030305_r0_300.jpg" alt="Sfinks skorzysta z UPR, chce zawrzeć układ z wierzycielami" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Sfinks skorzysta z UPR, chce zawrzeć układ z wierzycielami</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.horecatrends.pl/trendy/119/gastronomia_zmian_podczas_internetowego_forum_rynku_spozywczego_i_handlu_3_4_listopada,5803.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/02/91/030291_r0_300.jpg" alt="Gastronomia zmian podczas Internetowego Forum Rynku Spożywczego i Handlu 3-4..." title="Internetowe Forum Rynku Spożywczego i Handlu 3-4 listopada">
							</div>
							<div class="desc">
								<h3>Gastronomia zmian podczas Internetowego Forum Rynku Spożywczego i Handlu 3-4...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/druga-fala-obostrzen-cios-dla-gastronomii-w-handlu-na-razie-stabilnie,92228.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/02/87/030287_r0_300.jpg" alt="Druga fala obostrzeń: Cios dla gastronomii, w handlu na razie stabilnie" title="Od soboty cała Polska stała się strefą czerwoną. Tego dnia weszły w życie nowe...">
							</div>
							<div class="desc">
								<h3>Druga fala obostrzeń: Cios dla gastronomii, w handlu na razie stabilnie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/pe-odrzucil-pomysl-zakazania-nazw-typu-wegeburger,92215.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/02/82/030282_r0_300.jpg" alt="PE odrzucił pomysł zakazania nazw typu "wegeburger"" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>PE odrzucił pomysł zakazania nazw typu "wegeburger"</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/galeria-wislanka-otwiera-sie-w-czasie-pandemii-wsrod-najemcow-lidl-i-zabka,92237.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/02/92/030292_r0_300.jpg" alt="Galeria Wiślanka otwiera się w czasie pandemii, wśród najemców Lidl i Żabka" title="Galeria Wiślanka już otwarta, fot.mat. pras.">
							</div>
							<div class="desc">
								<h3>Galeria Wiślanka otwiera się w czasie pandemii, wśród najemców Lidl i Żabka</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prch-sytuacja-epidemiczna-hamuje-proces-odbudowy-odwiedzalnosci-w-centrach-handlowych,92144.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/02/60/030260_r0_300.jpg" alt="PRCH: Sytuacja epidemiczna hamuje proces odbudowy odwiedzalności w centrach..." title="Zmiana w stabilnych wynikach pojawiła się od momentu wejścia w życie nowych...">
							</div>
							<div class="desc">
								<h3>PRCH: Sytuacja epidemiczna hamuje proces odbudowy odwiedzalności w centrach...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tesco-polska-631-mln-zl-straty-i-39-sklepow-do-likwidacji,91912.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/01/71/030171_r0_300.jpg" alt="Tesco Polska: 631 mln zł straty i 39 sklepów do likwidacji" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Tesco Polska: 631 mln zł straty i 39 sklepów do likwidacji</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jll-piec-centrow-handlowych-opartych-na-ofercie-hipermarketow-zostalo-zamknietych,91921.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/01/75/030175_r0_300.jpg" alt="JLL: Pięć centrów handlowych opartych na ofercie hipermarketów zostało zamkniętych" title="Anna Wysocka, dyrektor Działu Wynajmu Powierzchni Handlowych, JLL, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>JLL: Pięć centrów handlowych opartych na ofercie hipermarketów zostało zamkniętych</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.5.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>Cmentarze zamknięte, premier prosi o niewychodzenie z domu</h1>
		<p class="meta">
					Autor: <b>dlahandlu.pl</b>
				30&nbsp;października&nbsp;2020&nbsp;15:26
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">

	<div class="mainImage">
			<img src="https://pliki.dlahandlu.pl/i/03/03/73/030373_r0_940.jpg" alt="Cmentarze zamknięte, premier prosi o niewychodzenie z domu" title="na zdj. premier Mateusz Morawiecki" />
			<small class="photo">na zdj. premier Mateusz Morawiecki</small>	</div>
	


	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/cmentarze-zamkniete-premier-prosi-o-niewychodzenie-z-domu,92442.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/detal-hurt/wiadomosci/cmentarze-zamkniete-premier-prosi-o-niewychodzenie-z-domu,92442.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fcmentarze-zamkniete-premier-prosi-o-niewychodzenie-z-domu%2C92442.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fcmentarze-zamkniete-premier-prosi-o-niewychodzenie-z-domu%2C92442.html&text=Cmentarze+zamkni%C4%99te%2C+premier+prosi+o+niewychodzenie+z+domu" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/cmentarze-zamkniete-premier-prosi-o-niewychodzenie-z-domu,92442.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/92442.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/detal-hurt/wiadomosci/cmentarze-zamkniete-premier-prosi-o-niewychodzenie-z-domu,92442.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (1)</a>
		</li>
	</ul>

	<p class="lead">Podjęliśmy decyzję, aby w najbliższą sobotę, niedzielę i poniedziałek cmentarze były zamknięte.  Zostańmy w domach, szczególnie seniorzy. Od tego zależy ich życie - powiedział Mateusz Morawiecki.</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.5.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p>- Ta druga fala pandemii jest dużo groźniejsza od pierwszej. Kiedy pandemia wywraca naszą rzeczywistość do góry nogami, to musimy myśleć długofalowy. Chcemy spędzić Święta Bożego Narodzenia z najbliższymi. Podjęliśmy zatem decyzję, aby w sobotę, niedzielę i poniedziałek cmentarze były zamknięte - powiedział premier Mateusz Morawiecki.</p>
<p>- Czekaliśmy z tą decyzją, ponieważ cały czas żyliśmy tą nadzieją, że ta liczba zachorowań będzie przynajmniej chociaż trochę malała, ale ona dzisiaj jest znowu większa niż wczoraj, wczoraj była większa niż przedwczoraj i nie chcemy prowadzić do zwiększenia ryzyka na skutek tego, że na cmentarzach, w środkach komunikacji publicznej, przed cmentarzami gromadzić się będą duże grupy osób - wyjaśnił.<div class="box-46">
										<h3>Przeczytaj także:</h3>
										<ul>
											<li><a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/premier-zamyka-cmentarze-ale-zapowiada-wsparcie-dla-handlowcow,92448.html">Premier zamyka cmentarze, ale zapowiada wsparcie dla handlowców</a></li>
										</ul>
									 </div></p>
<p>- Seniorzy muszą zostać w domu, nie mogą spotykać się z wnukami. Od tego zależy ich życie - mówił premier.</p>
<p>Wszyscy pracownicy administracji publicznej, którzy nie musza pracować stacjonarnie, niech pracują zdalnie. To dotyczy także prywatnego sektora. <div class="box-46">
										<h3>Przeczytaj także:</h3>
										<ul>
											<li><a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/niedzielski-kwarantanna-wspoldomownikow-osoby-chorej-bedzie-miala-charakter-automatyczny,92444.html">Niedzielski: kwarantanna współdomowników osoby chorej będzie miała charakter automatyczny</a></li>
										</ul>
									 </div></p>
<p>- Ostatnio podzieliły nas sprawy światopoglądowe, ale pamiętajmy, że najważniejsze jest zdrowie i życie. Proszę zostańmy w domach - zaapelował premier.</p>
<p>Premier wspomniał także o szczepionce, która ma zostać dostępna dla rynku już w styczniu.</p>
<p>Dziś potwierdzono 21 629 nowych zakażeń koronawirusem. To najwyższy dobowy bilans od początku pandemii. SARS-CoV-2 w Polsce potwierdzono już u 340 205 osób. </p>
<p>Dziś drugi raz od początku pandemii dobowy bilans przekroczył 20 tys. zakażeń. <br />Najwięcej nowych przypadków jest dziś na Mazowszu - 3416 infekcji, w Wielkopolsce - 3082, na Kujawach i Pomorzu - 1954, w Małopolsce - 1914, na Śląsku - 1761, w Łódzkiem - 1554, w Lubelskiem - 1455, na Podkarpaciu - 1274 oraz na Pomorzu - 1049. Zmarły 202 osoby chore na COVID-19, z czego 35 osób nie miało tzw. chorób współistniejących.</p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/cmentarze-zamkniete-premier-prosi-o-niewychodzenie-z-domu,92442.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>

	<div class="copyright">
		<img src="https://www.dlahandlu.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



<div class="tags">
			<span><a href="https://www.dlahandlu.pl/tagi/Mateusz-Morawiecki,15748.html">Mateusz Morawiecki</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_15748.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/Koronawirus,24859.html">Koronawirus</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_24859.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);">
				<i class="comm"></i> Skomentuj <small>(Komentarzy: 1)</small>
			</a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
 					$(document).on("click", ".commentWrap a.button", function(){
 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=92442&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
 					});
				});
			//]]>--></script>
			
		
	
	
	
			<ul class="list-7">
					<li>
				<div class="user">
					<span>MU</span>
					<small>2020-10-30 16:33:21</small>
				</div>
				<p>może gdyby ktoś podjął dialog z obywatelami, to nie trzeba by było wychodzić z domów. Teraz jest straszenie covidem, żeby zagonić do zagród i zamieść pod dywan. </p>
			</li>
				</ul>
		<div><a href="https://www.dlahandlu.pl/forum/92442_0.html"><strong>ZOBACZ WSZYSTKIE (1)</strong></a></div>									<div class="header-1 bordered marginT2x"><h2>WYBRANE DLA CIEBIE</h2></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9440510286"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
								
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


								



																<div class="new-ad">
	<div id="bmone2n-20706.5.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><i>18:47</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/premier-zamyka-cmentarze-ale-zapowiada-wsparcie-dla-handlowcow,92448.html">Premier zamyka cmentarze, ale zapowiada wsparcie dla handlowców</a>
				</li>
							<li>
					<small><i>17:09</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/towary-pozadania-podczas-koronakryzysu-na-internetowym-forum-rynku-spozywczego-i-handlu,92445.html">Towary „pożądania” podczas koronakryzysu na Internetowym Forum Rynku...</a>
				</li>
							<li>
					<small><i>16:59</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/niedzielski-kwarantanna-wspoldomownikow-osoby-chorej-bedzie-miala-charakter-automatyczny,92444.html">Niedzielski: kwarantanna współdomowników osoby chorej będzie miała charakter...</a>
				</li>
							<li>
					<small><i>16:58</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/premier-w-grudniu-lub-pod-koniec-listopada-mozliwe-odmrozenie-zamknietych-branz,92443.html">Premier: w grudniu lub pod koniec listopada możliwe odmrożenie zamkniętych branż</a>
				</li>
							<li>
					<small><i>15:55</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/cmentarze-zamkniete-premier-prosi-o-niewychodzenie-z-domu,92442.html">Cmentarze zamknięte, premier prosi o niewychodzenie z domu</a>
				</li>
							<li>
					<small><i>15:16</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/euler-hermes-trzeci-kwartal-br-to-45-proc-wzrost-liczby-niewyplacalnych-hurtowni,92430.html">Euler Hermes: Trzeci kwartał br. to 45-proc. wzrost liczby niewypłacalnych...</a>
				</li>
							<li>
					<small><i>15:03</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/szyld-eurospar-zastapil-piotra-i-pawla-w-radomiu,92431.html">Szyld Eurospar zastąpił Piotra i Pawła w Radomiu</a>
				</li>
							<li>
					<small><i>14:52</i></small>
					<a href="https://www.dlahandlu.pl/nonfood/apel-do-uokik-o-korzystna-praktyke-dla-polskich-producentow-agd,92441.html">Apel do UOKiK o korzystną praktykę dla polskich producentów AGD</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/walka-o-niedziele-w-handlu-sie-zaostrza-rzad-pod-duzym-naciskiem,92085.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/02/39/030239_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Walka o niedziele w handlu się zaostrza. Rząd pod dużym naciskiem</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/nonfood/klienci-sephory-moga-zwracac-do-recyklingu-puste-opakowania-po-kosmetykach,92044.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/02/14/030214_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Klienci Sephory mogą zwracać do recyklingu puste opakowania po kosmetykach</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-otwieramy-pierwsza-franczyzowa-placowke,92146.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/02/61/030261_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Biedronka: Otwieramy pierwszą franczyzową placówkę</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/nonfood/wlasciciel-marki-moya-przejmuje-czesc-sieci-stacji-emila,92021.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/02/06/030206_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Właściciel marki Moya przejmuje część sieci stacji eMILA</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/japonia-stworzono-torebke-ktora-moga-jesc-jelenie,92074.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/02/33/030233_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Japonia/ Stworzono torebkę, którą mogą jeść jelenie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/internetowe-forum-rynku-spozywczego-i-handlu-2020-zobacz-kto-potwierdzil-udzial,92122.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/02/51/030251_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Internetowe Forum Rynku Spożywczego i Handlu 2020  - zobacz, kto potwierdził...</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/izabella-kwiatkowska-po-sieciach-piotr-i-pawel-oraz-zabka-odeszla-tez-z-terravity,92055.html#comment" title="16">Izabella Kwiatkowska po sieciach  Piotr i Paweł oraz Żabka odeszła też z...</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/inpost-mowi-o-sobie-firma-minimalizujaca-negatywny-wplyw-na-srodowisko,91498.html#comment" title="13">InPost mówi o sobie "firma minimalizująca negatywny wpływ na środowisko"</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/inpost-ma-40-nowych-samochodow-elektrycznych,91901.html#comment" title="10">InPost ma 40 nowych samochodów elektrycznych</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wsrod-dostawcow-artykulow-przemyslowych-do-lidla-nie-ma-ani-jednej-firmy-z-polski-pelna-lista,91696.html#comment" title="7">Wśród dostawców artykułów przemysłowych do Lidla nie ma ani jednej firmy z...</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/lpp-wdrozyl-sztuczna-inteligencje-do-obslugi-klientow-e-sklepu,92149.html#comment" title="6">LPP wdrożył sztuczną inteligencję do obsługi klientów e-sklepu</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/nonfood/w-galerii-polnocnej-sinsay-zajmie-2600-mkw,91657.html#comment" title="5">W Galerii Północnej Sinsay zajmie 2600 mkw.</a>
				</li>
						</ul>
		</div>
	</div>
</div>
                               								<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.5.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">

					<br />
<iframe id="korona" src="https://www.rynekzdrowia.pl/koronawirus/stats" frameborder="0" width="100%" height="1380px"></iframe>
<br />

<script type="text/javascript" charset="utf-8">
	window.addEventListener('message', function(e) {
		var $iframe = jQuery("#korona");
		var eventName = e.data[0];
		var data = e.data[1];

		switch (eventName) {
			case 'setHeight':
				$iframe.height(data);
				break;
			}
	}, false);
</script>
					<div class="header-1 bordered marginT2x">
	<h2><a href="https://www.dlahandlu.pl/redakcja-poleca/">REDAKCJA POLECA</a></h2>
</div>

<ul class="arts-7">



	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/minivita-market-kolejny-koncept-leszka-bacia,92320.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/03/23/030323_r0_300.jpg" alt="MiniVita MARKET - kolejny koncept Leszka Bacia" title="fot. za Market Vita, sklep sieci w Krakowie" />
			</div>
			<div class="desc">
				<h3>MiniVita MARKET - kolejny koncept Leszka Bacia</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/koronawirus-przyspieszyl-zmiany-na-handlowym-rynku-pracy,92126.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/02/53/030253_r0_300.jpg" alt="Koronawirus przyspieszył zmiany na handlowym rynku pracy" title="Praca w handlu jest, ale niekoniecznie w tych samych obszarach, fot. Shutterstock" />
			</div>
			<div class="desc">
				<h3>Koronawirus przyspieszył zmiany na handlowym rynku pracy</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/internetowe-forum-rynku-spozywczego-i-handlu-2020-zobacz-kto-potwierdzil-udzial,92122.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/02/51/030251_r0_300.jpg" alt="Internetowe Forum Rynku Spożywczego i Handlu 2020  - zobacz, kto potwierdził udział" title="3 i 4 listopada 2020 r. rusza Internetowe Forum Rynku Spożywczego i Handlu" />
			</div>
			<div class="desc">
				<h3>Internetowe Forum Rynku Spożywczego i Handlu 2020  - zobacz, kto potwierdził udział</h3>
			</div>
		</a>
	</li>
	
</ul>

<div class="more aright">
	<a href="https://www.dlahandlu.pl/redakcja-poleca/">WIĘCEJ</a>
</div>

					<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

					<div class="acenter"><div class="new-ad" data-text="REKLAMA">
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- DlaHandlu halfpage główny -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="5335063211"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>

</div>
										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
																<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 7807</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/4_3856644.html">Pomocnik w punkcie obsługi klienta/ Ekspozytor towaru</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3400357.html">SPECJALISTA D/S SPRZEDAŻY MASZYN I URZĄDZEŃ ROLNICZYCH</a></li>
				</ul>
</div>

							</div>
																					<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 488070</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8682027X20201029.html">Mieszkanie, Gdańsk Przymorze (Przymorze Wielkie), Chłopska, 54.00 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8785688X20201029.html">Mieszkanie, Warszawa Bielany (Marymont-Kaskada), Kiwerska, 114.80 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8785687X20201029.html">Mieszkanie, Warszawa Ochota (Szczęśliwice), Władysława Korotyńskiego, 48.90 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8720307X20201029.html">Mieszkanie, Warszawa, Złota, 104.00 m², sprzedam mieszkanie</a></li>
</ul>

							</div>
														<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/kurczak-caly-1-kg,27.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/27_small.jpg" alt="" />
					<p>Kurczak cały 1 kg</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="frisco.pl">
					<small>Max</small>
					<p>13,33</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">8,94</p>
				</li>

				<li class="min" title="auchandirect.pl">
					<small>Min</small>
					<p>6,99</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/kurczak-caly-1-kg,27.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/kurczak-caly-1-kg,27.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/kurczak-caly-1-kg,27.html">Regiony</a>
			</p>
		</div>

	</div>
</div>


					<br/>

				</div>
			</div>
		</div>

			
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.5.1.1','');
bmone2n.addPosition('20706.5.1.3','');
bmone2n.addPosition('20706.5.1.5','');
bmone2n.addPosition('20706.5.1.2','');
bmone2n.addPosition('20706.5.1.6','');
bmone2n.addPosition('20706.5.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:3bf71ab0191c8f1418fbb4154ab2611c_uri, fp_cached:no, fp_cache:disabled, rt:0,0153, mc:33 -->
</body>
</html>