<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>Kraje UE decydują się na obniżkę VAT. Czy Polska pójdzie w ich ślady? (projekt ustawy) - Detal</title>
	<meta property="og:title" content="Kraje UE decydują się na obniżkę VAT. Czy Polska pójdzie w ich ślady? (projekt ustawy)" />
	<meta name="Description" content="Grupa posłów PSL-Kukiz15 przygotowała projekt ustawy o zmianie ustawy o podatku od towarów i usług. Dokument dotyczy wprowadzenia tymczasowej obniżki stawek VAT od 1 lipca 2020 r. do końca 2020 r. do minimalnego poziomu stawek wymaganego przez Unię Europejską." />
	<meta property="og:description" content="Grupa posłów PSL-Kukiz15 przygotowała projekt ustawy o zmianie ustawy o podatku od towarów i usług. Dokument dotyczy wprowadzenia tymczasowej obniżki stawek VAT od 1 lipca 2020 r. do końca 2020 r. do minimalnego poziomu stawek wymaganego przez Unię Europejską." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kraje-ue-decyduja-sie-na-obnizke-vat-czy-polska-pojdzie-w-ich-slady-projekt-ustawy,88933.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kraje-ue-decyduja-sie-na-obnizke-vat-czy-polska-pojdzie-w-ich-slady-projekt-ustawy,88933.html" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/02/87/82/028782_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=197" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=23"></script>




<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Wtorek,&nbsp;23&nbsp;czerwca&nbsp;2020&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.5.1.1" class="wrap"></div>
</div>

			</div>
			<div class="partnerPortalu v2"><small>PARTNER PORTALU</small><ul class="one"><li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/OEXpartnerDHROS|DH08062020.xml?http://oex.pl/" rel="external nofollow"><img style="width: 60px;" src="https://www.dlahandlu.pl/images/partners/oex.jpg" alt="Partner portalu: EY" /></a></li>							</ul></div>
		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="https://www.portalspozywczy.pl/frsih/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/frsih_2019.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/start-up-star/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/food_retail_2019.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lidl-z-oferta-projektorow-i-wyprzedaza-do-80-proc,88663.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/86/57/028657_r0_300.jpg" alt="Lidl z ofertą projektorów i wyprzedażą do 80 proc." title="fot, projektor z Lidla">
							</div>
							<div class="desc">
								<h3>Lidl z ofertą projektorów i wyprzedażą do 80 proc.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/za-301-sklepow-w-polsce-tesco-dostanie-900-mln-zl-za-2035-w-azji-41-6-mld-zl,88947.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/86/028786_r0_300.jpg" alt="Za 301 sklepów w Polsce Tesco dostanie 900 mln zł, za 2035 w Azji ....41,6 mld zł" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Za 301 sklepów w Polsce Tesco dostanie 900 mln zł, za 2035 w Azji ....41,6 mld zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sandra-kubicka-w-kampanii-kontigo,88942.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/85/028785_r0_300.jpg" alt="Sandra Kubicka w kampanii Kontigo" title="fot. Kontigo">
							</div>
							<div class="desc">
								<h3>Sandra Kubicka w kampanii Kontigo</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/aldi-z-akcja-kupujemy-lokalnie-nowe-produkty-od-polskich-dostawcow-wchodza-na-polki,88939.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/84/028784_r0_300.jpg" alt="Aldi z akcją Kupujemy Lokalnie. Nowe produkty od polskich dostawców wchodzą na półki" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Aldi z akcją Kupujemy Lokalnie. Nowe produkty od polskich dostawców wchodzą na półki</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/71-proc-internautow-pozytywnie-ocenia-dostepnosc-produktow-spozywczych-w-e-sklepach,88936.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/83/028783_r0_300.jpg" alt="71 proc. internautów pozytywnie ocenia dostępność produktów spożywczych w e-sklepach" title="W związku z COVID-19 produkty spożywcze w sieci zaczęło kupować 14 proc....">
							</div>
							<div class="desc">
								<h3>71 proc. internautów pozytywnie ocenia dostępność produktów spożywczych w e-sklepach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wlasciciele-allegro-planuja-wprowadzenie-spolki-na-gielde,88924.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/75/028775_r0_300.jpg" alt="Właściciele Allegro planują wprowadzenie spółki na giełdę" title="fot. Allegro">
							</div>
							<div class="desc">
								<h3>Właściciele Allegro planują wprowadzenie spółki na giełdę</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/przychody-euro-netu-wyzsze-o-10-9-proc-rdr,88895.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/68/028768_r0_300.jpg" alt="Przychody Euro-netu wyższe o 10,9 proc. rdr" title="fot. RTV Euro AGD">
							</div>
							<div class="desc">
								<h3>Przychody Euro-netu wyższe o 10,9 proc. rdr</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/koszyk-cen-za-50-podstawowych-produktow-w-e-sklepach-placimy-280-330-zl,88785.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/15/028715_r0_300.jpg" alt="Koszyk cen: Za 50 podstawowych produktów w e-sklepach płacimy 280-330 zł" title="Koszyk cen: Za 50 podstawowych produktów w e-sklepach płacimy 280-330 zł">
							</div>
							<div class="desc">
								<h3>Koszyk cen: Za 50 podstawowych produktów w e-sklepach płacimy 280-330 zł</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/badanie-mlodzi-powazniej-traktuja-temat-pandemii-i-chca-ograniczyc-wizyty-w-duzych-sklepach,88888.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/65/028765_r0_300.jpg" alt="Badanie: Młodzi poważniej traktują temat pandemii i chcą ograniczyć wizyty w..." title="Młodzi konsumenci chcą unikać dużych sklepów, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Badanie: Młodzi poważniej traktują temat pandemii i chcą ograniczyć wizyty w...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/zuzanna-skalska-jak-zmieniaja-sie-trendy-na-rynku-zywnosci,186528.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/63/028763_r0_300.jpg" alt="Jak zmieniają się trendy na rynku żywności" title="Zuzanna Skalska, Partner Założycielski 360Inspiration, Współzałożyciel FutureS...">
							</div>
							<div class="desc">
								<h3>Jak zmieniają się trendy na rynku żywności</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prognoza-wygladala-naprawde-zle-nie-musi-sie-jednak-sprawdzic,88868.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/61/028761_r0_300.jpg" alt="Prognoza wyglądała naprawdę źle. Nie musi się jednak sprawdzić" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Prognoza wyglądała naprawdę źle. Nie musi się jednak sprawdzić</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/homebody-economy-gospodarka-pod-wlasnym-dachem-nowym-trendem-konsumenckim,88862.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/59/028759_r0_300.jpg" alt="“Homebody economy” - gospodarka pod własnym dachem nowym trendem konsumenckim" title="Nowy konsument będzie jeszcze bardziej online, fot.Shutterstock">
							</div>
							<div class="desc">
								<h3>“Homebody economy” - gospodarka pod własnym dachem nowym trendem konsumenckim</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/stokrotka-wprowadza-kasy-samoobslugowe,88808.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/33/028733_r0_300.jpg" alt="Stokrotka wprowadza kasy samoobsługowe" title="Do końca lipca firma zainstaluje 100 kas w 43 sklepach, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Stokrotka wprowadza kasy samoobsługowe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wearfits-dostal-1-mln-zl-na-proces-digitalizacji-obuwia,88746.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/86/88/028688_r0_300.jpg" alt="Wearfits dostał 1 mln zł na proces digitalizacji obuwia" title="fot. Wearfits">
							</div>
							<div class="desc">
								<h3>Wearfits dostał 1 mln zł na proces digitalizacji obuwia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wyrok-sadu-w-trzy-tygodnie-to-mozliwe,88668.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/86/60/028660_r0_300.jpg" alt="Wyrok sądu w trzy tygodnie? To możliwe" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Wyrok sądu w trzy tygodnie? To możliwe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-wprowadza-usluge-zappka-pay,88627.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/86/43/028643_r0_300.jpg" alt="Żabka wprowadza usługę Żappka Pay" title="Rozwiązanie Żappka Pay będzie dostępne we wszystkich sklepach sieci, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Żabka wprowadza usługę Żappka Pay</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6 active">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kraje-ue-decyduja-sie-na-obnizke-vat-czy-polska-pojdzie-w-ich-slady-projekt-ustawy,88933.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/82/028782_r0_300.jpg" alt="Kraje UE decydują się na obniżkę VAT. Czy Polska pójdzie w ich ślady? (projekt..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Kraje UE decydują się na obniżkę VAT. Czy Polska pójdzie w ich ślady? (projekt...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/bujara-prezydent-duda-stoi-po-stronie-pracownikow-handlu,88892.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/67/028767_r0_300.jpg" alt="Bujara: Prezydent Duda stoi po stronie pracowników handlu" title="Alfred Bujara zachęca do głosowania na Andrzeja Dudę, fot. PTWP">
							</div>
							<div class="desc">
								<h3>Bujara: Prezydent Duda stoi po stronie pracowników handlu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/relacje-dostawcy-sieci-poddane-kryzysowej-probie,88786.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/16/028716_r0_300.jpg" alt="Relacje dostawcy - sieci poddane kryzysowej próbie" title="Czy sieci handlowe są dobrymi płatnikami? , fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Relacje dostawcy - sieci poddane kryzysowej próbie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ruszylo-piate-centrum-dystrybucyjne-dino-praca-dla-600-osob,88679.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/86/63/028663_r0_300.jpg" alt="Ruszyło piąte centrum dystrybucyjne Dino. Praca dla 600 osób" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Ruszyło piąte centrum dystrybucyjne Dino. Praca dla 600 osób</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">FRANCZYZA</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spar-zamyka-dwa-przejete-sklepy-zmiany-w-zarzadzie-wasz-sklep-spar,88921.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/74/028774_r0_300.jpg" alt="SPAR zamyka dwa przejęte sklepy. Zmiany w zarządzie Wasz Sklep SPAR" title="fot. Piotr i Paweł">
							</div>
							<div class="desc">
								<h3>SPAR zamyka dwa przejęte sklepy. Zmiany w zarządzie Wasz Sklep SPAR</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/120-nowych-franczyzobiorcow-w-sieci-zabka,88914.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/73/028773_r0_300.jpg" alt="120 nowych franczyzobiorców w sieci Żabka" title="120 nowych franczyzobiorców w sieci Żabka">
							</div>
							<div class="desc">
								<h3>120 nowych franczyzobiorców w sieci Żabka</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eurocash-przejmuje-wylaczna-kontrole-nad-franczyzobiorca-delikatesow-centrum,88761.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/86/95/028695_r0_300.jpg" alt="Eurocash przejmuje wyłączną kontrolę nad franczyzobiorcą Delikatesów Centrum" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Eurocash przejmuje wyłączną kontrolę nad franczyzobiorcą Delikatesów Centrum</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/vending-z-obiadami-w-sklepach-carrefour-express,88702.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/86/72/028672_r0_300.jpg" alt="Vending z obiadami w sklepach Carrefour Express" title="fot. dlahandlu.pl, maszyna Food Point w jednym z warszawskich sklepów Carrefour...">
							</div>
							<div class="desc">
								<h3>Vending z obiadami w sklepach Carrefour Express</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sandra-kubicka-w-kampanii-kontigo,88942.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/85/028785_r0_300.jpg" alt="Sandra Kubicka w kampanii Kontigo" title="fot. Kontigo">
							</div>
							<div class="desc">
								<h3>Sandra Kubicka w kampanii Kontigo</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sonia-bohosiewcz-w-kampanii-marki-roleski-zacheca-do-skupiania-sie-na-smaku-i-jakosci,88782.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/42/028742_r0_300.jpg" alt="Sonia Bohosiewcz w kampanii marki Roleski zachęca do skupiania się na smaku i jakości" title="„Jedz mniej, ale smaczniej” - Roleski zachęca do przemyślanych zakupów, fot. mat....">
							</div>
							<div class="desc">
								<h3>Sonia Bohosiewcz w kampanii marki Roleski zachęca do skupiania się na smaku i jakości</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lech-premium-z-muzyczna-akcja-konsumencka,88742.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/86/84/028684_r0_300.jpg" alt="Lech Premium z muzyczną akcją konsumencką" title="Lech nie rezygnuje z festiwalowego nastroju, fot.mat. pras.">
							</div>
							<div class="desc">
								<h3>Lech Premium z muzyczną akcją konsumencką</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/profi-startuje-z-letnia-kampania-outdoorowa,88729.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/86/82/028682_r0_300.jpg" alt="Profi startuje z letnią kampanią outdoorową" title="Profi promuje swoje produkty na wakacje, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Profi startuje z letnią kampanią outdoorową</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/za-301-sklepow-w-polsce-tesco-dostanie-900-mln-zl-za-2035-w-azji-41-6-mld-zl,88947.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/86/028786_r0_300.jpg" alt="Za 301 sklepów w Polsce Tesco dostanie 900 mln zł, za 2035 w Azji ....41,6 mld zł" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Za 301 sklepów w Polsce Tesco dostanie 900 mln zł, za 2035 w Azji ....41,6 mld zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/aldi-z-akcja-kupujemy-lokalnie-nowe-produkty-od-polskich-dostawcow-wchodza-na-polki,88939.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/84/028784_r0_300.jpg" alt="Aldi z akcją Kupujemy Lokalnie. Nowe produkty od polskich dostawców wchodzą na półki" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Aldi z akcją Kupujemy Lokalnie. Nowe produkty od polskich dostawców wchodzą na półki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kraje-ue-decyduja-sie-na-obnizke-vat-czy-polska-pojdzie-w-ich-slady-projekt-ustawy,88933.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/82/028782_r0_300.jpg" alt="Kraje UE decydują się na obniżkę VAT. Czy Polska pójdzie w ich ślady? (projekt..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Kraje UE decydują się na obniżkę VAT. Czy Polska pójdzie w ich ślady? (projekt...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/upadlosc-praktikera-odbila-sie-na-wynikach-metro-properties-w-7-lokalizacjach-m1-powierzchnie-wynajela-siec-obi,88931.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/78/028778_r0_300.jpg" alt="Upadłość Praktikera odbiła się na wynikach Metro Properties. W 7 lokalizacjach M1..." title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Upadłość Praktikera odbiła się na wynikach Metro Properties. W 7 lokalizacjach M1...</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/nowy-szef-kik-przeszedl-z-lidla,88925.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/76/028776_r0_300.jpg" alt="Nowy szef KiK przeszedł z Lidla" title="fot. Linkedin">
							</div>
							<div class="desc">
								<h3>Nowy szef KiK przeszedł z Lidla</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/katarzyna-orlinska-zdigitalizuje-pepco-w-europie,88843.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/51/028751_r0_300.jpg" alt="Katarzyna Orlińska zdigitalizuje Pepco w Europie" title="Katarzyna Orlińska, fot. materiały prasowe Carrefour">
							</div>
							<div class="desc">
								<h3>Katarzyna Orlińska zdigitalizuje Pepco w Europie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/493-mln-zl-zysku-pepco-w-polsce,88844.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/52/028752_r0_300.jpg" alt="493 mln zł zysku Pepco w Polsce" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>493 mln zł zysku Pepco w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/marka-tatuum-konsoliduje-powierzchnie-magazynowa-by-usprawnic-logistyke,88780.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/05/028705_r0_300.jpg" alt="Marka Tatuum konsoliduje powierzchnię magazynową, by usprawnić logistykę" title="Tatuum chce zaistnieć na rynkach zagranicznych, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Marka Tatuum konsoliduje powierzchnię magazynową, by usprawnić logistykę</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/rtv-euro-agd-otwiera-szesc-nowych-sklepow-w-galeriach-handlowych,88470.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/85/71/028571_r0_300.jpg" alt="RTV Euro AGD otwiera sześć nowych sklepów w galeriach handlowych" title="RTV Euro AGD wraca do galerii handlowych, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>RTV Euro AGD otwiera sześć nowych sklepów w galeriach handlowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/komputronik-przyszlosc-nalezy-do-kanalu-e-commerce-ktory-poszerza-oferte-o-uslugi,88276.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/84/81/028481_r0_300.jpg" alt="Komputronik: Przyszłość należy do kanału e-commerce, który poszerza ofertę o usługi" title="Salony stacjonarne staną się showroomami, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Komputronik: Przyszłość należy do kanału e-commerce, który poszerza ofertę o usługi</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/siec-salonow-mi-store-liczy-18-punktow,87808.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/49/028249_r0_300.jpg" alt="Sieć salonów Mi Store liczy 18 punktów" title="Mi Store otwiera kolejne sklepy, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Sieć salonów Mi Store liczy 18 punktów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/mediamarkt-otwiera-wszystkie-placowki-i-kusi-promocjami,87590.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/81/51/028151_r0_300.jpg" alt="MediaMarkt otwiera wszystkie placówki i kusi promocjami" title="Sklepy stacjonarne są kluczowym kanałem dystrybucji MediaMarkt, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>MediaMarkt otwiera wszystkie placówki i kusi promocjami</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/leroy-merlin-debiutuje-w-radomiu,88889.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/66/028766_r0_300.jpg" alt="Leroy Merlin debiutuje w Radomiu" title="Leroy Merlin wreszcie w Radoimiu, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Leroy Merlin debiutuje w Radomiu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/ikea-w-wielbarku-zwolni-150-osob,87983.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/83/37/028337_r0_300.jpg" alt="IKEA w Wielbarku zwolni 150 osób" title="Przyczyną zwolnień jest dostosowanie poziomu produkcji do zmniejszonego popytu,...">
							</div>
							<div class="desc">
								<h3>IKEA w Wielbarku zwolni 150 osób</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/4-maja-ikea-otwiera-11-sklepow,87574.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/81/45/028145_r0_300.jpg" alt="4 maja IKEA otwiera 11 sklepów" title="IKEA otwiera sklepy, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>4 maja IKEA otwiera 11 sklepów</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/drogeria-silcare-w-galerii-bronowice,87942.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/83/16/028316_r0_300.jpg" alt="Drogeria Silcare w Galerii Bronowice" title="Drogeria Silcare wszystkie swoje kosmetyki produkuje w Polsce, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Drogeria Silcare w Galerii Bronowice</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/kartka-z-kalendarza-27-lat-temu-ruszyl-pierwszy-rossmann-w-polsce,87916.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/83/06/028306_r0_300.jpg" alt="Kartka z kalendarza: 27 lat temu ruszył pierwszy Rossmann w Polsce" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Kartka z kalendarza: 27 lat temu ruszył pierwszy Rossmann w Polsce</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/kolejna-stacja-dolacza-do-sieci-moya,88471.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/85/72/028572_r0_300.jpg" alt="Kolejna stacja dołącza do sieci Moya" title="Rośnie sieć stacji Moya, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Kolejna stacja dołącza do sieci Moya</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/moya-ma-250-stacji-paliw-siec-chce-rozwijac-sie-w-wiekszych-miastach,87999.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/83/41/028341_r0_300.jpg" alt="Moya ma 250 stacji paliw. Sieć chce rozwijać się w większych miastach" title="Stacja oferuje nie tylko paliwa, lecz także dysponuje rozbudowanym konceptem...">
							</div>
							<div class="desc">
								<h3>Moya ma 250 stacji paliw. Sieć chce rozwijać się w większych miastach</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/nowa-kawiarnia-green-caffe-nero-w-krakowie,88840.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/50/028750_r0_300.jpg" alt="Nowa kawiarnia Green Caffè Nero w Krakowie" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Nowa kawiarnia Green Caffè Nero w Krakowie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/bolt-food-dostarczy-wybrane-produkty-ze-stacji-circle-k,88806.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/26/028726_r0_300.jpg" alt="Bolt Food dostarczy wybrane produkty ze stacji Circle K" title="Możliwość zamawiania zakupów przez aplikację Bolt Food obejmuje obecnie 30...">
							</div>
							<div class="desc">
								<h3>Bolt Food dostarczy wybrane produkty ze stacji Circle K</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/przez-koronawirusa-sfinks-nie-regulowal-zobowiazan-spolka-negocjuje-z-kontrahentami,88756.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/86/92/028692_r0_300.jpg" alt="Przez koronawirusa Sfinks nie regulował zobowiązań. Spółka negocjuje z kontrahentami" title="Sfinks ucierpiał na pandemii, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Przez koronawirusa Sfinks nie regulował zobowiązań. Spółka negocjuje z kontrahentami</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/glovo-z-milionem-pobran-aplikacji-i-10-tonami-bananow-zamowionych-w-biedronce,88610.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/86/39/028639_r0_300.jpg" alt="Glovo z milionem pobrań aplikacji i 10 tonami bananów zamówionych w Biedronce" title="Glovo rośnie nad Wisłą, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Glovo z milionem pobrań aplikacji i 10 tonami bananów zamówionych w Biedronce</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-wprowadza-elektroniczne-etykiety,88602.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/86/33/028633_r0_300.jpg" alt="Żabka wprowadza elektroniczne etykiety" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Żabka wprowadza elektroniczne etykiety</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/polomarket-buduje-trzecie-centrum-logistyczne-magazyn-obsluzy-ok-150-sklepow,88518.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/85/98/028598_r0_300.jpg" alt="Polomarket buduje trzecie centrum logistyczne. Magazyn obsłuży ok. 150 sklepów" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Polomarket buduje trzecie centrum logistyczne. Magazyn obsłuży ok. 150 sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/trei-otwiera-17-vendo-park-w-polsce,88499.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/85/84/028584_r0_300.jpg" alt="Trei otwiera 17. Vendo Park w Polsce" title="Ruszył Vendo Park w Płocku, fot.mat.pras.">
							</div>
							<div class="desc">
								<h3>Trei otwiera 17. Vendo Park w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/polacy-wciaz-boja-sie-chodzic-do-galerii-handlowych-zakupy-o-polowe-mniejsze-niz-rok-temu,88346.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/85/21/028521_r0_300.jpg" alt="Polacy wciąż boją się chodzić do galerii handlowych. Zakupy o połowę mniejsze niż..." title="Ostrożnie wydajemy pieniądze, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Polacy wciąż boją się chodzić do galerii handlowych. Zakupy o połowę mniejsze niż...</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.5.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>Kraje UE decydują się na obniżkę VAT. Czy Polska pójdzie w ich ślady? (projekt ustawy)</h1>
		<p class="meta">
					Autor: <b>dlahandlu.pl</b>
				23&nbsp;czerwca&nbsp;2020&nbsp;10:03
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">

	<div class="mainImage">
			<img src="https://pliki.dlahandlu.pl/i/02/87/82/028782_r0_940.jpg" alt="Kraje UE decydują się na obniżkę VAT. Czy Polska pójdzie w ich ślady? (projekt ustawy)" title="fot. shutterstock" />
			<small class="photo">fot. shutterstock</small>	</div>
	


	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/kraje-ue-decyduja-sie-na-obnizke-vat-czy-polska-pojdzie-w-ich-slady-projekt-ustawy,88933.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/detal-hurt/wiadomosci/kraje-ue-decyduja-sie-na-obnizke-vat-czy-polska-pojdzie-w-ich-slady-projekt-ustawy,88933.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fkraje-ue-decyduja-sie-na-obnizke-vat-czy-polska-pojdzie-w-ich-slady-projekt-ustawy%2C88933.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fkraje-ue-decyduja-sie-na-obnizke-vat-czy-polska-pojdzie-w-ich-slady-projekt-ustawy%2C88933.html&text=Kraje+UE+decyduj%C4%85+si%C4%99+na+obni%C5%BCk%C4%99+VAT.+Czy+Polska+p%C3%B3jdzie+w+ich+%C5%9Blady%3F+%28projekt+ustawy%29" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/kraje-ue-decyduja-sie-na-obnizke-vat-czy-polska-pojdzie-w-ich-slady-projekt-ustawy,88933.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/88933.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/detal-hurt/wiadomosci/kraje-ue-decyduja-sie-na-obnizke-vat-czy-polska-pojdzie-w-ich-slady-projekt-ustawy,88933.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">Grupa posłów PSL-Kukiz15 przygotowała projekt ustawy o zmianie ustawy o podatku od towarów i usług. Dokument dotyczy wprowadzenia tymczasowej obniżki stawek VAT od 1 lipca 2020 r. do końca 2020 r. do minimalnego poziomu stawek wymaganego przez Unię Europejską.</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.5.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p>Projekt ustawy ma na celu wprowadzenie tymczasowej obniżki stawek VAT od 1 lipca bieżącego roku do końca 2020 r. do minimalnego poziomu stawek wymaganego przez Unię Europejską. Zgodnie z projektem, stawki VAT do końca roku byłyby następujące: <br />• jedna obniżona stawka VAT — 5% zamiast obecnych 5% i 8%, <br />• podstawowa stawka VAT — 15% zamiast obecnych 23%. <br />Tego rodzaju obniżenie stawek VAT oznaczałoby, że Polska miałaby najniższe w Unii Europejskiej stawki VAT. Obniżka stawek VAT ma na celu obniżenie ciężaru podatkowego obywateli. W szerokim znaczeniu, obniżka VAT ma na celu skompensowanie strat, jakie ponieśli Polacy w związku z decyzją rządu o „zamknięciu gospodarki” podyktowaną pandemią choroby COVID-19 wywoływanej przez nowego koronawirusa SARS-CoV-2.</p>
<p>W wielu krajach UE obniżka VAT jest na etapie legislacyjnym lub w fazie konsultacji. Przykładowo zerowa stawka VAT na żywność jest przedmiotem dyskusji w Irlandii. Na obniżenie VAT zdecydowały się następujące państwa UE: <br />• Austria: obniżka do 5% VAT na prasę, restauracje (z obecnych 10%), kina (z obecnych 13%) i obniżka do 10% VAT na napoje bezalkoholowe (z obecnych 20%),<br /> • Belgia: obniżka do 6% VAT od gastronomii (z obecnych 12%) <br />• Bułgaria: obniżka do 9% VAT na restauracje (z obecnych 20%) <br />• Cypr: obniżka do 5% VAT od turystyki (z obecnych 9%) <br />• Czechy: obniżka do 10% VAT na usługi hotelowe i na wstęp na wydarzenia sportowe i kulturalne (z obecnych 15%) • Niemcy: obniżka do 16% podstawowej stawki VAT (z obecnych 19%) i obniżonej stawki VAT do 5% (z obecnych 7%) <br />• Portugalia: obniżka do 6% VAT od usług oferowanych przez siłownie (z obecnych 23%) <br />• Rumunia: obniżka do 0% VAT na usługi hotelowe (z obecnych 5%).<div class="box-46">
										<h3>Przeczytaj także:</h3>
										<ul>
											<li><a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prezydent-podpisal-nowele-ustaw-podatkowych,88778.html">Prezydent podpisał nowelę ustaw podatkowych</a></li>
										</ul>
									 </div></p>
<p>Zdaniem projektodawcy, w obliczu kryzysu COVID-19, który dodatkowo został spotęgowany decyzją rządu o „zamknięciu gospodarki”, obowiązkiem polskiego rządu jest dołączenie do grona państw Unii Europejskiej obniżających podatkowe obciążenia nałożone na obywateli. W praktyce obniżka stawek VAT będzie oznaczać dla konsumentów następujące przykładowe zmiany w opodatkowaniu VAT towarów i usług:</p>
<p><div style="" class="aimgleft">
	<div class="aimg_cont">
		<img alt="para.jpg" src="https://pliki.dlahandlu.pl/i/02/87/81/028781_620.jpg">
	</div>
	<div class="aimg_desc">para.jpg</div></div></p>
<p> </p>
<p> </p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/kraje-ue-decyduja-sie-na-obnizke-vat-czy-polska-pojdzie-w-ich-slady-projekt-ustawy,88933.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>

	<div class="copyright">
		<img src="https://www.dlahandlu.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



<div class="tags">
			<span><a href="https://www.dlahandlu.pl/tagi/VAT,25502.html">VAT</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_25502.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/podatki,1082.html">podatki</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_1082.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);"><i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small></a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
// 					$(document).on("click", ".comAdd", function(){
// 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=88933&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
// 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
									                                <div class="header-1 bordered marginT2x"><h2>WYBRANE DLA CIEBIE</h2></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9440510286"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
								
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


								



																<div class="new-ad">
	<div id="bmone2n-20706.5.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><i>14:02</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/za-301-sklepow-w-polsce-tesco-dostanie-900-mln-zl-za-2035-w-azji-41-6-mld-zl,88947.html">Za 301 sklepów w Polsce Tesco dostanie 900 mln zł, za 2035 w Azji ....41,6...</a>
				</li>
							<li>
					<small><i>13:45</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zywiec-zdroj-mocny-gaz-i-nuta-smaku,88946.html">Żywiec Zdrój Mocny Gaz i nuta smaku</a>
				</li>
							<li>
					<small><i>13:40</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spar-zastapil-piotra-i-pawla-w-galerii-malta,88945.html">SPAR zastąpił Piotra i Pawła w Galerii Malta</a>
				</li>
							<li>
					<small><i>13:07</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wardynski-i-wspolnicy-doradzali-netto-przy-zakupie-sieci-tesco,88944.html">Wardyński i Wspólnicy doradzali Netto przy zakupie sieci Tesco</a>
				</li>
							<li>
					<small><i>12:56</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzecznik-mz-sklepy-moga-nie-obslugiwac-klientow-bez-maseczek,88943.html">Rzecznik MZ: sklepy mogą nie obsługiwać klientów bez maseczek</a>
				</li>
							<li>
					<small><i>12:38</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sprzedaz-bezposrednia-rosnie-o-30-proc-rdr,88940.html">Sprzedaż bezpośrednia rośnie o 30 proc. rdr.</a>
				</li>
							<li>
					<small><i>12:32</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sandra-kubicka-w-kampanii-kontigo,88942.html">Sandra Kubicka w kampanii Kontigo</a>
				</li>
							<li>
					<small><i>12:16</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spodek-zyskuje-kawiarnie-yy,88941.html">Spodek zyskuje kawiarnię YY</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/poznaj-liste-19-sklepow-tesco-ktore-nie-trafia-do-portfela-netto,88907.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/87/70/028770_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Poznaj listę 19 sklepów Tesco, które nie trafią do portfela Netto</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kiedy-mniejszy-przejmuje-wiekszego-czy-netto-poradzi-sobie-z-siecia-generujaca-200-mln-zl-straty,88839.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/87/49/028749_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Kiedy mniejszy przejmuje większego. Czy Netto poradzi sobie z siecią...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/netto-przejmuje-tesco-polska,88797.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/87/20/028720_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Netto przejmuje Tesco Polska!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ikea-sprzedaje-kolejna-fabryke-w-polsce,88696.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/86/70/028670_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>IKEA sprzedaje kolejną fabrykę w Polsce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eurocash-przejmuje-wylaczna-kontrole-nad-franczyzobiorca-delikatesow-centrum,88761.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/86/95/028695_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Eurocash przejmuje wyłączną kontrolę nad franczyzobiorcą Delikatesów Centrum</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prezes-salling-group-przejete-sklepy-tesco-moga-byc-rentowne-juz-po-roku,88869.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/87/62/028762_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Prezes Salling Group: Przejęte sklepy Tesco mogą być rentowne już po roku</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/poznaj-liste-19-sklepow-tesco-ktore-nie-trafia-do-portfela-netto,88907.html#comment" title="12">Poznaj listę 19 sklepów Tesco, które nie trafią do portfela Netto</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/netto-przejmuje-tesco-polska,88797.html#comment" title="8">Netto przejmuje Tesco Polska!</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ciecia-etatow-w-sklepach-tesco,88230.html#comment" title="8">Cięcia etatów w sklepach Tesco</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kiedy-mniejszy-przejmuje-wiekszego-czy-netto-poradzi-sobie-z-siecia-generujaca-200-mln-zl-straty,88839.html#comment" title="7">Kiedy mniejszy przejmuje większego. Czy Netto poradzi sobie z siecią...</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/inpost-idzie-na-magazynowy-rekord,88455.html#comment" title="6">InPost idzie na magazynowy rekord</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dyskonty-otwieraja-furtke-lokalnym-dostawcom-czy-wujek-bogdan-przebije-uncle-ben-s,88465.html#comment" title="5">Dyskonty otwierają furtkę lokalnym dostawcom – czy Wujek Bogdan przebije...</a>
				</li>
						</ul>
		</div>
	</div>
</div>
                               								<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.5.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">

					<br />
<iframe id="korona" src="https://www.rynekzdrowia.pl/koronawirus/stats" frameborder="0" width="100%" height="1380px"></iframe>
<br />

<script type="text/javascript" charset="utf-8">
	window.addEventListener('message', function(e) {
		var $iframe = jQuery("#korona");
		var eventName = e.data[0];
		var data = e.data[1];

		switch (eventName) {
			case 'setHeight':
				$iframe.height(data);
				break;
			}
	}, false);
</script>
					<div class="header-1 bordered marginT2x">
	<h2><a href="https://www.dlahandlu.pl/redakcja-poleca/">REDAKCJA POLECA</a></h2>
</div>

<ul class="arts-7">



	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/minister-finansow-na-eec-online-27-miliardow-deficytu-po-5-miesiacach-to-nie-jest-zle,88916.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/87/72/028772_r0_300.jpg" alt="Minister finansów na EEC Online: 27 miliardów deficytu po 5 miesiącach to nie jest źle" title="fot. Taduesz Kościński" />
			</div>
			<div class="desc">
				<h3>Minister finansów na EEC Online: 27 miliardów deficytu po 5 miesiącach to nie jest źle</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wystartowala-druga-odslona-eec-online,88716.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/87/64/028764_r0_300.jpg" alt="Wystartowała druga odsłona EEC Online!" title="22-24 czerwca kolejna odsłona EEC Online" />
			</div>
			<div class="desc">
				<h3>Wystartowała druga odsłona EEC Online!</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ekspert-w-sektorze-hipermarketowym-netto-czekaja-najwieksze-wyzwania,88866.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/87/60/028760_r0_300.jpg" alt="Ekspert: W sektorze hipermarketowym Netto czekają największe wyzwania" title="Marta Machus-Burek, senior partner, dyrektor Działu Powierzchni Handlowych w Colliers International" />
			</div>
			<div class="desc">
				<h3>Ekspert: W sektorze hipermarketowym Netto czekają największe wyzwania</h3>
			</div>
		</a>
	</li>
	
</ul>

<div class="more aright">
	<a href="https://www.dlahandlu.pl/redakcja-poleca/">WIĘCEJ</a>
</div>

					<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

					<div class="acenter"><div class="new-ad" data-text="REKLAMA">
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- DlaHandlu halfpage główny -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="5335063211"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>

</div>
										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																<a href="javascript:void(0);">PRZETARGI</a>
								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
								<a href="javascript:void(0);">KOMUNIKATY</a>
								<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 6920</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/4_3420882.html">Industrial Leasing Manager</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3364105.html">Supervisor / Team Leader</a></li>
				</ul>
</div>

							</div>
														<div class="one">
								
								
							</div>
							<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 421656</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8601513X20200621.html">Mieszkanie, Wrocław Ołbin (Śródmieście), Stefana Jaracza, 49.20 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8595243X20200621.html">Dom, Białowieża, 60.00 m², sprzedam dom</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8593402X20200621.html">Dom, Zielonka, Hugona Kołłątaja, 444.70 m², sprzedam dom</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8593400X20200621.html">Mieszkanie, Warszawa, Włodarzewska, 54.90 m², sprzedam mieszkanie</a></li>
</ul>

							</div>
							<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/komunikaty/" method="get">
	<div>
		<label>Treść:</label>
		<input name="komunTresc" title="Treść" type="text" class="text" />
	</div>
	<div class="marginT">
			<select name="komunRodzaj">
							<option value="Nieruchomości">Nieruchomości</option>
							<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
							<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>

		</select>
	</div>
	<div class="marginT">
			<select name="komunWoj">
			<option value="" selected="selected">Wszystkie oferty</option>
									<option value="dolnośląskie">dolnośląskie</option>
									<option value="inne">inne</option>
									<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
									<option value="lubelskie">lubelskie</option>
									<option value="lubuskie">lubuskie</option>
									<option value="łódzkie">łódzkie</option>
									<option value="małopolskie">małopolskie</option>
									<option value="mazowieckie">mazowieckie</option>
									<option value="opolskie">opolskie</option>
									<option value="podkarpackie">podkarpackie</option>
									<option value="podlaskie">podlaskie</option>
									<option value="pomorskie">pomorskie</option>
									<option value="śląskie">śląskie</option>
									<option value="świętokrzyskie">świętokrzyskie</option>
									<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
									<option value="wielkopolskie">wielkopolskie</option>
									<option value="zachodniopomorskie">zachodniopomorskie</option>
									<option value="zagranica">zagranica</option>
						</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 397 692</small>
	</div>
</form>

							</div>
							<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/makaron-primo-gusto-spaghetti,150.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/150_small.jpg" alt="" />
					<p>Makaron Primo Gusto spaghetti</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="e-piotripawel.pl">
					<small>Max</small>
					<p>4,29</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">3,53</p>
				</li>

				<li class="min" title="auchandirect.pl">
					<small>Min</small>
					<p>2,98</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/makaron-primo-gusto-spaghetti,150.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/makaron-primo-gusto-spaghetti,150.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/makaron-primo-gusto-spaghetti,150.html">Regiony</a>
			</p>
		</div>

	</div>
</div>


					<br/>

				</div>
			</div>
		</div>

		
<script type="text/javascript">
 <!--//--><![CDATA[//><!--
var pp_gemius_identifier ='zNfln7Pr7YploBaYRNo2jtU57xGZ8acmxKV5n26UR0D.67';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.5.1.1','');
bmone2n.addPosition('20706.5.1.3','');
bmone2n.addPosition('20706.5.1.5','');
bmone2n.addPosition('20706.5.1.2','');
bmone2n.addPosition('20706.5.1.6','');
bmone2n.addPosition('20706.5.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:29d2d743586821c10c4e6b629dea7ca5_uri, fp_cached:no, fp_cache:disabled, rt:0,0162, mc:35 -->
</body>
</html>