<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>Resort finansów wydał instrukcje inspektorom ws. firm, które naruszają obostrzenia - Detal</title>
	<meta property="og:title" content="Resort finansów wydał instrukcje inspektorom ws. firm, które naruszają obostrzenia" />
	<meta name="Description" content="Ministerstwo Finansów przypomniało skarbówce o konsekwencjach naruszania obostrzeń przez przedsiębiorców. Pismo zbiegło się z datą ogłoszenia weta dla obostrzeń - podaje money.pl" />
	<meta property="og:description" content="Ministerstwo Finansów przypomniało skarbówce o konsekwencjach naruszania obostrzeń przez przedsiębiorców. Pismo zbiegło się z datą ogłoszenia weta dla obostrzeń - podaje money.pl" />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/resort-finansow-wydal-instrukcje-inspektorom-ws-firm-ktore-naruszaja-obostrzenia,95351.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/resort-finansow-wydal-instrukcje-inspektorom-ws-firm-ktore-naruszaja-obostrzenia,95351.html" />
	<meta property="og:image" content="https://www.dlahandlu.pl/images/dhlogofb.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=198" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=24"></script>




<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Sobota,&nbsp;6&nbsp;lutego&nbsp;2021&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.5.1.1" class="wrap"></div>
</div>

			</div>
					<div class="partnerPortalu v2">
        <small>PARTNER PORTALU</small>
        <ul class="one">

		            <li class="e1">
                <a href="https://www.dlahandlu.pl/partner/euryza-gmbh,2/" rel="external nofollow">
					<img src="https://www.dlahandlu.pl/images/partners/euryza.jpg" alt="partner portalu" />
				</a>
            </li>
		
        </ul>
            </div>
	
		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="http://www.frsih.pl/2020/pl/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/frsih_2019.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.portalspozywczy.pl/star/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/food_retail_2019.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/chiny-xi-pisze-list-do-bylego-szefa-starbucksa-i-zacheca-do-poprawy-relacji-chrl-usa,94698.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/57/031257_r0_300.jpg" alt="Chiny: Xi pisze list do byłego szefa Starbucksa i zachęca do poprawy relacji ChRL-USA" title="fot, Starbucks">
							</div>
							<div class="desc">
								<h3>Chiny: Xi pisze list do byłego szefa Starbucksa i zachęca do poprawy relacji ChRL-USA</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kolejne-odkrycie-w-pompejach-stragan-z-ulicznym-jedzeniem,94258.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/09/031109_r0_300.jpg" alt="Kolejne odkrycie w Pompejach: stragan z ulicznym jedzeniem" title="fot. pompeiisites.org">
							</div>
							<div class="desc">
								<h3>Kolejne odkrycie w Pompejach: stragan z ulicznym jedzeniem</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rossmann-7-krajow-w-tym-polska-generuje-sprzedaz-na-poziomie-3-mld-euro,95375.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/32/031532_r0_300.jpg" alt="Rossmann: 7 krajów, w tym Polska, generuje sprzedaż na poziomie 3 mld euro" title="fot. materiały prasowe firmy">
							</div>
							<div class="desc">
								<h3>Rossmann: 7 krajów, w tym Polska, generuje sprzedaż na poziomie 3 mld euro</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wystartowala-kampania-wizerunkowa-tic-tac,95367.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/29/031529_r0_300.jpg" alt="Wystartowała kampania wizerunkowa Tic Tac" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Wystartowała kampania wizerunkowa Tic Tac</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/produkty-yope-dostepne-na-amazon-uk,95381.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/33/031533_r0_300.jpg" alt="Produkty YOPE dostępne na Amazon UK" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Produkty YOPE dostępne na Amazon UK</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/divante-przejmuje-brand-active,95358.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/26/031526_r0_300.jpg" alt="Divante przejmuje Brand Active" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Divante przejmuje Brand Active</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/e-zakupy-w-biedronce-z-glovo-w-kolejnych-czterech-miastach,95337.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/19/031519_r0_300.jpg" alt="E-zakupy w Biedronce z Glovo w kolejnych czterech miastach" title="Biedronka rozszerza wspólpracę z Glovo, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>E-zakupy w Biedronce z Glovo w kolejnych czterech miastach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/badanie-w-2020-roku-polacy-kupowali-online-laptopy-sprzet-do-fitnessu-i-szkrzynki-pocztowe,95329.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/11/031511_r0_300.jpg" alt="Badanie: W 2020 roku Polacy kupowali online laptopy, sprzęt do fitnessu i......" title="Platforma ShopALike sprawdziła, co kupowaliśmy w internecie, fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Badanie: W 2020 roku Polacy kupowali online laptopy, sprzęt do fitnessu i......</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/nielsen-koszyk-fmcg-w-2020-roku-wzrosl-o-4-9-proc-beneficjentem-dyskonty,95336.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/18/031518_r0_300.jpg" alt="Nielsen: Koszyk FMCG w 2020 roku wzrósł o 4,9 proc. Beneficjentem dyskonty" title="fot. Nielsen">
							</div>
							<div class="desc">
								<h3>Nielsen: Koszyk FMCG w 2020 roku wzrósł o 4,9 proc. Beneficjentem dyskonty</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/gfk-konsumenci-nadal-w-minorowych-nastrojach,95331.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/16/031516_r0_300.jpg" alt="GfK: Konsumenci nadal w minorowych nastrojach" title="Styczniowy odczyt wskaźnika nastrojów konsumenckich nie wskazuje na polepszenie...">
							</div>
							<div class="desc">
								<h3>GfK: Konsumenci nadal w minorowych nastrojach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mapa-trendow-infuture-institute-a-commerce-klimatocentryzm-globalizacja-4-0,95295.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/99/031499_r0_300.jpg" alt="Mapa Trendów infuture.institute: A-commerce, klimatocentryzm, globalizacja 4.0" title="fot. infuture.institute">
							</div>
							<div class="desc">
								<h3>Mapa Trendów infuture.institute: A-commerce, klimatocentryzm, globalizacja 4.0</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalspozywczy.pl/zywnosc-roslinna/wiadomosci/rynek-zywnosci-roslinnej-rosnie-rowniez-w-pandemii,194814.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/96/031496_r0_300.jpg" alt="Rynek żywności roślinnej rośnie. Pandemia mu niestraszna" title="fot, shutterstock">
							</div>
							<div class="desc">
								<h3>Rynek żywności roślinnej rośnie. Pandemia mu niestraszna</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/nowy-magazyn-centralny-pgs-otwarty-trwa-certyfikacja-dla-produktow-ekologicznych,95311.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/06/031506_r0_300.jpg" alt="Nowy magazyn centralny PGS otwarty. Trwa certyfikacja dla produktów ekologicznych" title="fot. magazyn PGS">
							</div>
							<div class="desc">
								<h3>Nowy magazyn centralny PGS otwarty. Trwa certyfikacja dla produktów ekologicznych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/logistyka-zabki-w-formule-elektronicznej,95244.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/68/031468_r0_300.jpg" alt="Logistyka Żabki w formule elektronicznej" title="fot. Żabka">
							</div>
							<div class="desc">
								<h3>Logistyka Żabki w formule elektronicznej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/twisto-platnosci-odroczone-zacieraja-granice-miedzy-handlem-tradycyjnym-a-online,95223.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/61/031461_r0_300.jpg" alt="Twisto: Płatności odroczone zacierają granicę między handlem tradycyjnym a online" title="fot, Adam Miziołek, Twisto">
							</div>
							<div class="desc">
								<h3>Twisto: Płatności odroczone zacierają granicę między handlem tradycyjnym a online</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/ekspert-wejscie-amazona-rozpocznie-ere-wyscigu-zbrojen,95099.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/04/031404_r0_300.jpg" alt="Ekspert: Wejście Amazona rozpocznie erę "wyścigu zbrojeń"" title="Co wejście Amazona zmieni w krajobrazie polskiego e-commerce? fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Ekspert: Wejście Amazona rozpocznie erę "wyścigu zbrojeń"</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6 active">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jakie-sa-konsekwencje-naruszen-ograniczen-epidemiologicznych-przez-beneficjentow-tarczy,95366.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/30/031530_r0_300.jpg" alt="Jakie są konsekwencje naruszeń ograniczeń epidemiologicznych przez beneficjentów..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Jakie są konsekwencje naruszeń ograniczeń epidemiologicznych przez beneficjentów...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/otwieraja-sie-hotele-i-kina-restauracje-nadal-zamkniete,95363.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/27/031527_r0_300.jpg" alt="Otwierają się hotele i kina, restauracje nadal zamknięte" title="fot. materiały prasowe premier.gov.pl">
							</div>
							<div class="desc">
								<h3>Otwierają się hotele i kina, restauracje nadal zamknięte</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/m-ller-podmioty-ktore-zlamia-obowiazujace-obostrzenia-beda-wylaczone-z-pomocy-finansowej,95126.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/14/031414_r0_300.jpg" alt="Müller: Podmioty, które złamią obowiązujące obostrzenia, będą wyłączone z pomocy..." title="Na zdj. rzecznik rządu Piotr Müller, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Müller: Podmioty, które złamią obowiązujące obostrzenia, będą wyłączone z pomocy...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sad-kaufland-naruszyl-prawo-pracy,95115.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/39/031439_r0_300.jpg" alt="Sąd: Kaufland naruszył prawo pracy" title="Sąd: Kaufland naruszył prawo pracy">
							</div>
							<div class="desc">
								<h3>Sąd: Kaufland naruszył prawo pracy</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">FRANCZYZA</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/logistyka-zabki-w-formule-elektronicznej,95244.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/68/031468_r0_300.jpg" alt="Logistyka Żabki w formule elektronicznej" title="fot. Żabka">
							</div>
							<div class="desc">
								<h3>Logistyka Żabki w formule elektronicznej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-stawia-na-mniejsze-formaty-blisko-700-sklepow-osiedlowych-w-sieci,95106.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/06/031406_r0_300.jpg" alt="Carrefour stawia na mniejsze formaty. Blisko 700 sklepów osiedlowych w sieci" title="Carrefour rozwija szyldy conveneince, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Carrefour stawia na mniejsze formaty. Blisko 700 sklepów osiedlowych w sieci</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dino-specjal-eurocash-zobacz-ile-firmy-otrzymaly-pomocy-publicznej,94995.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/13/59/031359_r0_300.jpg" alt="Dino, Specjał, Eurocash - zobacz, ile firmy otrzymały pomocy publicznej" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Dino, Specjał, Eurocash - zobacz, ile firmy otrzymały pomocy publicznej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/cocodrillo-zamknie-kilka-sklepow-w-centrach-handlowych-woli-ulice,94953.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/13/44/031344_r0_300.jpg" alt="Cocodrillo zamknie kilka sklepów w centrach handlowych. Woli ulice" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Cocodrillo zamknie kilka sklepów w centrach handlowych. Woli ulice</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wystartowala-kampania-wizerunkowa-tic-tac,95367.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/29/031529_r0_300.jpg" alt="Wystartowała kampania wizerunkowa Tic Tac" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Wystartowała kampania wizerunkowa Tic Tac</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-z-piwna-promocja-przy-zakupie-24-piw-klienci-zaplaca-polowe,95354.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/23/031523_r0_300.jpg" alt="Biedronka z piwną promocją: przy zakupie 24 piw klienci zapłacą połowę" title="fot. materiały prasowe Biedronka">
							</div>
							<div class="desc">
								<h3>Biedronka z piwną promocją: przy zakupie 24 piw klienci zapłacą połowę</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/akcje-promocyjne-milki-w-sieciach-sklepow-carrefour-i-tesco,95339.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/20/031520_r0_300.jpg" alt="Akcje promocyjne Milki w sieciach sklepów Carrefour i Tesco" title="Milka wspiera polskich skoczków, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Akcje promocyjne Milki w sieciach sklepów Carrefour i Tesco</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tomasz-jakubiak-ponownie-w-kampanii-linii-tarczynski-naturalnie,95315.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/07/031507_r0_300.jpg" alt="Tomasz Jakubiak ponownie w kampanii linii Tarczyński Naturalnie" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Tomasz Jakubiak ponownie w kampanii linii Tarczyński Naturalnie</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rossmann-7-krajow-w-tym-polska-generuje-sprzedaz-na-poziomie-3-mld-euro,95375.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/32/031532_r0_300.jpg" alt="Rossmann: 7 krajów, w tym Polska, generuje sprzedaż na poziomie 3 mld euro" title="fot. materiały prasowe firmy">
							</div>
							<div class="desc">
								<h3>Rossmann: 7 krajów, w tym Polska, generuje sprzedaż na poziomie 3 mld euro</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jakie-sa-konsekwencje-naruszen-ograniczen-epidemiologicznych-przez-beneficjentow-tarczy,95366.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/30/031530_r0_300.jpg" alt="Jakie są konsekwencje naruszeń ograniczeń epidemiologicznych przez beneficjentów..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Jakie są konsekwencje naruszeń ograniczeń epidemiologicznych przez beneficjentów...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/podwyzki-i-nagrody-roczne-dla-pracownikow-sklepow-lidl-w-polsce,95364.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/28/031528_r0_300.jpg" alt="Podwyżki i nagrody roczne dla pracowników sklepów Lidl w Polsce" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Podwyżki i nagrody roczne dla pracowników sklepów Lidl w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/otwieraja-sie-hotele-i-kina-restauracje-nadal-zamkniete,95363.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/27/031527_r0_300.jpg" alt="Otwierają się hotele i kina, restauracje nadal zamknięte" title="fot. materiały prasowe premier.gov.pl">
							</div>
							<div class="desc">
								<h3>Otwierają się hotele i kina, restauracje nadal zamknięte</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sad-oglosil-upadlosc-spolki-stefanel-w-polsce,95285.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/90/031490_r0_300.jpg" alt="Sąd ogłosił upadłość spółki Stefanel w Polsce" title="fot. Stefanel">
							</div>
							<div class="desc">
								<h3>Sąd ogłosił upadłość spółki Stefanel w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/lpp-szacowane-przychody-nizsze-o-14-proc-zysk-operacyjny-o-771-mln-zl,95224.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/67/031467_r0_300.jpg" alt="LPP: Szacowane przychody niższe o 14 proc., zysk operacyjny - o 771 mln zł" title="Przychody LPP będą niższe niż przed rokiem, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>LPP: Szacowane przychody niższe o 14 proc., zysk operacyjny - o 771 mln zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/grupa-ccc-ze-sprzedaz-o-3-proc-nizsza-rdr-wzrost-sprzedazy-e-commerce-o-84-proc,95218.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/58/031458_r0_300.jpg" alt="Grupa CCC ze sprzedaż o 3 proc. niższą rdr. Wzrost sprzedaży e-commerce o 84 proc." title="fot, Grupa CCC">
							</div>
							<div class="desc">
								<h3>Grupa CCC ze sprzedaż o 3 proc. niższą rdr. Wzrost sprzedaży e-commerce o 84 proc.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/moda-przyszlosci-bedzie-nas-ubierac-sztuczna-inteligencja,95204.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/44/031444_r0_300.jpg" alt="Moda przyszłości - będzie nas ubierać sztuczna inteligencja?" title="To koniec ery projektantów? fot. za Finesse/Techcrunch">
							</div>
							<div class="desc">
								<h3>Moda przyszłości - będzie nas ubierać sztuczna inteligencja?</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sady-uchylaja-mandaty-sanepidu-za-wznowienie-dzialalnosci,95072.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/13/92/031392_r0_300.jpg" alt="Sądy uchylają mandaty sanepidu za wznowienie działalności" title="fot. RTV Euro AGD">
							</div>
							<div class="desc">
								<h3>Sądy uchylają mandaty sanepidu za wznowienie działalności</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/badanie-europejczycy-chca-wydawac-pieniadze-na-zwiekszanie-wygody-w-domu,95065.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/13/88/031388_r0_300.jpg" alt="Badanie: Europejczycy chcą wydawać pieniądze na zwiększanie wygody w domu" title="Ponad połowa (52%) Europejczyków prawdopodobnie kupi w ciągu najbliższych 12...">
							</div>
							<div class="desc">
								<h3>Badanie: Europejczycy chcą wydawać pieniądze na zwiększanie wygody w domu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/zpp-w-branzy-rtv-agd-podatek-handlowy-zaplaca-tylko-polskie-firmy,94614.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/21/031221_r0_300.jpg" alt="ZPP: W branży RTV/AGD podatek handlowy zapłacą tylko polskie firmy" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>ZPP: W branży RTV/AGD podatek handlowy zapłacą tylko polskie firmy</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/ikea-w-ciagu-5-lat-zainwestowalismy-w-polsce-4-5-mld-zl,95058.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/13/83/031383_r0_300.jpg" alt="IKEA: w ciągu 5 lat zainwestowaliśmy w Polsce 4,5 mld zł" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>IKEA: w ciągu 5 lat zainwestowaliśmy w Polsce 4,5 mld zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/grupa-muszkieterow-uruchomila-kolejnych-14-bricomatow,94867.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/13/14/031314_r0_300.jpg" alt="Grupa Muszkieterów uruchomiła kolejnych 14 Bricomatów" title="Bricomaty to autorskie rozwiązanie Grupy Muszkieterów, które obecnie jest dostępne...">
							</div>
							<div class="desc">
								<h3>Grupa Muszkieterów uruchomiła kolejnych 14 Bricomatów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/analitycy-popyt-na-materialy-remontowo-budowlane-utrzyma-sie,94723.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/66/031266_r0_300.jpg" alt="Analitycy: Popyt na materiały remontowo-budowlane utrzyma się" title="W 2021 r. oczekiwane jest utrzymanie zainteresowania materiałami...">
							</div>
							<div class="desc">
								<h3>Analitycy: Popyt na materiały remontowo-budowlane utrzyma się</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/siec-obi-nie-sprzedaje-fajerwerkow,94306.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/21/031121_r0_300.jpg" alt="Sieć OBI nie sprzedaje fajerwerków" title="Fot. wikipedia.pl">
							</div>
							<div class="desc">
								<h3>Sieć OBI nie sprzedaje fajerwerków</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/super-pharm-stawia-na-zielone-polki-hitem-sprzedazy-sieci-zel-holika-holika,95180.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/34/031434_r0_300.jpg" alt="Super-Pharm stawia na "zielone półki". Hitem sprzedaży sieci żel Holika Holika" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Super-Pharm stawia na "zielone półki". Hitem sprzedaży sieci żel Holika Holika</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/notino-otwiera-w-westfield-arkadia-najwiekszy-sklep-marki-w-europie,94661.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/45/031245_r0_300.jpg" alt="Notino otwiera w Westfield Arkadia największy sklep marki w Europie" title="Nowo otwarty sklep Notino jest dziesiątym stacjonarnym punktem sprzedaży w Polsce....">
							</div>
							<div class="desc">
								<h3>Notino otwiera w Westfield Arkadia największy sklep marki w Europie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/drogerie-hebe-ucierpialy-wskutek-lockdownu-sprzedaz-w-iv-kw-spadla-o-niemal-14-proc,94635.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/30/031230_r0_300.jpg" alt="Drogerie Hebe ucierpiały wskutek lockdownu. Sprzedaż w IV kw. spadła o niemal 14..." title="W 2020 roku Hebe otworzyła 22 nowe sklepy. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Drogerie Hebe ucierpiały wskutek lockdownu. Sprzedaż w IV kw. spadła o niemal 14...</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/szymon-piduch-byly-prezes-dino-w-rn-wlasciciela-sieci-moya,95323.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/10/031510_r0_300.jpg" alt="Szymon Piduch, były prezes Dino, w RN właściciela sieci MOYA" title="fot. Moya">
							</div>
							<div class="desc">
								<h3>Szymon Piduch, były prezes Dino, w RN właściciela sieci MOYA</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/pkn-orlen-ma-w-polsce-1725-punktow-stop-cafe,95321.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/08/031508_r0_300.jpg" alt="PKN Orlen ma w Polsce 1725 punktów Stop Cafe" title="Liczba punktów Stop Cafe w IV kw. 2020 zwiększyła się rdr o 145 placówek. Fot....">
							</div>
							<div class="desc">
								<h3>PKN Orlen ma w Polsce 1725 punktów Stop Cafe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/grupa-muszkieterow-ma-70-stacji-paliw-najnowsza-jest-bezobslugowa-i-bezgotowkowa,94994.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/13/60/031360_r0_300.jpg" alt="Grupa Muszkieterów ma 70 stacji paliw. Najnowsza jest bezobsługowa i bezgotówkowa" title="Grupa Muszkieterów rozwoija stacje paliw, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Grupa Muszkieterów ma 70 stacji paliw. Najnowsza jest bezobsługowa i bezgotówkowa</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/anwim-ma-50-mln-zl-z-obligacji-na-rozwoj-stacji-moya,94273.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/15/031115_r0_300.jpg" alt="Anwim ma 50 mln zł z obligacji na rozwój stacji Moya" title="fot. Moya">
							</div>
							<div class="desc">
								<h3>Anwim ma 50 mln zł z obligacji na rozwój stacji Moya</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/chiny-xi-pisze-list-do-bylego-szefa-starbucksa-i-zacheca-do-poprawy-relacji-chrl-usa,94698.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/57/031257_r0_300.jpg" alt="Chiny: Xi pisze list do byłego szefa Starbucksa i zachęca do poprawy relacji ChRL-USA" title="fot, Starbucks">
							</div>
							<div class="desc">
								<h3>Chiny: Xi pisze list do byłego szefa Starbucksa i zachęca do poprawy relacji ChRL-USA</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/w-warszawie-powstal-mural-wspierajacy-lokalna-gastronomie,95256.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/74/031474_r0_300.jpg" alt="W Warszawie powstał mural wspierający lokalną gastronomię" title="W Warszawie powstał mural wspierający lokalną gastronomię / fot. mat. prasowe Good...">
							</div>
							<div class="desc">
								<h3>W Warszawie powstał mural wspierający lokalną gastronomię</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/sylwester-cacek-bunt-gastronomii-bedzie-coraz-wiekszy,95188.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/37/031437_r0_300.jpg" alt="Sylwester Cacek: Bunt gastronomii będzie coraz większy" title="Sylwester Cacek, prezes zarządu Sfinks Polska">
							</div>
							<div class="desc">
								<h3>Sylwester Cacek: Bunt gastronomii będzie coraz większy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/body-chief-i-firma-bp-rozpoczynaja-pilotazowa-wspolprace,95084.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/13/98/031398_r0_300.jpg" alt="Body Chief i firma bp rozpoczynają pilotażową współpracę" title="Obecnie usługa Body Chief obejmuje trzy lokalizacje stacji bp w Warszawie. Fot....">
							</div>
							<div class="desc">
								<h3>Body Chief i firma bp rozpoczynają pilotażową współpracę</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.propertydesign.pl/architektura/104/jak_projektowac_dla_1_5_metrowego_spoleczenstwa_bezpiecznie_ale_z_mysla_o_budowaniu_doswiadczen,33248.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/32/031432_r0_300.jpg" alt="4 Design Days: Jak projektować dla 1,5-metrowego społeczeństwa?" title="4DD">
							</div>
							<div class="desc">
								<h3>4 Design Days: Jak projektować dla 1,5-metrowego społeczeństwa?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/click-collect-w-12-galeriach-nepi-rockcastle,95226.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/14/62/031462_r0_300.jpg" alt="Click&collect w 12 galeriach NEPI Rockcastle" title="Click&collect nową usługą w galeriach Rockcastle">
							</div>
							<div class="desc">
								<h3>Click&collect w 12 galeriach NEPI Rockcastle</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/4-design-days-pre-opening-online-juz-dzis-i-jutro,95083.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/13/97/031397_r0_300.jpg" alt="4 Design Days Pre-Opening Online już dziś i jutro" title="fot. 4DD">
							</div>
							<div class="desc">
								<h3>4 Design Days Pre-Opening Online już dziś i jutro</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prch-potrzebujemy-handlowych-niedziel-mozna-to-pogodzic-z-przestrzeganiem-praw-pracowniczych,95067.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/13/89/031389_r0_300.jpg" alt="PRCH: Potrzebujemy handlowych niedziel, można to pogodzić z przestrzeganiem praw..." title="Na zdj. Krzysztof Poznański, dyrektor zarządzający Polskiej Rady Centrów Handlowych">
							</div>
							<div class="desc">
								<h3>PRCH: Potrzebujemy handlowych niedziel, można to pogodzić z przestrzeganiem praw...</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.5.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>Resort finansów wydał instrukcje inspektorom ws. firm, które naruszają obostrzenia</h1>
		<p class="meta">
					Autor: <b>money.pl za Rzeczpospolita</b>
				5&nbsp;lutego&nbsp;2021&nbsp;09:21
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">



	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/resort-finansow-wydal-instrukcje-inspektorom-ws-firm-ktore-naruszaja-obostrzenia,95351.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/detal-hurt/wiadomosci/resort-finansow-wydal-instrukcje-inspektorom-ws-firm-ktore-naruszaja-obostrzenia,95351.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fresort-finansow-wydal-instrukcje-inspektorom-ws-firm-ktore-naruszaja-obostrzenia%2C95351.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fresort-finansow-wydal-instrukcje-inspektorom-ws-firm-ktore-naruszaja-obostrzenia%2C95351.html&text=Resort+finans%C3%B3w+wyda%C5%82+instrukcje+inspektorom+ws.+firm%2C+kt%C3%B3re+naruszaj%C4%85+obostrzenia" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/resort-finansow-wydal-instrukcje-inspektorom-ws-firm-ktore-naruszaja-obostrzenia,95351.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/95351.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/detal-hurt/wiadomosci/resort-finansow-wydal-instrukcje-inspektorom-ws-firm-ktore-naruszaja-obostrzenia,95351.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">Ministerstwo Finansów przypomniało skarbówce o konsekwencjach naruszania obostrzeń przez przedsiębiorców. Pismo zbiegło się z datą ogłoszenia weta dla obostrzeń - podaje money.pl</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.5.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p>Do dyrektorów izb administracji skarbowej wysłane zostały specjalne pisma. Widnieje na nich data 13 stycznia 2021 r. - pisze "Rzeczpospolita".<br />Kiedy przedsiębiorcy zapowiadają bunt i otwarcie lokali bez względu na decyzję rządu co do obostrzeń, Arkadiusz Jedynak, dyrektor Departamentu Poboru Podatków w Ministerstwie Finansów, instruuje skarbówkę w związku z obowiązującymi od 29 listopada 2020 r. przepisami dotyczącymi konsekwencji naruszania obostrzeń.</p>
<p>WIęcej na money.pl</p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/resort-finansow-wydal-instrukcje-inspektorom-ws-firm-ktore-naruszaja-obostrzenia,95351.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>






				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);">
				<i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small>
			</a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
 					$(document).on("click", ".commentWrap a.button", function(){
 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=95351&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
																	
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


																									<div class="new-ad">
	<div id="bmone2n-20706.5.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><i>08:48</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mf-zakresem-skladki-od-reklamy-w-internecie-zostana-objeci-cyfrowi-giganci,95383.html">MF: zakresem składki od reklamy w internecie zostaną objęci cyfrowi giganci</a>
				</li>
							<li>
					<small><span>Pt</span> <i>19:31</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/bcc-decyzje-co-do-lockdown-u-i-odmrazania-gospodarki-wciaz-chaotyczne,95382.html">BCC: decyzje co do lockdown’u i odmrażania gospodarki wciąż chaotyczne</a>
				</li>
							<li>
					<small><span>Pt</span> <i>18:17</i></small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/produkty-yope-dostepne-na-amazon-uk,95381.html">Produkty YOPE dostępne na Amazon UK</a>
				</li>
							<li>
					<small><span>Pt</span> <i>18:14</i></small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/cpk-poczta-polska-planuje-utworzyc-hub-logistyczny-w-porcie-solidarnosc,95380.html">CPK: Poczta Polska planuje utworzyć hub logistyczny w Porcie Solidarność</a>
				</li>
							<li>
					<small><span>Pt</span> <i>18:12</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ekspert-glownym-motorem-ozywienia-gospodarczego-bedzie-konsumpcja-prywatna,95379.html">Ekspert: głównym motorem ożywienia gospodarczego będzie konsumpcja prywatna</a>
				</li>
							<li>
					<small><span>Pt</span> <i>16:34</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/slowacja-rzad-bedzie-mogl-zmieniac-wlascicieli-niektorych-firm,95378.html">Słowacja: Rząd będzie mógł zmieniać właścicieli niektórych firm</a>
				</li>
							<li>
					<small><span>Pt</span> <i>15:26</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rossmann-7-krajow-w-tym-polska-generuje-sprzedaz-na-poziomie-3-mld-euro,95375.html">Rossmann: 7 krajów, w tym Polska, generuje sprzedaż na poziomie 3 mld euro</a>
				</li>
							<li>
					<small><span>Pt</span> <i>15:03</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/konfederacja-lewiatan-przedsiebiorcy-gotowi-na-stosowanie-dodatkowych-rezimow-sanitarnych,95377.html">Konfederacja Lewiatan: Przedsiębiorcy gotowi na stosowanie dodatkowych...</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-przebadal-pieluchy-dla-dzieci-pampers-wypada-blado,94943.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/13/38/031338_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>UOKIK przebadał pieluchy dla dzieci - Pampers wypada blado</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prch-potrzebujemy-handlowych-niedziel-mozna-to-pogodzic-z-przestrzeganiem-praw-pracowniczych,95067.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/13/89/031389_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>PRCH: Potrzebujemy handlowych niedziel, można to pogodzić z przestrzeganiem...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dino-specjal-eurocash-zobacz-ile-firmy-otrzymaly-pomocy-publicznej,94995.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/13/59/031359_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Dino, Specjał, Eurocash - zobacz, ile firmy otrzymały pomocy publicznej</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sady-uchylaja-mandaty-sanepidu-za-wznowienie-dzialalnosci,95072.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/13/92/031392_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Sądy uchylają mandaty sanepidu za wznowienie działalności</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-stawia-na-mniejsze-formaty-blisko-700-sklepow-osiedlowych-w-sieci,95106.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/14/06/031406_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Carrefour stawia na mniejsze formaty. Blisko 700 sklepów osiedlowych w sieci</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/gastronomia/powstaje-siec-restauracji-franczyzowych-pascal,95022.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/13/77/031377_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Powstaje sieć restauracji franczyzowych PASCAL</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prch-potrzebujemy-handlowych-niedziel-mozna-to-pogodzic-z-przestrzeganiem-praw-pracowniczych,95067.html#comment" title="21">PRCH: Potrzebujemy handlowych niedziel, można to pogodzić z przestrzeganiem...</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/anna-prymakowska-w-zarzadzie-oex-e-business-wczesniej-kierowala-zarzadem-merlin-group,95093.html#comment" title="12">Anna Prymakowska w zarządzie OEX E-Business. Wcześniej kierowała zarządem...</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dino-specjal-eurocash-zobacz-ile-firmy-otrzymaly-pomocy-publicznej,94995.html#comment" title="7">Dino, Specjał, Eurocash - zobacz, ile firmy otrzymały pomocy publicznej</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzad-francji-sprzeciwia-sie-przejeciu-carrefoura-przez-kanadyjski-koncern-couche-tard,94711.html#comment" title="7">Rząd Francji sprzeciwia się przejęciu Carrefoura przez kanadyjski koncern...</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wynagrodzenie-na-stanowisku-kasjer-w-kaufland-wzrosnie-do-max-4100-zl-brutto,94794.html#comment" title="6">Wynagrodzenie na stanowisku kasjer w Kaufland wzrośnie do max. 4100 zł brutto</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/inpost-przewiduje-wzrost-udzialu-e-commerce-w-sprzedazy-detalicznej-w-polsce-do-29-proc-w-2024,94884.html#comment" title="5">InPost przewiduje wzrost udziału e-commerce w sprzedaży detalicznej w Polsce...</a>
				</li>
						</ul>
		</div>
	</div>
</div>
                               								<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.5.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">

					<br />
<iframe id="korona" src="https://www.rynekzdrowia.pl/koronawirus/stats" frameborder="0" width="100%" height="1380px"></iframe>
<br />

<script type="text/javascript" charset="utf-8">
	window.addEventListener('message', function(e) {
		var $iframe = jQuery("#korona");
		var eventName = e.data[0];
		var data = e.data[1];

		switch (eventName) {
			case 'setHeight':
				$iframe.height(data);
				break;
			}
	}, false);
</script>
					<div class="header-1 bordered marginT2x">
	<h2><a href="https://www.dlahandlu.pl/redakcja-poleca/">REDAKCJA POLECA</a></h2>
</div>

<ul class="arts-7">



	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eec-trends-juz-za-dwa-tygodnie,95283.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/14/86/031486_r0_300.jpg" alt="EEC Trends już za dwa tygodnie!"  />
			</div>
			<div class="desc">
				<h3>EEC Trends już za dwa tygodnie!</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.sadyogrody.pl/handel_i_dystrybucja/106/gieldarolna_pl_tu_szybko_i_sprawnie_sprzedasz_lub_kupisz_owoce_i_warzywa,24927.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/14/85/031485_r0_300.jpg" alt="GieldaRolna.pl - tu szybko i sprawnie sprzedasz lub kupisz owoce i warzywa" title="fot. gieldarolna.pl" />
			</div>
			<div class="desc">
				<h3>GieldaRolna.pl - tu szybko i sprawnie sprzedasz lub kupisz owoce i warzywa</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.propertydesign.pl/architektura/104/jak_projektowac_dla_1_5_metrowego_spoleczenstwa_bezpiecznie_ale_z_mysla_o_budowaniu_doswiadczen,33248.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/14/32/031432_r0_300.jpg" alt="4 Design Days: Jak projektować dla 1,5-metrowego społeczeństwa?" title="4DD" />
			</div>
			<div class="desc">
				<h3>4 Design Days: Jak projektować dla 1,5-metrowego społeczeństwa?</h3>
			</div>
		</a>
	</li>
	
</ul>

<div class="more aright">
	<a href="https://www.dlahandlu.pl/redakcja-poleca/">WIĘCEJ</a>
</div>

					<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

					<div class="acenter"><div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.5.1.3" class="wrap"></div>
	</div>
</div>
										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
																<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 7948</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/4_4203062.html">Specjalista ds. sprzedaży w terenie</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3433337.html">Sales Back Office Supervisor</a></li>
				</ul>
</div>

							</div>
																					<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 488070</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8892314X20210204.html">Mieszkanie, Ząbki, Powstańców, 56.80 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8797512X20210204.html">Mieszkanie, Warszawa, Edwarda Habicha, 38.00 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8781894X20210204.html">Mieszkanie, Warszawa, Edwarda Habicha, 38.00 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8723453X20210204.html">Mieszkanie, Warszawa, Kabacki Dukt, 54.00 m², wynajmę mieszkanie</a></li>
</ul>

							</div>
														<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/musztarda-kamis-185-g-rozne-rodzaje,13.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/13_small.jpg" alt="" />
					<p>Musztarda Kamis 185 g różne rodzaje</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="E.Leclerc internet">
					<small>Max</small>
					<p>3,69</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">2,09</p>
				</li>

				<li class="min" title="E.Leclerc internet">
					<small>Min</small>
					<p>1,49</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/musztarda-kamis-185-g-rozne-rodzaje,13.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/musztarda-kamis-185-g-rozne-rodzaje,13.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/musztarda-kamis-185-g-rozne-rodzaje,13.html">Regiony</a>
			</p>
		</div>

	</div>
</div>


					<br/>

				</div>
			</div>
		</div>

			
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.5.1.1','');
bmone2n.addPosition('20706.5.1.3','');
bmone2n.addPosition('20706.5.1.5','');
bmone2n.addPosition('20706.5.1.2','');
bmone2n.addPosition('20706.5.1.6','');
bmone2n.addPosition('20706.5.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:273cbe409a067a55f70e90be78708f74_uri, fp_cached:no, fp_cache:disabled, rt:0,0479, mc:34 -->
</body>
</html>