<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>Rzecznik MŚP: Zarządcy sukcesyjni powinni mieć możliwość wnioskowania o świadczenia pomocowe - Detal</title>
	<meta property="og:title" content="Rzecznik MŚP: Zarządcy sukcesyjni powinni mieć możliwość wnioskowania o świadczenia pomocowe" />
	<meta name="Description" content="Rzecznik MŚP chce by przedsiębiorstwa pod zarządem sukcesyjnym mogły ubiegać się o świadczenia na rzecz ochrony miejsc pracy." />
	<meta property="og:description" content="Rzecznik MŚP chce by przedsiębiorstwa pod zarządem sukcesyjnym mogły ubiegać się o świadczenia na rzecz ochrony miejsc pracy." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzecznik-msp-zarzadcy-sukcesyjni-powinni-miec-mozliwosc-wnioskowania-o-swiadczenia-pomocowe,97578.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzecznik-msp-zarzadcy-sukcesyjni-powinni-miec-mozliwosc-wnioskowania-o-swiadczenia-pomocowe,97578.html" />
	<link rel="amphtml" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzecznik-msp-zarzadcy-sukcesyjni-powinni-miec-mozliwosc-wnioskowania-o-swiadczenia-pomocowe,97578.amp" />
	<meta property="og:image" content="https://www.dlahandlu.pl/images/dhlogofb.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=201" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=24"></script>



<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Rzecznik M\u015aP: Zarz\u0105dcy sukcesyjni powinni mie\u0107 mo\u017cliwo\u015b\u0107 wnioskowania o \u015bwiadczenia pomocowe","author":{"@type":"Person","name":"dlahandlu.pl"},"creator":{"@type":"Person","name":"dlahandlu.pl"},"image":"","thumbnailUrl":"","datePublished":"2021-04-15T12:05:00+02:00","dateModified":"2021-04-15T12:05:00+02:00","url":"https:\/\/www.dlahandlu.pl\/detal-hurt\/wiadomosci\/rzecznik-msp-zarzadcy-sukcesyjni-powinni-miec-mozliwosc-wnioskowania-o-swiadczenia-pomocowe,97578.html","headline":"Rzecznik M\u015aP chce by przedsi\u0119biorstwa pod zarz\u0105dem sukcesyjnym mog\u0142y ubiega\u0107 si\u0119 o \u015bwiad...","description":"Rzecznik M\u015aP chce by przedsi\u0119biorstwa pod zarz\u0105dem sukcesyjnym mog\u0142y ubiega\u0107 si\u0119 o \u015bwiadczenia na rzecz ochrony miejsc pracy.","keywords":[{"@type":"DefinedTerm","name":"rzecznik M\u015aP","url":"https:\/\/www.dlahandlu.pl\/tagi\/rzecznik-MsP,25562.html"},{"@type":"DefinedTerm","name":"firmy rodzinne","url":"https:\/\/www.dlahandlu.pl\/tagi\/firmy-rodzinne,3389.html"},{"@type":"DefinedTerm","name":"miejsca pracy","url":"https:\/\/www.dlahandlu.pl\/tagi\/miejsca-pracy,8685.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Piątek,&nbsp;16&nbsp;kwietnia&nbsp;2021&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.5.1.1" class="wrap"></div>
</div>

			</div>
					<div class="partnerPortalu v2">
        <small>PARTNER PORTALU</small>
        <ul class="one">

		            <li class="e1">
                <a href="http://www.wnp.pl/klik/biuletyn/WERNERKENKELpartnerROS|DH01042021.xml?https://wernerkenkel.com.pl/" rel="external nofollow">
					<img src="https://www.dlahandlu.pl/images/partners/wernerkenkel.png" alt="partner portalu" />
				</a>
            </li>
		
        </ul>
            </div>
	
		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="http://www.frsih.pl/2020/pl/" rel="external"><img src="https://www.dlahandlu.pl/images/icons/frsih_2.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.portalspozywczy.pl/star/" rel="external"><img src="https://www.dlahandlu.pl/images/icons/food_2.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/koszyk-cen-w-sieciach-convenience-bariera-400-zl-za-50-produktow-przebita,97596.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/27/11/032711_r0_300.jpg" alt="Koszyk cen: W sieciach convenience bariera 400 zł za 50 produktów przebita" title="fot. koszyk cen">
							</div>
							<div class="desc">
								<h3>Koszyk cen: W sieciach convenience bariera 400 zł za 50 produktów przebita</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ey-34-proc-ankietowanych-zmienia-kupowane-marki-aby-obnizyc-koszty,97584.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/27/01/032701_r0_300.jpg" alt="EY: 34 proc. ankietowanych zmienia kupowane marki, aby obniżyć koszty" title="W czasie pandemii Polacy stali się bardziej oszczędni, fot. Shuttestock">
							</div>
							<div class="desc">
								<h3>EY: 34 proc. ankietowanych zmienia kupowane marki, aby obniżyć koszty</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zywiec-zdroj-z-butelka-bez-etykiety-i-w-100-z-recyklingu,97592.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/27/06/032706_r0_300.jpg" alt="Żywiec Zdrój z butelką bez etykiety i w 100% z recyklingu" title="Żywiec Zdrój wprowadza ekologiczne opakowania, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Żywiec Zdrój z butelką bez etykiety i w 100% z recyklingu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/netto-otworzylo-drugi-sklep-w-bielsku-bialej,97581.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/99/032699_r0_300.jpg" alt="Netto otworzyło drugi sklep w Bielsku-Białej" title="Nowy sklep w Bielsku-Białej to druga placówka sieci w tym mieście, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Netto otworzyło drugi sklep w Bielsku-Białej</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/e-commerce-znow-mlody-trzeba-w-niego-inwestowac-lpp-tworzy-wlasny-software-house,97590.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/27/04/032704_r0_300.jpg" alt="E-commerce znów młody, trzeba w niego inwestować. LPP tworzy własny software house" title="Jacek Kujawa i Magdalena Dziewguć, fot. Google Cloud">
							</div>
							<div class="desc">
								<h3>E-commerce znów młody, trzeba w niego inwestować. LPP tworzy własny software house</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/inpost-na-pewno-jeszcze-nie-raz-zaskoczymy-rynek,97562.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/27/09/032709_r0_300.jpg" alt="InPost: Na pewno jeszcze nie raz zaskoczymy rynek" title="fot. Inpost i Panattoni na Property Forum">
							</div>
							<div class="desc">
								<h3>InPost: Na pewno jeszcze nie raz zaskoczymy rynek</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/uokik-ceneo-pl-i-opineo-pl-zmienia-zasady-pokazywania-negatywnych-komentarzy,97558.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/86/032686_r0_300.jpg" alt="UOKiK: Ceneo.pl i Opineo.pl zmienią zasady pokazywania negatywnych komentarzy" title="fot. shuttestock, opinie w internecie">
							</div>
							<div class="desc">
								<h3>UOKiK: Ceneo.pl i Opineo.pl zmienią zasady pokazywania negatywnych komentarzy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/igd-dyskonty-skazane-na-e-grocery-jesli-chca-zachowac-konkurencyjnosc,97583.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/27/00/032700_r0_300.jpg" alt="IGD: Dyskonty skazane na e-grocery, jeśli chcą zachować konkurencyjność" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>IGD: Dyskonty skazane na e-grocery, jeśli chcą zachować konkurencyjność</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ey-34-proc-ankietowanych-zmienia-kupowane-marki-aby-obnizyc-koszty,97584.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/27/01/032701_r0_300.jpg" alt="EY: 34 proc. ankietowanych zmienia kupowane marki, aby obniżyć koszty" title="W czasie pandemii Polacy stali się bardziej oszczędni, fot. Shuttestock">
							</div>
							<div class="desc">
								<h3>EY: 34 proc. ankietowanych zmienia kupowane marki, aby obniżyć koszty</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lawinowo-rosnie-liczba-bankructw-i-obaw-przed-upadloscia,97559.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/87/032687_r0_300.jpg" alt="Lawinowo rośnie liczba bankructw i obaw przed upadłością" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Lawinowo rośnie liczba bankructw i obaw przed upadłością</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/klienci-szukaja-oszczednosci-na-zakupach-spozywczych,97537.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/73/032673_r0_300.jpg" alt="Klienci szukają oszczędności na zakupach spożywczych" title="fot. shuttestock, zakupy w dobie koronawirusa">
							</div>
							<div class="desc">
								<h3>Klienci szukają oszczędności na zakupach spożywczych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/firmy-cateringu-dietetycznego-korzystaja-na-wzroscie-rynku,97515.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/57/032657_r0_300.jpg" alt="Firmy cateringu dietetycznego korzystają na wzroście rynku" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Firmy cateringu dietetycznego korzystają na wzroście rynku</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/debiutuje-walletmor-implant-platniczy-kosztuje-199-euro,97595.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/27/07/032707_r0_300.jpg" alt="Debiutuje Walletmor - implant płatniczy. Kosztuje 199 euro" title="fot. Walletmor">
							</div>
							<div class="desc">
								<h3>Debiutuje Walletmor - implant płatniczy. Kosztuje 199 euro</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dhl-parcel-inwestuje-w-dostawcze-samochody-elektryczne,97585.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/27/02/032702_r0_300.jpg" alt="DHL Parcel inwestuje w dostawcze samochody elektryczne" title="Eko-flota DHL Parcel, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>DHL Parcel inwestuje w dostawcze samochody elektryczne</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/technologia-sap-pozwala-marce-vox-dostarczyc-meble-w-kilkanascie-dni,97563.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/89/032689_r0_300.jpg" alt="Technologia SAP pozwala marce VOX dostarczyć meble w kilkanaście dni" title="fot. meble Vox">
							</div>
							<div class="desc">
								<h3>Technologia SAP pozwala marce VOX dostarczyć meble w kilkanaście dni</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/glowne-europejskie-centrum-technologii-chmurowych-google-jest-w-polsce,97521.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/67/032667_r0_300.jpg" alt="Główne europejskie centrum technologii chmurowych Google jest w Polsce!" title="fot. Google Cloud">
							</div>
							<div class="desc">
								<h3>Główne europejskie centrum technologii chmurowych Google jest w Polsce!</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6 active">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prch-wynajmujacy-siegna-po-wszelkie-dostepne-kroki-prawne-w-obronie-swoich-interesow,97551.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/82/032682_r0_300.jpg" alt="PRCH: Wynajmujący sięgną po wszelkie dostępne kroki prawne w obronie swoich interesów" title="fot. shuttestock, zakupy w dobie koronawirusa">
							</div>
							<div class="desc">
								<h3>PRCH: Wynajmujący sięgną po wszelkie dostępne kroki prawne w obronie swoich interesów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/poslanka-chce-aby-na-butelkach-widnialy-napisy-informujace-o-szkodliwosci-spozycia-alkoholu,97499.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/52/032652_r0_300.jpg" alt="Posłanka chce, aby na butelkach widniały napisy informujące o szkodliwości..." title="Czy na butelkach pojawią się informacje ostrzegajace przed spożywaniem alkoholu?...">
							</div>
							<div class="desc">
								<h3>Posłanka chce, aby na butelkach widniały napisy informujące o szkodliwości...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jak-zorganizowac-punkt-szczepien-typu-drive-thru-sa-wytyczne,97502.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/53/032653_r0_300.jpg" alt="Jak zorganizować punkt szczepień typu drive-thru? Są wytyczne" title="Sieci handlowe gotowe deklarują, że są gotowe na szczepienia pracowników; fot....">
							</div>
							<div class="desc">
								<h3>Jak zorganizować punkt szczepień typu drive-thru? Są wytyczne</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/izba-gospodarcza-europa-odmraza-gospodarke-badzmy-jak-europa,97470.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/38/032638_r0_300.jpg" alt="Izba Gospodarcza: Europa odmraża gospodarkę. Bądźmy jak Europa!" title="Północna Izba Gospodarcza stoi na jasnym stanowisku: czas zakończyć lockdown, fot....">
							</div>
							<div class="desc">
								<h3>Izba Gospodarcza: Europa odmraża gospodarkę. Bądźmy jak Europa!</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">FRANCZYZA</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/bricomarch-rozwija-siec-automatow-do-odbioru-zamowien,97573.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/93/032693_r0_300.jpg" alt="Bricomarché rozwija sieć automatów do odbioru zamówień" title="Bricomaty działają przy prawie co trzecim sklepie Bricomarché. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Bricomarché rozwija sieć automatów do odbioru zamówień</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/cocodrillo-sprzedaje-na-allegro-w-2020-grupa-ze-strata-na-poziomie-41-7-mln-zl,97557.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/85/032685_r0_300.jpg" alt="Cocodrillo sprzedaje na Allegro. W 2020 Grupa ze stratą na poziomie 41,7 mln zł" title="fot. Allegro">
							</div>
							<div class="desc">
								<h3>Cocodrillo sprzedaje na Allegro. W 2020 Grupa ze stratą na poziomie 41,7 mln zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/braki-kadrowe-w-pandemii-jak-z-tym-problemem-radzi-sobie-zabka,97388.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/25/97/032597_r0_300.jpg" alt="Braki kadrowe w pandemii. Jak z tym problemem radzi sobie Żabka?" title="Warszawski sklep sieci Żabka, fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Braki kadrowe w pandemii. Jak z tym problemem radzi sobie Żabka?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/quiosque-przenosi-sklepy-z-galerii-handlowych-do-hoteli,97402.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/25/93/032593_r0_300.jpg" alt="QUIOSQUE przenosi sklepy z galerii handlowych do hoteli" title="Grupa Kapitałowa IMMOBILE udostępnia powierzchnię hoteli do sprzedaży oferty...">
							</div>
							<div class="desc">
								<h3>QUIOSQUE przenosi sklepy z galerii handlowych do hoteli</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zywiec-zdroj-z-butelka-bez-etykiety-i-w-100-z-recyklingu,97592.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/27/06/032706_r0_300.jpg" alt="Żywiec Zdrój z butelką bez etykiety i w 100% z recyklingu" title="Żywiec Zdrój wprowadza ekologiczne opakowania, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Żywiec Zdrój z butelką bez etykiety i w 100% z recyklingu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/coca-cola-zero-cukru-w-nowej-odslonie,97575.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/94/032694_r0_300.jpg" alt="Coca-Cola Zero Cukru w nowej odsłonie" title="Coca-Cola Zero Cukru ma teraz nową recepturę, fot.mat. pras.">
							</div>
							<div class="desc">
								<h3>Coca-Cola Zero Cukru w nowej odsłonie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nowe-produkty/mural-i-historie-warszawiakow-w-kampanii-piwa-krolewskie,97524.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/64/032664_r0_300.jpg" alt="Mural i historie warszawiaków w kampanii piwa Królewskie" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Mural i historie warszawiaków w kampanii piwa Królewskie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nowe-produkty/kampania-serkow-wiejskich-piatnicy,97538.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/74/032674_r0_300.jpg" alt="Kampania serków wiejskich Piątnicy" title="Kampania serków wiejskich Piątnicy">
							</div>
							<div class="desc">
								<h3>Kampania serków wiejskich Piątnicy</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/koszyk-cen-w-sieciach-convenience-bariera-400-zl-za-50-produktow-przebita,97596.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/27/11/032711_r0_300.jpg" alt="Koszyk cen: W sieciach convenience bariera 400 zł za 50 produktów przebita" title="fot. koszyk cen">
							</div>
							<div class="desc">
								<h3>Koszyk cen: W sieciach convenience bariera 400 zł za 50 produktów przebita</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/netto-otworzylo-drugi-sklep-w-bielsku-bialej,97581.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/99/032699_r0_300.jpg" alt="Netto otworzyło drugi sklep w Bielsku-Białej" title="Nowy sklep w Bielsku-Białej to druga placówka sieci w tym mieście, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Netto otworzyło drugi sklep w Bielsku-Białej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kombucha-by-laurent-tworzymy-nowa-kategorie-ktora-zrewolucjonizuje-rynek,97565.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/90/032690_r0_300.jpg" alt="Kombucha by Laurent: Tworzymy nową kategorię, która zrewolucjonizuje rynek" title="fot. Laurent de Bremaeker i Agata Chmielewska, Kombucha by Laurent">
							</div>
							<div class="desc">
								<h3>Kombucha by Laurent: Tworzymy nową kategorię, która zrewolucjonizuje rynek</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/polska-gospodarka-przechodzi-covid-czy-groza-jej-skutki-uboczne,97556.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/84/032684_r0_300.jpg" alt="Polska gospodarka przechodzi COVID. Czy grożą jej skutki uboczne?" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Polska gospodarka przechodzi COVID. Czy grożą jej skutki uboczne?</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dobry-marzec-wojasa-przychody-ze-sprzedazy-detalicznej-w-gore-o-32-proc,97579.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/97/032697_r0_300.jpg" alt="Dobry marzec Wojasa. Przychody ze sprzedaży detalicznej w górę o 32 proc." title="Jeden z salonów sieci Wojas, mat.pras.">
							</div>
							<div class="desc">
								<h3>Dobry marzec Wojasa. Przychody ze sprzedaży detalicznej w górę o 32 proc.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/action-otwiera-sklep-w-nowej-soli,97570.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/91/032691_r0_300.jpg" alt="Action otwiera sklep  w Nowej Soli" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Action otwiera sklep  w Nowej Soli</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/cocodrillo-sprzedaje-na-allegro-w-2020-grupa-ze-strata-na-poziomie-41-7-mln-zl,97557.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/85/032685_r0_300.jpg" alt="Cocodrillo sprzedaje na Allegro. W 2020 Grupa ze stratą na poziomie 41,7 mln zł" title="fot. Allegro">
							</div>
							<div class="desc">
								<h3>Cocodrillo sprzedaje na Allegro. W 2020 Grupa ze stratą na poziomie 41,7 mln zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zpphiu-restrykcje-popychaja-sklepy-do-ruchow-niekonwencjonalnych,97552.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/83/032683_r0_300.jpg" alt="ZPPHiU: Restrykcje popychają sklepy do ruchów niekonwencjonalnych" title="fot. shuttestock, zakupy w dobie koronawirusa">
							</div>
							<div class="desc">
								<h3>ZPPHiU: Restrykcje popychają sklepy do ruchów niekonwencjonalnych</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dealavo-na-rynku-gadzetow-komunijnych-brak-ruchow-cenowych-winna-niepewnosc,97478.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/42/032642_r0_300.jpg" alt="Dealavo: Na rynku gadżetów komunijnych brak ruchów cenowych. Winna niepewność" title="fot. Shutterstock, komunie">
							</div>
							<div class="desc">
								<h3>Dealavo: Na rynku gadżetów komunijnych brak ruchów cenowych. Winna niepewność</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/niebawem-konsultacje-ws-rop-przepisy-wejda-w-zycie-1-stycznia-2022-r,97288.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/25/18/032518_r0_300.jpg" alt="Niebawem konsultacje ws. ROP. Przepisy wejdą w życie 1 stycznia 2022 r." title="Branża z niecierpliwieniem czeka na wytyczne ws. ROP, fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Niebawem konsultacje ws. ROP. Przepisy wejdą w życie 1 stycznia 2022 r.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/media-markt-i-saturn-tna-etaty,97232.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/24/86/032486_r0_300.jpg" alt="Media Markt i Saturn tną etaty" title="E-commerce wypiera handel stacjonarny, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Media Markt i Saturn tną etaty</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/sklepy-budowlane-meblowe-elektroniczne-sportowe-i-branza-beauty-beda-objete-tarcza,97213.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/24/73/032473_r0_300.jpg" alt="Sklepy budowlane, meblowe, elektroniczne, sportowe i branża beauty będą objęte tarczą" title="Tzw. tarcza branżowa zostanie rozciągnięta na kilkanaście dodatkowych branż, a...">
							</div>
							<div class="desc">
								<h3>Sklepy budowlane, meblowe, elektroniczne, sportowe i branża beauty będą objęte tarczą</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ponad-10-tys-zamowien-w-rok-do-punktu-odbioru-zamowien-ikea-w-gliwicach,97580.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/98/032698_r0_300.jpg" alt="Ponad 10 tys. zamówień w rok do Punktu Odbioru Zamówień IKEA w Gliwicach" title="Punkt Odbioru Zamówień IKEA w Gliwicach, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Ponad 10 tys. zamówień w rok do Punktu Odbioru Zamówień IKEA w Gliwicach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/bricomarch-rozwija-siec-automatow-do-odbioru-zamowien,97573.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/93/032693_r0_300.jpg" alt="Bricomarché rozwija sieć automatów do odbioru zamówień" title="Bricomaty działają przy prawie co trzecim sklepie Bricomarché. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Bricomarché rozwija sieć automatów do odbioru zamówień</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/piec-polskich-firm-otrzyma-dotacje-od-ikea,97426.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/07/032607_r0_300.jpg" alt="Pięć polskich firm otrzyma dotację od IKEA" title="Program IKEA Social Entrepreneurship został założony w 2012 roku; fot. materiały...">
							</div>
							<div class="desc">
								<h3>Pięć polskich firm otrzyma dotację od IKEA</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/ikea-rusza-z-transmisjami-zakupy-na-zywo-na-facebooku,97360.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/25/68/032568_r0_300.jpg" alt="IKEA rusza z transmisjami Zakupy Na Żywo na Facebooku" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>IKEA rusza z transmisjami Zakupy Na Żywo na Facebooku</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/hebe-z-1-sklepem-w-piekarach-slaskich,97599.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/27/08/032708_r0_300.jpg" alt="Hebe z 1. sklepem w Piekarach Śląskich" title="Hebe wchodzi na nowy rynek, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Hebe z 1. sklepem w Piekarach Śląskich</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nowe-produkty/hebe-rozpoczyna-sprzedaz-testow-wykrywajacych-przeciwciala-sars-cov-2,97336.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/25/51/032551_r0_300.jpg" alt="Hebe rozpoczyna sprzedaż testów wykrywających przeciwciała Sars-Cov-2" title="Hebe rusza ze sprzedażą testów Primacovid, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Hebe rozpoczyna sprzedaż testów wykrywających przeciwciała Sars-Cov-2</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sephora-przeniosla-rekrutacje-do-online-u,97038.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/65/032365_r0_300.jpg" alt="Sephora przeniosła rekrutację do online'u" title="fot. Sephora">
							</div>
							<div class="desc">
								<h3>Sephora przeniosła rekrutację do online'u</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/cosmedica-chce-rozwijac-siec-automatow-vendingowych,96912.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/22/84/032284_r0_300.jpg" alt="Cosmedica chce rozwijać sieć automatów vendingowych" title="Pierwszy automat stanął na warszawskim Tarchominie. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Cosmedica chce rozwijać sieć automatów vendingowych</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/moya-z-nowa-stacja-wlasna-ze-sklepem-convenience,97576.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/95/032695_r0_300.jpg" alt="Moya z nową stacją własną ze sklepem convenience" title="Moya ze stacją paliw w Pruszkowie, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Moya z nową stacją własną ze sklepem convenience</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pkn-orlen-chce-przeznaczyc-na-dywidende-prawie-1-5-mld-zl,97325.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/25/43/032543_r0_300.jpg" alt="PKN Orlen chce przeznaczyć na dywidendę prawie 1,5 mld zł" title="Zarząd PKN Orlen rekomenduje przeznaczenie na dywidendę 3,5 zł na akcję, fot. mat....">
							</div>
							<div class="desc">
								<h3>PKN Orlen chce przeznaczyć na dywidendę prawie 1,5 mld zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/orlen-zarejestrowal-znak-dla-maszyn-paczkowych,97263.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/25/02/032502_r0_300.jpg" alt="Orlen zarejestrował znak dla maszyn paczkowych" title="fot. Orlen paczka">
							</div>
							<div class="desc">
								<h3>Orlen zarejestrował znak dla maszyn paczkowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/anwim-zakonczyl-rebranding-moya-express-przy-wybranych-punktach-pojawia-sie-sklepy,97145.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/24/34/032434_r0_300.jpg" alt="Anwim zakończył rebranding MOYA express. Przy wybranych punktach pojawią się sklepy" title="Wybrane stacje MOYA express będą rozbudowywane o niewielkie sklepy, fot. materiały...">
							</div>
							<div class="desc">
								<h3>Anwim zakończył rebranding MOYA express. Przy wybranych punktach pojawią się sklepy</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kombucha-by-laurent-tworzymy-nowa-kategorie-ktora-zrewolucjonizuje-rynek,97565.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/90/032690_r0_300.jpg" alt="Kombucha by Laurent: Tworzymy nową kategorię, która zrewolucjonizuje rynek" title="fot. Laurent de Bremaeker i Agata Chmielewska, Kombucha by Laurent">
							</div>
							<div class="desc">
								<h3>Kombucha by Laurent: Tworzymy nową kategorię, która zrewolucjonizuje rynek</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/firmy-cateringu-dietetycznego-korzystaja-na-wzroscie-rynku,97515.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/57/032657_r0_300.jpg" alt="Firmy cateringu dietetycznego korzystają na wzroście rynku" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Firmy cateringu dietetycznego korzystają na wzroście rynku</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/burger-king-wprowadza-nuggetsy-w-wersji-roslinnej,97482.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/44/032644_r0_300.jpg" alt="Burger King wprowadza nuggetsy w wersji roślinnej" title="Burger King powiększa swoją roślinną rodzinę o nuggetsy, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Burger King wprowadza nuggetsy w wersji roślinnej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/green-caffe-nero-rusza-z-dostawami-z-glovo,97481.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/43/032643_r0_300.jpg" alt="Green Caffè Nero rusza z dostawami z Glovo" title="Green Caffè Nero nawiązało współpracę z Glovo, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Green Caffè Nero rusza z dostawami z Glovo</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prch-polowa-budowanej-obecnie-powierzchni-handlowej-to-format-parkow-handlowych,97577.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/96/032696_r0_300.jpg" alt="PRCH: Połowa budowanej obecnie powierzchni handlowej to format parków handlowych" title="Parki handlowe to obecnie ponad 11 proc. w podaży powierzchni handlowej w Polsce....">
							</div>
							<div class="desc">
								<h3>PRCH: Połowa budowanej obecnie powierzchni handlowej to format parków handlowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jakie-mozliwosci-maja-przed-soba-dyskonty,97476.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/41/032641_r0_300.jpg" alt="Jakie możliwości mają przed sobą dyskonty?" title="Jakub Sadowski z międzynarodowej firmy doradczej Cushman & Wakefield, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Jakie możliwości mają przed sobą dyskonty?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/do-2030-r-parki-handlowe-moga-stanowic-28-proc-rynku,97428.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/09/032609_r0_300.jpg" alt="Do 2030 r. parki handlowe mogą stanowić 28 proc. rynku" title="Do 2030 roku parki handlowe mogą stanowić 28% całej przestrzeni zakupowej w...">
							</div>
							<div class="desc">
								<h3>Do 2030 r. parki handlowe mogą stanowić 28 proc. rynku</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/6-vendo-parkow-w-budowie-kluczowi-operatorzy-spozywczy-i-drogeryjni,97446.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/26/22/032622_r0_300.jpg" alt="6 Vendo Parków w budowie. Kluczowi operatorzy spożywczy i drogeryjni" title="Trei Real Estate Polska wchodzi na nowe rynki, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>6 Vendo Parków w budowie. Kluczowi operatorzy spożywczy i drogeryjni</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.5.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>Rzecznik MŚP: Zarządcy sukcesyjni powinni mieć możliwość wnioskowania o świadczenia pomocowe</h1>
		<p class="meta">
					Autor: <b>dlahandlu.pl</b>
				15&nbsp;kwietnia&nbsp;2021&nbsp;12:05
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">



	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzecznik-msp-zarzadcy-sukcesyjni-powinni-miec-mozliwosc-wnioskowania-o-swiadczenia-pomocowe,97578.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzecznik-msp-zarzadcy-sukcesyjni-powinni-miec-mozliwosc-wnioskowania-o-swiadczenia-pomocowe,97578.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Frzecznik-msp-zarzadcy-sukcesyjni-powinni-miec-mozliwosc-wnioskowania-o-swiadczenia-pomocowe%2C97578.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Frzecznik-msp-zarzadcy-sukcesyjni-powinni-miec-mozliwosc-wnioskowania-o-swiadczenia-pomocowe%2C97578.html&text=Rzecznik+M%C5%9AP%3A+Zarz%C4%85dcy+sukcesyjni+powinni+mie%C4%87+mo%C5%BCliwo%C5%9B%C4%87+wnioskowania+o+%C5%9Bwiadczenia+pomocowe" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzecznik-msp-zarzadcy-sukcesyjni-powinni-miec-mozliwosc-wnioskowania-o-swiadczenia-pomocowe,97578.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/97578.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzecznik-msp-zarzadcy-sukcesyjni-powinni-miec-mozliwosc-wnioskowania-o-swiadczenia-pomocowe,97578.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">Rzecznik MŚP chce by przedsiębiorstwa pod zarządem sukcesyjnym mogły ubiegać się o świadczenia na rzecz ochrony miejsc pracy.</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.5.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p>Do Rzecznika MŚP dotarły sygnały od osób będących zarządcami sukcesyjnymi przedsiębiorstw, którym odmówiono przyznania świadczeń na rzecz ochrony miejsc pracy. W związku z tym zwrócił się on z wnioskiem o podjęcie inicjatywy ustawodawczej do dr Jarosława Gowina – Wiceprezesa Rady Ministrów, Ministra Rozwoju, Pracy i Technologii, w którym negatywnie ocenił obecny stan prawny i zaapelował o jego zmianę.</p>
<p>Obecnie świadczenia na rzecz ochrony miejsc pracy nie są przyznawane przedsiębiorstwom znajdującym się pod zarządem sukcesyjnym, choć nadal mogą być one pracodawcami. Na problem ten zwrócił uwagę nie tylko Rzecznik MŚP, ale także przedstawiciele doktryny prawa, na których wypowiedzi powołano się w wystąpieniu z 12 kwietnia 2021 r.<div class="box-46">
										<h3>Przeczytaj także:</h3>
										<ul>
											<li><a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzecznik-msp-odebranie-wsparcia-z-tarcz-tylko-po-prawomocnym-rozstrzygnieciu,97509.html">Rzecznik MŚP: Odebranie wsparcia z tarcz tylko po prawomocnym rozstrzygnięciu</a></li>
										</ul>
									 </div></p>
<p>Osoby będące zarządcami sukcesyjnymi powinny mieć swobodną możliwość wnioskowania o świadczenia pomocowe na równi z pozostałymi przedsiębiorcami. Ustawa o zarządzie sukcesyjnym z 2018 r. pozwoliła na sprawne przejęcie działalności gospodarczej spadkobiercom przedsiębiorcy, tym samym ułatwiając przekazywanie biznesów z pokolenia na pokolenie i zapewniając im ciągłość w tym szczególnie trudnym okresie. Wystąpienie Rzecznika MŚP wpisuje się więc w trend ułatwiania działalności gospodarczej przedsiębiorcom.</p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzecznik-msp-zarzadcy-sukcesyjni-powinni-miec-mozliwosc-wnioskowania-o-swiadczenia-pomocowe,97578.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>




<div class="tags">
			<span><a href="https://www.dlahandlu.pl/tagi/rzecznik-MsP,25562.html">rzecznik MŚP</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_25562.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/firmy-rodzinne,3389.html">firmy rodzinne</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_3389.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/miejsca-pracy,8685.html">miejsca pracy</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_8685.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);">
				<i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small>
			</a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
 					$(document).on("click", ".commentWrap a.button", function(){
 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=97578&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
																	
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


																									<div class="new-ad">
	<div id="bmone2n-20706.5.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><span>Cz</span> <i>20:24</i></small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/e-commerce-znow-mlody-trzeba-w-niego-inwestowac-lpp-tworzy-wlasny-software-house,97590.html">E-commerce znów młody, trzeba w niego inwestować. LPP tworzy własny software...</a>
				</li>
							<li>
					<small><span>Cz</span> <i>19:24</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/koszyk-cen-w-sieciach-convenience-bariera-400-zl-za-50-produktow-przebita,97596.html">Koszyk cen: W sieciach convenience bariera 400 zł za 50 produktów przebita</a>
				</li>
							<li>
					<small><span>Cz</span> <i>19:13</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rozporzadzenie-ws-przedluzenia-obostrzen-opublikowane-w-dzienniku-ustaw,97604.html">Rozporządzenie ws. przedłużenia obostrzeń opublikowane w Dzienniku Ustaw</a>
				</li>
							<li>
					<small><span>Cz</span> <i>17:23</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/stokrotka-produkty-premium-coraz-smielej-rozpychaja-sie-na-naszych-polkach,97603.html">Stokrotka: Produkty premium coraz śmielej „rozpychają się” na naszych półkach</a>
				</li>
							<li>
					<small><span>Cz</span> <i>16:37</i></small>
					<a href="https://www.dlahandlu.pl/nowe-produkty/tolpa-authentic-linia-kosmetykow-z-prostym-skladem,97602.html">tołpa authentic - linia kosmetyków z prostym składem</a>
				</li>
							<li>
					<small><span>Cz</span> <i>16:17</i></small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/automaty-od-aliexpress-pojawily-sie-w-warszawie-i-zniknely,97601.html">Automaty od Aliexpress pojawiły się w Warszawie i ... zniknęły</a>
				</li>
							<li>
					<small><span>Cz</span> <i>16:10</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/minister-finansow-nie-mamy-na-agendzie-podwyzszania-podatkow,97600.html">Minister finansów: nie mamy na agendzie podwyższania podatków</a>
				</li>
							<li>
					<small><span>Cz</span> <i>16:08</i></small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/c-w-zatrudnil-osobe-do-obslugi-e-commerce-z-doswiadczeniem-w-pracy-dla-lidla-i-inpostu,97572.html">C&W zatrudnił osobę do obsługi e-commerce, z doświadczeniem w pracy dla Lidla...</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eurocash-rozpoczal-przeglad-opcji-strategicznych-cel-maksymalizacja-wartosci-firmy,97228.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/24/83/032483_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Eurocash rozpoczął przegląd opcji strategicznych. Cel - maksymalizacja...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/szesc-sklepow-tygodniowo-zmieni-szyld-z-tesco-na-netto,97274.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/25/11/032511_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Sześć sklepów tygodniowo zmieni szyld z Tesco na Netto</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tesco-znow-zwalnia,97300.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/25/24/032524_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Tesco znów zwalnia</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/media-markt-i-saturn-tna-etaty,97232.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/24/86/032486_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Media Markt i Saturn tną etaty</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prch-straty-branzy-centrow-handlowych-rosna-o-kolejne-miliardy-zl,97331.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/25/48/032548_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>PRCH: Straty branży centrów handlowych rosną o kolejne miliardy zł</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/nowe-produkty/hebe-rozpoczyna-sprzedaz-testow-wykrywajacych-przeciwciala-sars-cov-2,97336.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/25/51/032551_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Hebe rozpoczyna sprzedaż testów wykrywających przeciwciała Sars-Cov-2</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/marta-florczak-w-zarzadzie-lidl-polska-przechodzi-z-auchan,97269.html#comment" title="12">Marta Florczak w zarządzie Lidl Polska. Przechodzi z Auchan</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zwolnienia-grupowe-w-tesco-polska-ponad-1200-pracownikow-na-liscie,97059.html#comment" title="10">Zwolnienia grupowe w Tesco Polska. Ponad 1200 pracowników na liście</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tesco-znow-zwalnia,97300.html#comment" title="9">Tesco znów zwalnia</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/twardy-lockdown-moga-zamknac-sklepy-budowlane-i-rtv-agd,96864.html#comment" title="7">Twardy lockdown? Mogą zamknąć sklepy budowlane i RTV/AGD</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/posel-pis-za-350-zl-mozna-zrobic-zakupy-na-caly-miesiac,96996.html#comment" title="6">Poseł PiS: Za 350 zł można zrobić zakupy na ... cały miesiąc</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wasz-sklep-spar-o-wspolpracy-ze-stacjami-paliw-nadszedl-wlasciwy-czas-na-polaczenie-sil,97291.html#comment" title="6">Wasz Sklep Spar o współpracy ze stacjami paliw: Nadszedł właściwy czas na...</a>
				</li>
						</ul>
		</div>
	</div>
</div>
                               								<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.5.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">

					<br />
<iframe id="korona" src="https://www.rynekzdrowia.pl/koronawirus/stats" frameborder="0" width="100%" height="1380px"></iframe>
<br />

<script type="text/javascript" charset="utf-8">
	window.addEventListener('message', function(e) {
		var $iframe = jQuery("#korona");
		var eventName = e.data[0];
		var data = e.data[1];

		switch (eventName) {
			case 'setHeight':
				$iframe.height(data);
				break;
			}
	}, false);
</script>
					<div class="header-1 bordered marginT2x">
	<h2><a href="https://www.dlahandlu.pl/redakcja-poleca/">REDAKCJA POLECA</a></h2>
</div>

<ul class="arts-7">



	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-specjal-eurocash-pelna-lista-firm-ktore-uzyskaly-pomoc-publiczna,97037.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/23/63/032363_r0_300.jpg" alt="Żabka, Specjał, Eurocash - pełna lista firm, które uzyskały pomoc publiczną" title="Sieci handlowe korzystają z pomocy publicznej, fot. shutterstock" />
			</div>
			<div class="desc">
				<h3>Żabka, Specjał, Eurocash - pełna lista firm, które uzyskały pomoc publiczną</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wyniki-tesco-w-polsce-jako-dzialalnosc-zaniechana-sprzedaz-ponizej-5-mld-zl,97518.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/26/59/032659_r0_300.jpg" alt="Wyniki Tesco w Polsce jako działalność zaniechana. Sprzedaż poniżej 5 mld zł" title="fot, Tesco" />
			</div>
			<div class="desc">
				<h3>Wyniki Tesco w Polsce jako działalność zaniechana. Sprzedaż poniżej 5 mld zł</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/yope-docelowo-chcemy-zeby-nasze-produkty-byly-w-top-10-na-amazonie,97462.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/26/34/032634_r0_300.jpg" alt="YOPE: Docelowo chcemy, żeby nasze produkty były w TOP 10 na Amazonie" title="fot. Maciej Dulski, YOPE" />
			</div>
			<div class="desc">
				<h3>YOPE: Docelowo chcemy, żeby nasze produkty były w TOP 10 na Amazonie</h3>
			</div>
		</a>
	</li>
	
</ul>

<div class="more aright">
	<a href="https://www.dlahandlu.pl/redakcja-poleca/">WIĘCEJ</a>
</div>

					<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

					<div class="acenter"><div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.5.1.3" class="wrap"></div>
	</div>
</div>
										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
																<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 8094</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/4_4491460.html">Technical Project Manager</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3458399.html">RESEARCH SPECIALIST</a></li>
				</ul>
</div>

							</div>
																					<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 488070</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8960750X20210414.html">Mieszkanie, Warszawa Mokotów (Sadyba), Konstancińska, 71.20 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8936502X20210414.html">Mieszkanie, Warszawa, Kolejowa, 34.00 m², wynajmę mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8797525X20210414.html">Działka, Tłuszcz, 2383.00 m², sprzedam działkę</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8468766X20210414.html">Dom, Ojrzanów, 280.00 m², sprzedam dom</a></li>
</ul>

							</div>
														<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/mydlo-dove-kostka-100-g,45.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/45_small.jpg" alt="" />
					<p>Mydło Dove - kostka 100 g </p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="SPAR">
					<small>Max</small>
					<p>3,99</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">3,10</p>
				</li>

				<li class="min" title="Auchan">
					<small>Min</small>
					<p>2,78</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/mydlo-dove-kostka-100-g,45.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/mydlo-dove-kostka-100-g,45.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/mydlo-dove-kostka-100-g,45.html">Regiony</a>
			</p>
		</div>

	</div>
</div>


					<br/>

				</div>
			</div>
		</div>

			
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.5.1.1','');
bmone2n.addPosition('20706.5.1.3','');
bmone2n.addPosition('20706.5.1.5','');
bmone2n.addPosition('20706.5.1.2','');
bmone2n.addPosition('20706.5.1.6','');
bmone2n.addPosition('20706.5.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:146820c6e9a958b4eb1c13a344e0efe5_uri, fp_cached:no, fp_cache:disabled, rt:0,0275, mc:35 -->
</body>
</html>