<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>UOKiK wszczął postępowanie wobec importera ciężarówek Iveco - Detal</title>
	<meta property="og:title" content="UOKiK wszczął postępowanie wobec importera ciężarówek Iveco" />
	<meta name="Description" content="Importer ciężarówek Iveco wspólnie z oficjalnymi dystrybutorami tych pojazdów mogli zawrzeć wieloletnią zmowę ograniczającą konkurencję. Prezes Urzędu Ochrony Konkurencji i Konsumentów wszczął w tej sprawie postępowanie antymonopolowe. Zarzuty otrzymało 11 firm i 11 menadżerów, którzy mogli być odpowiedzialni za niedozwolone działania." />
	<meta property="og:description" content="Importer ciężarówek Iveco wspólnie z oficjalnymi dystrybutorami tych pojazdów mogli zawrzeć wieloletnią zmowę ograniczającą konkurencję. Prezes Urzędu Ochrony Konkurencji i Konsumentów wszczął w tej sprawie postępowanie antymonopolowe. Zarzuty otrzymało 11 firm i 11 menadżerów, którzy mogli być odpowiedzialni za niedozwolone działania." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-wszczal-postepowanie-wobec-importera-ciezarowek-iveco,97064.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-wszczal-postepowanie-wobec-importera-ciezarowek-iveco,97064.html" />
	<link rel="amphtml" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-wszczal-postepowanie-wobec-importera-ciezarowek-iveco,97064.amp" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/03/23/86/032386_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=201" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=24"></script>



<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"UOKiK wszcz\u0105\u0142 post\u0119powanie wobec importera ci\u0119\u017car\u00f3wek Iveco","author":{"@type":"Person","name":"MW, dlahandlu.pl"},"creator":{"@type":"Person","name":"MW, dlahandlu.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.dlahandlu.pl\/i\/03\/23\/86\/032386_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.dlahandlu.pl\/i\/03\/23\/86\/032386_r0_940.jpg","datePublished":"2021-03-29T14:41:00+02:00","dateModified":"2021-03-29T14:45:00+02:00","url":"https:\/\/www.dlahandlu.pl\/detal-hurt\/wiadomosci\/uokik-wszczal-postepowanie-wobec-importera-ciezarowek-iveco,97064.html","headline":"Importer ci\u0119\u017car\u00f3wek Iveco wsp\u00f3lnie z oficjalnymi dystrybutorami tych pojazd\u00f3w mogli zawrze...","description":"Importer ci\u0119\u017car\u00f3wek Iveco wsp\u00f3lnie z oficjalnymi dystrybutorami tych pojazd\u00f3w mogli zawrze\u0107 wieloletni\u0105 zmow\u0119 ograniczaj\u0105c\u0105 konkurencj\u0119. Prezes Urz\u0119du Ochrony Konkurencji i Konsument\u00f3w wszcz\u0105\u0142 w tej sprawie post\u0119powanie antymonopolowe. Zarzuty otrzyma\u0142o 11 firm i 11 menad\u017cer\u00f3w, kt\u00f3rzy mogli by\u0107 odpowiedzialni za niedozwolone dzia\u0142ania.","keywords":[{"@type":"DefinedTerm","name":"UOKiK","url":"https:\/\/www.dlahandlu.pl\/tagi\/UOKiK,152.html"},{"@type":"DefinedTerm","name":"Iveco","url":"https:\/\/www.dlahandlu.pl\/tagi\/Iveco,24352.html"},{"@type":"DefinedTerm","name":"ci\u0119\u017car\u00f3wki","url":"https:\/\/www.dlahandlu.pl\/tagi\/ciezarowki,3078.html"},{"@type":"DefinedTerm","name":"zmowa cenowa","url":"https:\/\/www.dlahandlu.pl\/tagi\/zmowa-cenowa,2458.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Poniedziałek,&nbsp;29&nbsp;marca&nbsp;2021&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.5.1.1" class="wrap"></div>
</div>

			</div>
				
		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="http://www.frsih.pl/2020/pl/" rel="external"><img src="https://www.dlahandlu.pl/images/icons/frsih_2.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.portalspozywczy.pl/star/" rel="external"><img src="https://www.dlahandlu.pl/images/icons/food_2.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-wszczal-postepowanie-wobec-importera-ciezarowek-iveco,97064.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/86/032386_r0_300.jpg" alt="UOKiK wszczął postępowanie wobec importera ciężarówek Iveco" title="Zarzuty ws. Iveco otrzymało 11 firm i 11 menadżerów, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>UOKiK wszczął postępowanie wobec importera ciężarówek Iveco</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zwolnienia-grupowe-w-tesco-polska-ponad-1200-pracownikow-na-liscie,97059.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/84/032384_r0_300.jpg" alt="Zwolnienia grupowe w Tesco Polska. Ponad 1200 pracowników na liście" title="Zwolnienia grupowe w Tesco Polska, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Zwolnienia grupowe w Tesco Polska. Ponad 1200 pracowników na liście</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/excellence-przejmie-producenta-zdrowej-zywnosci,97057.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/82/032382_r0_300.jpg" alt="Excellence przejmie producenta zdrowej żywności" title="Intenson może zostać częścią  Grupy Kapitałowej Excellence, fot. Fot....">
							</div>
							<div class="desc">
								<h3>Excellence przejmie producenta zdrowej żywności</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/szefowa-marketingu-sieci-biedronka-rezygnuje-z-pracy,97048.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/77/032377_r0_300.jpg" alt="Szefowa marketingu sieci Biedronka rezygnuje z pracy" title="Beata Jankowiak, fot. PTWP">
							</div>
							<div class="desc">
								<h3>Szefowa marketingu sieci Biedronka rezygnuje z pracy</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/15-dniowe-dostawy-z-aliexpress-rusza-wyscig-o-polski-e-commerce,97050.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/79/032379_r0_300.jpg" alt="15-dniowe dostawy z AliExpress. Rusza wyścig o polski e-commerce" title="AliExpress planuje kolejne inwestycje w udoskonalenie logistyki i dalsze skracanie...">
							</div>
							<div class="desc">
								<h3>15-dniowe dostawy z AliExpress. Rusza wyścig o polski e-commerce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/logistycy-siegaja-po-roboty-ktore-moga-pracowac-nieprzerwanie-przez-9-godzin,97043.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/74/032374_r0_300.jpg" alt="Logistycy sięgają po roboty, które mogą pracować nieprzerwanie przez 9 godzin" title="M.W. Logistics, automatyczne magazyny">
							</div>
							<div class="desc">
								<h3>Logistycy sięgają po roboty, które mogą pracować nieprzerwanie przez 9 godzin</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/vercom-szykuje-sie-na-gielde-chce-wykorzystac-boom-na-e-commerce,97035.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/61/032361_r0_300.jpg" alt="Vercom szykuje się na giełdę. Chce wykorzystać boom na e-commerce" title="fot. Vercom">
							</div>
							<div class="desc">
								<h3>Vercom szykuje się na giełdę. Chce wykorzystać boom na e-commerce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/siec-vox-sprzedaje-online-umowy-handlowe-na-wirtualnych-targach,97005.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/58/032358_r0_300.jpg" alt="Sieć VOX sprzedaje online, umowy handlowe na wirtualnych targach" title="fot. salon Vox">
							</div>
							<div class="desc">
								<h3>Sieć VOX sprzedaje online, umowy handlowe na wirtualnych targach</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/najwazniejsze-wydarzenia-2020-roku-na-rynku-centrow-handlowych,97068.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/88/032388_r0_300.jpg" alt="Najważniejsze wydarzenia 2020 roku na rynku centrów handlowych" title="fot, shutterstock, handel wyszedł poturbowany po pandemii">
							</div>
							<div class="desc">
								<h3>Najważniejsze wydarzenia 2020 roku na rynku centrów handlowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/srednie-wynagrodzenie-dla-specjalisty-to-ponad-12-tys-zl-w-handlu-spadki,97036.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/62/032362_r0_300.jpg" alt="Średnie wynagrodzenie dla specjalisty to ponad 12 tys. zł. W handlu spadki" title="fot. shutterstock, rynek pracy">
							</div>
							<div class="desc">
								<h3>Średnie wynagrodzenie dla specjalisty to ponad 12 tys. zł. W handlu spadki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/euro-i-dolar-przyczyna-wyzszych-cen-sushi-w-polskich-sklepach-wzrost-jest-nawet-na-poziomie-50,97033.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/60/032360_r0_300.jpg" alt="Euro i dolar przyczyną wyższych cen sushi w polskich  sklepach. Wzrost jest nawet..." title="Po wybuchu epidemii konsumenci zaczęli obawiać się spożywania surowych dań, fot....">
							</div>
							<div class="desc">
								<h3>Euro i dolar przyczyną wyższych cen sushi w polskich  sklepach. Wzrost jest nawet...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/koszty-poprawy-dobrostanu-kur-powinien-ponosic-takze-handel,97010.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/48/032348_r0_300.jpg" alt="Koszty poprawy dobrostanu kur powinien ponosić także handel" title="Wyższe ceny jaj musi zaakceptować handel i konsumenci, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Koszty poprawy dobrostanu kur powinien ponosić także handel</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-wszczal-postepowanie-wobec-importera-ciezarowek-iveco,97064.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/86/032386_r0_300.jpg" alt="UOKiK wszczął postępowanie wobec importera ciężarówek Iveco" title="Zarzuty ws. Iveco otrzymało 11 firm i 11 menadżerów, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>UOKiK wszczął postępowanie wobec importera ciężarówek Iveco</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tradycyjne-sklepy-potrzebuja-dostepu-do-nowoczesnych-technologii,97047.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/83/032383_r0_300.jpg" alt="Tradycyjne sklepy potrzebują dostępu do nowoczesnych technologii" title="Ewa Rybołowicz, dyrektor ds. analiz rynkowych COMP Centrum Innowacji">
							</div>
							<div class="desc">
								<h3>Tradycyjne sklepy potrzebują dostępu do nowoczesnych technologii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sephora-przeniosla-rekrutacje-do-online-u,97038.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/65/032365_r0_300.jpg" alt="Sephora przeniosła rekrutację do online'u" title="fot. Sephora">
							</div>
							<div class="desc">
								<h3>Sephora przeniosła rekrutację do online'u</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sklepy-spolem-postawily-na-dezynfekcje-uv-c,97032.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/59/032359_r0_300.jpg" alt="Sklepy Społem postawiły na dezynfekcję UV-C" title="Sklepy Społem postawiły na dezynfekcję UV-C">
							</div>
							<div class="desc">
								<h3>Sklepy Społem postawiły na dezynfekcję UV-C</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6 active">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-wszczal-postepowanie-wobec-importera-ciezarowek-iveco,97064.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/86/032386_r0_300.jpg" alt="UOKiK wszczął postępowanie wobec importera ciężarówek Iveco" title="Zarzuty ws. Iveco otrzymało 11 firm i 11 menadżerów, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>UOKiK wszczął postępowanie wobec importera ciężarówek Iveco</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zwolnienia-grupowe-w-tesco-polska-ponad-1200-pracownikow-na-liscie,97059.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/84/032384_r0_300.jpg" alt="Zwolnienia grupowe w Tesco Polska. Ponad 1200 pracowników na liście" title="Zwolnienia grupowe w Tesco Polska, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Zwolnienia grupowe w Tesco Polska. Ponad 1200 pracowników na liście</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/w-tym-roku-bedzie-jeszcze-piec-niedziel-handlowych,97024.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/54/032354_r0_300.jpg" alt="W tym roku będzie jeszcze pięć niedziel handlowych" title="W niedzielę 28 marca można zrobić zakupy, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>W tym roku będzie jeszcze pięć niedziel handlowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/nowe-obostrzenia-epidemiczne-zamkniete-duze-sklepy-meblowe-nowe-limity-w-handlu,97016.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/51/032351_r0_300.jpg" alt="Nowe obostrzenia epidemiczne - zamknięte duże sklepy meblowe, nowe limity w handlu" title="Nowe zasady bezpieczeństwa od 27 marca do 9 kwietnia. Co się zmieni od soboty, 27...">
							</div>
							<div class="desc">
								<h3>Nowe obostrzenia epidemiczne - zamknięte duże sklepy meblowe, nowe limity w handlu</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">FRANCZYZA</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/z-amrestu-do-zabki-damian-rybak-nowym-dyrektorem-sieci-convenience,97039.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/66/032366_r0_300.jpg" alt="Z AmRestu do Żabki - Damian Rybak nowym dyrektorem sieci convenience" title="Damian Rybak fot. PTWP">
							</div>
							<div class="desc">
								<h3>Z AmRestu do Żabki - Damian Rybak nowym dyrektorem sieci convenience</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/nasz-sklep-rozwija-siec-franczyzowa,97004.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/44/032344_r0_300.jpg" alt="Nasz Sklep rozwija sieć franczyzową" title="Nasz Sklep ma już ponad 4400 placówek, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Nasz Sklep rozwija sieć franczyzową</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ekspert-konstrukcja-podatku-detalicznego-moze-sprzyjac-rozwojowi-franczyzy,96843.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/22/34/032234_r0_300.jpg" alt="Ekspert: Konstrukcja podatku detalicznego może sprzyjać rozwojowi franczyzy" title="Podatek handlowy pobierany jest wyłącznie od sprzedaży towarów na rzecz...">
							</div>
							<div class="desc">
								<h3>Ekspert: Konstrukcja podatku detalicznego może sprzyjać rozwojowi franczyzy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabki-czekaja-na-instalacje-automatow-do-nadawania-paczek,96820.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/22/15/032215_r0_300.jpg" alt="Żabki czekają na instalację automatów do nadawania paczek" title="Automat do nadawania paczek w sklepie Żabka, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Żabki czekają na instalację automatów do nadawania paczek</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ekspert-handel-z-palet-to-swiat-od-dekady-zapomniany,97019.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/53/032353_r0_300.jpg" alt="Ekspert: Handel z palet to świat od dekady zapomniany" title="Vollmart rozminie się z rynkiem i konsumentami? fot. vollmart.eu">
							</div>
							<div class="desc">
								<h3>Ekspert: Handel z palet to świat od dekady zapomniany</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-na-godzine-wygasi-zewnetrzne-elewacje-sklepow,97003.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/42/032342_r0_300.jpg" alt="Żabka na godzinę wygasi zewnętrzne elewacje sklepów" title="Żabka wygasi na 60 minut zewnętrzne elewacje w swoich sklepach, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Żabka na godzinę wygasi zewnętrzne elewacje sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/iggy-pop-twarza-kampanii-promujacej-piwo-tenczynek-marakuja,96991.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/35/032335_r0_300.jpg" alt="Iggy Pop twarzą kampanii promującej piwo Tenczynek Marakuja" title="Iggy Pop reklamuje Tenczynek">
							</div>
							<div class="desc">
								<h3>Iggy Pop twarzą kampanii promującej piwo Tenczynek Marakuja</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/vive-profit-startuje-z-programem-lojalnosciowym,96988.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/32/032332_r0_300.jpg" alt="VIVE Profit startuje z programem lojalnościowym" title="Loża Rabatowców to nowy program lojalnościowy VIVE Profit, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>VIVE Profit startuje z programem lojalnościowym</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zwolnienia-grupowe-w-tesco-polska-ponad-1200-pracownikow-na-liscie,97059.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/84/032384_r0_300.jpg" alt="Zwolnienia grupowe w Tesco Polska. Ponad 1200 pracowników na liście" title="Zwolnienia grupowe w Tesco Polska, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Zwolnienia grupowe w Tesco Polska. Ponad 1200 pracowników na liście</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/szefowa-marketingu-sieci-biedronka-rezygnuje-z-pracy,97048.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/77/032377_r0_300.jpg" alt="Szefowa marketingu sieci Biedronka rezygnuje z pracy" title="Beata Jankowiak, fot. PTWP">
							</div>
							<div class="desc">
								<h3>Szefowa marketingu sieci Biedronka rezygnuje z pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/z-amrestu-do-zabki-damian-rybak-nowym-dyrektorem-sieci-convenience,97039.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/66/032366_r0_300.jpg" alt="Z AmRestu do Żabki - Damian Rybak nowym dyrektorem sieci convenience" title="Damian Rybak fot. PTWP">
							</div>
							<div class="desc">
								<h3>Z AmRestu do Żabki - Damian Rybak nowym dyrektorem sieci convenience</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/polowa-dostawcow-warzyw-i-owocow-do-kauflandu-w-polsce-to-msp,97040.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/72/032372_r0_300.jpg" alt="Połowa dostawców warzyw i owoców do Kauflandu w Polsce to MŚP" title="Kaufland współpracuje w Polsce z ponad 100 krajowymi producentami owoców, warzyw i...">
							</div>
							<div class="desc">
								<h3>Połowa dostawców warzyw i owoców do Kauflandu w Polsce to MŚP</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eobuwie-pl-otworzy-sklep-stacjonarny-w-pradze,97063.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/85/032385_r0_300.jpg" alt="Eobuwie.pl otworzy sklep stacjonarny w Pradze" title="Eobuwie wchodzi do Czech, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Eobuwie.pl otworzy sklep stacjonarny w Pradze</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/lpp-widzi-bardzo-duzy-potencjal-w-rumunskim-rynku-e-commerce,97042.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/71/032371_r0_300.jpg" alt="LPP widzi bardzo duży potencjał w  rumuńskim rynku e-commerce" title="LPP przystąpiła do rozbudowy magazynu pod Bukaresztem, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>LPP widzi bardzo duży potencjał w  rumuńskim rynku e-commerce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/cdrl-15-5-mln-odpisow-z-powodu-utraty-wartosci-spolki-prowadzacej-sklepy-w-galeriach,97028.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/56/032356_r0_300.jpg" alt="CDRL: 15,5 mln odpisów z powodu utraty wartości spółki prowadzącej sklepy w galeriach" title="fot. sklepy Cocodrillo">
							</div>
							<div class="desc">
								<h3>CDRL: 15,5 mln odpisów z powodu utraty wartości spółki prowadzącej sklepy w galeriach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prch-skoro-sa-obostrzenia-powinna-byc-tez-pomoc-panstwa,96955.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/52/032352_r0_300.jpg" alt="PRCH: skoro są obostrzenia, powinna być też pomoc państwa" title="PRCH uważa, że należy znieść abolicję czynszową z ustawy covidowej, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>PRCH: skoro są obostrzenia, powinna być też pomoc państwa</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/twardy-lockdown-moga-zamknac-sklepy-budowlane-i-rtv-agd,96864.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/22/48/032248_r0_300.jpg" alt="Twardy lockdown? Mogą zamknąć sklepy budowlane i RTV/AGD" title="fot. Adam Niedzielski, minister zdrowia">
							</div>
							<div class="desc">
								<h3>Twardy lockdown? Mogą zamknąć sklepy budowlane i RTV/AGD</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/neonet-stawia-na-mniejsze-miejscowosci-takze-pod-katem-e-commerce,96612.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/20/80/032080_r0_300.jpg" alt="Neonet stawia na mniejsze miejscowości także pod kątem e-commerce" title="Salony Neonet w małych miastach to ukłon w stronę e-klientów, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Neonet stawia na mniejsze miejscowości także pod kątem e-commerce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/uokik-od-marca-konsumenci-zyskuja-prawo-do-naprawy-sprzetu-elektronicznego,96459.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/19/92/031992_r0_300.jpg" alt="UOKiK: Od marca konsumenci zyskują „prawo do naprawy” sprzętu elektronicznego" title="Fot. RTV Euro AGD">
							</div>
							<div class="desc">
								<h3>UOKiK: Od marca konsumenci zyskują „prawo do naprawy” sprzętu elektronicznego</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/komputronik-sad-zaakceptowal-przedstawiony-plan-restrukturyzacji,95525.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/87/031587_r0_300.jpg" alt="Komputronik: Sąd zaakceptował przedstawiony plan restrukturyzacji" title="Komputronik w tym roku będzie koncentrował się na kluczowych grupach produktowych,...">
							</div>
							<div class="desc">
								<h3>Komputronik: Sąd zaakceptował przedstawiony plan restrukturyzacji</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/robot-pomoze-pracownikom-magazynowym-ikea,96917.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/22/86/032286_r0_300.jpg" alt="Robot pomoże pracownikom magazynowym IKEA" title="fot. IKEA">
							</div>
							<div class="desc">
								<h3>Robot pomoże pracownikom magazynowym IKEA</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/szef-sieci-jysk-jesli-nie-posuwasz-sie-naprzod-w-biznesie-cofasz-sie,96893.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/22/70/032270_r0_300.jpg" alt="Szef sieci Jysk: Jeśli nie posuwasz się naprzód w biznesie, cofasz się" title="prezes i dyrektor generalny JYSK, Jan Bøgh">
							</div>
							<div class="desc">
								<h3>Szef sieci Jysk: Jeśli nie posuwasz się naprzód w biznesie, cofasz się</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/jysk-bedzie-miec-nowy-magazyn-w-radomsku,96875.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/22/54/032254_r0_300.jpg" alt="Jysk będzie mieć nowy magazyn w Radomsku" title="fot. Jysk">
							</div>
							<div class="desc">
								<h3>Jysk będzie mieć nowy magazyn w Radomsku</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/castorama-po-tesco-rusza-w-kolejnym-miescie,96824.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/22/16/032216_r0_300.jpg" alt="Castorama po Tesco rusza w kolejnym mieście" title="fot. Castorama">
							</div>
							<div class="desc">
								<h3>Castorama po Tesco rusza w kolejnym mieście</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sephora-przeniosla-rekrutacje-do-online-u,97038.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/65/032365_r0_300.jpg" alt="Sephora przeniosła rekrutację do online'u" title="fot. Sephora">
							</div>
							<div class="desc">
								<h3>Sephora przeniosła rekrutację do online'u</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/cosmedica-chce-rozwijac-siec-automatow-vendingowych,96912.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/22/84/032284_r0_300.jpg" alt="Cosmedica chce rozwijać sieć automatów vendingowych" title="Pierwszy automat stanął na warszawskim Tarchominie. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Cosmedica chce rozwijać sieć automatów vendingowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/jakub-gierszynski-ma-rozkrecic-e-sprzedaz-sephory,96841.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/22/30/032230_r0_300.jpg" alt="Jakub Gierszyński ma rozkręcić e-sprzedaż Sephory" title="Jakub Gierszyński obejmując stanowisko dyrektora e-commerce, fot. materialy prasowe">
							</div>
							<div class="desc">
								<h3>Jakub Gierszyński ma rozkręcić e-sprzedaż Sephory</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pandemia-obnizyla-zysk-sieci-rossmann-w-polsce-o-13-proc,96562.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/20/51/032051_r0_300.jpg" alt="Pandemia obniżyła zysk sieci Rossmann w Polsce o 13 proc." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Pandemia obniżyła zysk sieci Rossmann w Polsce o 13 proc.</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/od-poczatku-roku-sieci-moya-przybylo-20-stacji,96654.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/22/89/032289_r0_300.jpg" alt="Od początku roku sieci Moya przybyło 20 stacji" title="fot. Moya">
							</div>
							<div class="desc">
								<h3>Od początku roku sieci Moya przybyło 20 stacji</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/150-zl-brutto-podwyzki-i-nagrody-jednorazowe-dla-pracownikow-pkn-orlen,96275.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/19/00/031900_r0_300.jpg" alt="150 zł brutto podwyżki i nagrody jednorazowe dla pracowników PKN Orlen" title="Pracownicy Orlenu otrzymają podwyżkę, fot. Orlen">
							</div>
							<div class="desc">
								<h3>150 zł brutto podwyżki i nagrody jednorazowe dla pracowników PKN Orlen</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/logo-orlen-w-ruchu-w-900-lokalizacjach-10-tys-automatow-paczkowych-w-budowie,95418.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/46/031546_r0_300.jpg" alt="Logo Orlen w ruchu w 900 lokalizacjach. 10 tys. automatów paczkowych w budowie" title="fot. Orlen w Ruchu">
							</div>
							<div class="desc">
								<h3>Logo Orlen w ruchu w 900 lokalizacjach. 10 tys. automatów paczkowych w budowie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/szymon-piduch-byly-prezes-dino-w-rn-wlasciciela-sieci-moya,95323.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/15/10/031510_r0_300.jpg" alt="Szymon Piduch, były prezes Dino, w RN właściciela sieci MOYA" title="fot. Moya">
							</div>
							<div class="desc">
								<h3>Szymon Piduch, były prezes Dino, w RN właściciela sieci MOYA</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/kurczakburger-zniknie-z-oferty-mcdonald-s,97009.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/23/47/032347_r0_300.jpg" alt="Kurczakburger zniknie z oferty McDonald's?" title="McDonald’s wprowadzi zmiany w menu, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Kurczakburger zniknie z oferty McDonald's?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/w-2020-roku-w-gastronomii-200-tys-osob-stracilo-prace-lub-zmienilo-forme-zatrudnienia,96916.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/22/85/032285_r0_300.jpg" alt="W 2020 roku w gastronomii 200 tys. osób straciło pracę lub zmieniło formę..." title="Nie wiadomo jeszcze, jak długo lokale będą zamknięte. Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>W 2020 roku w gastronomii 200 tys. osób straciło pracę lub zmieniło formę...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/bon-dla-gastronomii-decyzja-nie-zapadla,96758.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/21/77/032177_r0_300.jpg" alt="Bon dla gastronomii? Decyzja nie zapadła" title="Rozwiązania dot. dopłat do posiłków są dyskutowane, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Bon dla gastronomii? Decyzja nie zapadła</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/firmy-audytorska-rozwiazuje-umowe-ze-sfinksem-kto-zbada-finanse-firmy,96740.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/21/66/032166_r0_300.jpg" alt="Firmy audytorska rozwiązuje umowę ze Sfinksem. Kto zbada finanse firmy?" title="Sfinks Polska otrzymał od firmy audytorskiej Roedl Audyt rozwiązanie umowy, fot....">
							</div>
							<div class="desc">
								<h3>Firmy audytorska rozwiązuje umowę ze Sfinksem. Kto zbada finanse firmy?</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/park-handlowy-w-kepnie-ruszy-w-2022-roku,96838.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/22/80/032280_r0_300.jpg" alt="Park handlowy w Kępnie ruszy w 2022 roku" title="fot. CityMall Kępno">
							</div>
							<div class="desc">
								<h3>Park handlowy w Kępnie ruszy w 2022 roku</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/w-2020-na-rynku-pojawilo-sie-6-vendo-parkow,96665.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/21/19/032119_r0_300.jpg" alt="W 2020 na rynku pojawiło się 6 Vendo Parków" title="fot. Vendo Park">
							</div>
							<div class="desc">
								<h3>W 2020 na rynku pojawiło się 6 Vendo Parków</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ch-rondo-z-pokojem-insta,96610.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/20/77/032077_r0_300.jpg" alt="CH Rondo z pokojem Insta" title="fot. InsatRoom CH Rondo">
							</div>
							<div class="desc">
								<h3>CH Rondo z pokojem Insta</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zpphiu-o-lockdownie-kolejne-firmy-padaja-a-pomocy-nie-widac,96502.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/20/19/032019_r0_300.jpg" alt="ZPPHiU o lockdownie: Kolejne firmy padają, a pomocy nie widać" title="Na razie obostrzenia obowiązywać będą tylko w wybranych województwach, ale...">
							</div>
							<div class="desc">
								<h3>ZPPHiU o lockdownie: Kolejne firmy padają, a pomocy nie widać</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.5.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>UOKiK wszczął postępowanie wobec importera ciężarówek Iveco</h1>
		<p class="meta">
					Autor: <b>MW, dlahandlu.pl</b>
				29&nbsp;marca&nbsp;2021&nbsp;14:41
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">

	<div class="mainImage">
			<img src="https://pliki.dlahandlu.pl/i/03/23/86/032386_r0_940.jpg" alt="UOKiK wszczął postępowanie wobec importera ciężarówek Iveco" title="Zarzuty ws. Iveco otrzymało 11 firm i 11 menadżerów, fot. Shutterstock" />
			<small class="photo">Zarzuty ws. Iveco otrzymało 11 firm i 11 menadżerów, fot. Shutterstock</small>	</div>
	


	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-wszczal-postepowanie-wobec-importera-ciezarowek-iveco,97064.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-wszczal-postepowanie-wobec-importera-ciezarowek-iveco,97064.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fuokik-wszczal-postepowanie-wobec-importera-ciezarowek-iveco%2C97064.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fuokik-wszczal-postepowanie-wobec-importera-ciezarowek-iveco%2C97064.html&text=UOKiK+wszcz%C4%85%C5%82+post%C4%99powanie+wobec+importera+ci%C4%99%C5%BCar%C3%B3wek+Iveco" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-wszczal-postepowanie-wobec-importera-ciezarowek-iveco,97064.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/97064.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-wszczal-postepowanie-wobec-importera-ciezarowek-iveco,97064.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">Importer ciężarówek Iveco wspólnie z oficjalnymi dystrybutorami tych pojazdów mogli zawrzeć wieloletnią zmowę ograniczającą konkurencję. Prezes Urzędu Ochrony Konkurencji i Konsumentów wszczął w tej sprawie postępowanie antymonopolowe. Zarzuty otrzymało 11 firm i 11 menadżerów, którzy mogli być odpowiedzialni za niedozwolone działania.</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.5.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p>Posiadamy dowody świadczące, że sprzedaż ciężarówek Iveco mogła być prowadzona z naruszeniem reguł konkurencji. Importer - spółka Iveco Poland i oficjalni dystrybutorzy nawet przez 10 lat mogli wspólnie dzielić rynek, zawyżać ceny i wymieniać poufne dane - powiedział Tomasz Chróstny.</p>
<p>Z informacji zdobytych m.in. podczas przeszukań w siedzibach firm wynika, że spółka Iveco Poland przydzielała dystrybutorom tzw. obszary odpowiedzialności. Dilerzy mieli sprzedawać pojazdy wyłącznie klientom, którzy byli przypisani do tych obszarów. Jeśli z prośbą o ofertę zwracał się potencjalny nabywca z innego miejsca, wówczas sprzedawca kierował go do konkurencyjnego dystrybutora lub przedstawiał mu niekorzystną ofertę.<div class="box-46">
										<h3>Przeczytaj także:</h3>
										<ul>
											<li><a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-stawia-zarzuty-spolce-polishagri-za-wykorzystywanie-przewagi-kontraktowej,96926.html">UOKiK stawia zarzuty spółce PolishAgri za wykorzystywanie przewagi kontraktowej</a></li>
										</ul>
									 </div></p>
<p>Według UOKiK Iveco Poland mogła utrzymywać podział rynku poprzez politykę rabatów i bonusów okresowych za wyniki w sprzedaży, a także poprzez dyscyplinowanie dilerów, którzy wyłamywali się z ustaleń.</p>
<p>Dystrybutorzy również mogli przekazywać sobie informacje o potencjalnych klientach, jak również umawiali się między sobą, który z nich będzie miał prawo złożyć danemu klientowi ofertę na zakup pojazdu. W takich przypadkach pozostali dilerzy byli uprzedzani, aby nie kontaktować się z tym klientem i nie składać konkurencyjnych ofert. Część pozyskanych przez urząd wiadomości dotyczyła także próśb, aby inni dystrybutorzy nie składali ofert w konkretnych przetargach publicznych.<div class="box-46">
										<h3>Przeczytaj także:</h3>
										<ul>
											<li><a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wniosek-zabki-o-przejecie-maczfit-foods-juz-w-uokik,96905.html">Wniosek Żabki o przejęcie Maczfit Foods już w UOKiK</a></li>
										</ul>
									 </div></p>
<p>UOKiK ma także dowody wskazujące, że przedsiębiorcy wymieniali się informacjami o stosowanych cenach. Miało to na celu przede wszystkim takie uzgodnienie warunków przedstawianych klientom ofert, aby zniechęcić potencjalnych nabywców do kupowania ciężarówek u innego dilera niż wynikało to z porozumienia między sprzedawcami.</p>
<p>- Podejrzewana przez nas zmowa może powodować, że od 10 lat nabywcy pojazdów ciężarowych marki Iveco nie mają swobody wyboru, gdzie zakupią pojazd. Mogą również płacić za nie drożej niż w warunkach uczciwej konkurencji. Za stosowanie praktyk ograniczających konkurencję grożą surowe sankcje finansowe - do 10 proc. obrotu dla przedsiębiorców i do 2 mln zł dla menadżerów - powiedział prezes UOKiK.</p>
<p>UOKiK poinformował, że postępowanie prowadzone jest przeciw następującym przedsiębiorcom: Iveco Poland z Warszawy, DBK z Olsztyna, CTC z Rudy Śląskiej, Przedsiębiorstwu Usługowo-Handlowemu Exmot z Bydgoszczy, Siltruck ze Skoczowa, Trans-Poz w restrukturyzacji ze Swadzimia, Uni-Truck z Zielonej Góry, STC z Rzeszowa, ADF Auto z Wrocławia, On Road Truck Services z Poznania i Truck Nord Center z Sierpca.</p>
<p>To nie pierwsze postępowanie, w którym prezes UOKiK sprawdza możliwość zawarcia zmowy przez przedsiębiorców zajmujących się sprzedażą samochodów ciężarowych. W toku są sprawy dilerów marki DAF. Pierwsza dotyczy pięciu sprzedawców i dziewięciu menadżerów, w drugiej prezes urzędu postawił zarzuty trzem dilerom tej marki.</p>


</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-wszczal-postepowanie-wobec-importera-ciezarowek-iveco,97064.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>

	<div class="copyright">
		<img src="https://www.dlahandlu.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



<div class="tags">
			<span><a href="https://www.dlahandlu.pl/tagi/UOKiK,152.html">UOKiK</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_152.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/Iveco,24352.html">Iveco</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_24352.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/ciezarowki,3078.html">ciężarówki</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_3078.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/zmowa-cenowa,2458.html">zmowa cenowa</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_2458.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);">
				<i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small>
			</a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
 					$(document).on("click", ".commentWrap a.button", function(){
 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=97064&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
																	
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


																									<div class="new-ad">
	<div id="bmone2n-20706.5.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><i>18:40</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/bricoman-dostepny-wylacznie-dla-przedsiebiorcow,97069.html">Bricoman dostępny wyłącznie dla przedsiębiorców</a>
				</li>
							<li>
					<small><i>18:07</i></small>
					<a href="https://www.dlahandlu.pl/nonfood/najwazniejsze-wydarzenia-2020-roku-na-rynku-centrow-handlowych,97068.html">Najważniejsze wydarzenia 2020 roku na rynku centrów handlowych</a>
				</li>
							<li>
					<small><i>17:59</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/fryzjerzy-i-kosmetyczki-chca-jak-najszybciej-wrocic-do-pracy,97067.html">Fryzjerzy i kosmetyczki chcą jak najszybciej wrócić do pracy</a>
				</li>
							<li>
					<small><i>15:28</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/najpierw-edeka-teraz-intermarche-sojusz-agecore-nie-wypalil,97066.html">Najpierw Edeka, teraz Intermarche - sojusz AgeCore nie wypalił</a>
				</li>
							<li>
					<small><i>15:03</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wielkanoc-drozsza-niz-rok-temu-ale-tempo-wzrostu-cen-wyhamowalo,97065.html">Wielkanoc droższa niż rok temu, ale tempo wzrostu cen wyhamowało</a>
				</li>
							<li>
					<small><i>14:45</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-wszczal-postepowanie-wobec-importera-ciezarowek-iveco,97064.html">UOKiK wszczął postępowanie wobec importera ciężarówek Iveco</a>
				</li>
							<li>
					<small><i>14:33</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eobuwie-pl-otworzy-sklep-stacjonarny-w-pradze,97063.html">Eobuwie.pl otworzy sklep stacjonarny w Pradze</a>
				</li>
							<li>
					<small><i>14:14</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/green-factory-wiekszosciowym-udzialowcem-litewskiej-spolki-uab-salprone,97062.html">Green Factory większościowym udziałowcem litewskiej spółki UAB Salpronė</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sieci-handlowe-a-system-kaucyjny-co-planuja-biedronka-lidl-i-aldi,96675.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/21/26/032126_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Sieci handlowe a system kaucyjny. Co planują Biedronka, Lidl i Aldi?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/twardy-lockdown-moga-zamknac-sklepy-budowlane-i-rtv-agd,96864.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/22/48/032248_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Twardy lockdown? Mogą zamknąć sklepy budowlane i RTV/AGD</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/podatek-reklamowy-a-handel-wylewanie-dziecka-z-kapiela,96679.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/21/28/032128_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Podatek reklamowy a handel - wylewanie dziecka z kąpielą?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ogolnopolski-lockdown-od-20-marca-galerie-zamkniete-w-calym-kraju,96660.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/21/12/032112_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Ogólnopolski lockdown. Od 20 marca galerie zamknięte w całym kraju</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rewolucja-na-rynku-zywnosci-z-polek-znikna-produkty-z-tluszczami-trans,96715.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/21/50/032150_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Rewolucja na rynku żywności? Z półek znikną produkty z tłuszczami "trans"</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ch-rondo-z-pokojem-insta,96610.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/20/77/032077_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>CH Rondo z pokojem Insta</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tymczasowa-decyzja-uokik-ws-transakcji-netto-tesco,96172.html#comment" title="10">Tymczasowa decyzja UOKiK ws. transakcji Netto-Tesco</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pohid-zawieszenie-zakazu-handlu-w-niedziele-zwiekszy-wplywy-podatkowe,96609.html#comment" title="10">POHiD: zawieszenie zakazu handlu w niedziele zwiększy wpływy podatkowe</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/piotr-i-pawel-w-starym-browarze-zlikwidowany,96176.html#comment" title="9">Piotr i Paweł w Starym Browarze zlikwidowany</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/solidarnosc-zakazac-niedzielnego-handlu-alkoholem-w-sklepach-typu-placowki-pocztowe,96485.html#comment" title="6">Solidarność: Zakazać niedzielnego handlu alkoholem w sklepach typu "placówki...</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/twardy-lockdown-moga-zamknac-sklepy-budowlane-i-rtv-agd,96864.html#comment" title="6">Twardy lockdown? Mogą zamknąć sklepy budowlane i RTV/AGD</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prezes-grupy-tesco-dziekuje-polskim-pracownikom-za-ciezka-prace-marka-znika-z-naszego-kraju,96531.html#comment" title="5">Prezes Grupy Tesco dziękuje polskim pracownikom za ciężką pracę. Marka znika...</a>
				</li>
						</ul>
		</div>
	</div>
</div>
                               								<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.5.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">

					<br />
<iframe id="korona" src="https://www.rynekzdrowia.pl/koronawirus/stats" frameborder="0" width="100%" height="1380px"></iframe>
<br />

<script type="text/javascript" charset="utf-8">
	window.addEventListener('message', function(e) {
		var $iframe = jQuery("#korona");
		var eventName = e.data[0];
		var data = e.data[1];

		switch (eventName) {
			case 'setHeight':
				$iframe.height(data);
				break;
			}
	}, false);
</script>
					<div class="header-1 bordered marginT2x">
	<h2><a href="https://www.dlahandlu.pl/redakcja-poleca/">REDAKCJA POLECA</a></h2>
</div>

<ul class="arts-7">



	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ekspert-handel-z-palet-to-swiat-od-dekady-zapomniany,97019.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/23/53/032353_r0_300.jpg" alt="Ekspert: Handel z palet to świat od dekady zapomniany" title="Vollmart rozminie się z rynkiem i konsumentami? fot. vollmart.eu" />
			</div>
			<div class="desc">
				<h3>Ekspert: Handel z palet to świat od dekady zapomniany</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/handel/wiadomosci/gieldarolna-pl-zywnosc-surowce-i-srodki-do-produkcji-w-jednym-miejscu,197079.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/23/46/032346_r0_300.jpg" alt="GieldaRolna.pl – żywność, surowce i środki do produkcji w jednym miejscu" title="Zapraszamy na GieldaRolna.pl; fot. materiały prasowe PTWP / unsplash.com" />
			</div>
			<div class="desc">
				<h3>GieldaRolna.pl – żywność, surowce i środki do produkcji w jednym miejscu</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/nonfood/cosmedica-chce-rozwijac-siec-automatow-vendingowych,96912.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/22/84/032284_r0_300.jpg" alt="Cosmedica chce rozwijać sieć automatów vendingowych" title="Pierwszy automat stanął na warszawskim Tarchominie. Fot. materiały prasowe" />
			</div>
			<div class="desc">
				<h3>Cosmedica chce rozwijać sieć automatów vendingowych</h3>
			</div>
		</a>
	</li>
	
</ul>

<div class="more aright">
	<a href="https://www.dlahandlu.pl/redakcja-poleca/">WIĘCEJ</a>
</div>

					<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

					<div class="acenter"><div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.5.1.3" class="wrap"></div>
	</div>
</div>
										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
																<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 8642</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/4_4442408.html">Kierownik produkcji</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3454228.html">Pracownik magazynu z odzieżą</a></li>
				</ul>
</div>

							</div>
																					<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 488070</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8945113X20210328.html">Mieszkanie, Warszawa Targówek (Zacisze), Uznamska, 35.50 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8945112X20210328.html">Mieszkanie, Warszawa Białołęka (Tarchomin), Majolikowa, 81.00 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8945111X20210328.html">Dom, Warszawa, 160.00 m², wynajmę dom</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8945110X20210328.html">Mieszkanie, Łódź, 43.00 m², sprzedam mieszkanie</a></li>
</ul>

							</div>
														<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/makaron-primo-gusto-spaghetti,150.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/150_small.jpg" alt="" />
					<p>Makaron Primo Gusto spaghetti</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="Intermarche Drive">
					<small>Max</small>
					<p>4,99</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">3,65</p>
				</li>

				<li class="min" title="auchandirect.pl">
					<small>Min</small>
					<p>2,98</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/makaron-primo-gusto-spaghetti,150.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/makaron-primo-gusto-spaghetti,150.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/makaron-primo-gusto-spaghetti,150.html">Regiony</a>
			</p>
		</div>

	</div>
</div>


					<br/>

				</div>
			</div>
		</div>

			
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.5.1.1','');
bmone2n.addPosition('20706.5.1.3','');
bmone2n.addPosition('20706.5.1.5','');
bmone2n.addPosition('20706.5.1.2','');
bmone2n.addPosition('20706.5.1.6','');
bmone2n.addPosition('20706.5.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.5.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.5.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.5.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:ed602afbd892a414c735b4ea7e0ab2c5_uri, fp_cached:no, fp_cache:disabled, rt:0,0084, mc:35 -->
</body>
</html>