<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TL628TX');</script>
		<!-- End Google Tag Manager -->
		
	

	<title>Dyrektor Netto Polska: Klienci poszukują produktów polskich, regionalnych - Detal</title>
	<meta property="og:title" content="Dyrektor Netto Polska: Klienci poszukują produktów polskich, regionalnych" />
	<meta name="Description" content="Cena pełni olbrzymią rolę podczas dokonywania wyborów zakupowych, konsumenci są na nią wrażliwi - mówi serwisowi portalspozywczy.pl Witold Baran, Commercial Director Netto Polska." />
	<meta property="og:description" content="Cena pełni olbrzymią rolę podczas dokonywania wyborów zakupowych, konsumenci są na nią wrażliwi - mówi serwisowi portalspozywczy.pl Witold Baran, Commercial Director Netto Polska." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dyrektor-netto-polska-klienci-poszukuja-produktow-polskich-regionalnych,101383.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dyrektor-netto-polska-klienci-poszukuja-produktow-polskich-regionalnych,101383.html" />
	<link rel="amphtml" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dyrektor-netto-polska-klienci-poszukuja-produktow-polskich-regionalnych,101383.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/03/55/78/035578_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Nunito+Sans:wght@200;300;400;600;700;800;900&display=swap">
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.2021.css?v=1630323757" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4"  media="print" onload="this.onload=null;this.removeAttribute('media');" />


	<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
    })();
</script>


	<script defer src="https://www.dlahandlu.pl/js/common.2021.js?v=1628839610"></script>
    <script defer src="https://www.dlahandlu.pl/js/bundle.min.js?v=1627568780"></script>
<script>
    window.addEventListener('DOMContentLoaded', function() {
        const s = document.createElement('script');
        const e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script>	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Dyrektor Netto Polska: Klienci poszukuj\u0105 produkt\u00f3w polskich, regionalnych","author":{"@type":"Person","name":"portalspozywczy.pl"},"creator":{"@type":"Person","name":"portalspozywczy.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.dlahandlu.pl\/i\/03\/55\/78\/035578_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.dlahandlu.pl\/i\/03\/55\/78\/035578_r0_940.jpg","datePublished":"2021-08-30T14:19:00+02:00","dateModified":"2021-08-30T14:19:00+02:00","url":"https:\/\/www.dlahandlu.pl\/detal-hurt\/wiadomosci\/dyrektor-netto-polska-klienci-poszukuja-produktow-polskich-regionalnych,101383.html","headline":"Cena pe\u0142ni olbrzymi\u0105 rol\u0119 podczas dokonywania wybor\u00f3w zakupowych, konsumenci s\u0105 na ni\u0105 wr...","description":"Cena pe\u0142ni olbrzymi\u0105 rol\u0119 podczas dokonywania wybor\u00f3w zakupowych, konsumenci s\u0105 na ni\u0105 wra\u017cliwi - m\u00f3wi serwisowi portalspozywczy.pl Witold Baran, Commercial Director Netto Polska.","keywords":[{"@type":"DefinedTerm","name":"Witold Baran","url":"https:\/\/www.dlahandlu.pl\/tagi\/Witold-Baran,22498.html"},{"@type":"DefinedTerm","name":"Netto","url":"https:\/\/www.dlahandlu.pl\/tagi\/Netto,17.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

	<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.dlahandlu.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd2">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.dlahandlu.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd2">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.dlahandlu.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd2">
<link rel="manifest" href="https://www.dlahandlu.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd2">
<link rel="mask-icon" href="https://www.dlahandlu.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd2" color="#FF6200">
<link rel="shortcut icon" href="https://www.dlahandlu.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd2">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.dlahandlu.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd2">
<meta name="theme-color" content="#ffffff">	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="article_page">
	
	 
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL628TX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	

				
	<div class="page-top">
		<div class="container page-top-container">
														<div class="sda-container">
			<div class="sda bilb">
				<span class="sda-text">Reklama</span>
				<div id='ad7032-20706.7.1.1'></div>
				<script>
					(dhAds = window.dhAds || []).push(["7032","20706.7.1.1"]);
				</script>
			</div>
		</div>
			
								<div class="partners-logos partners-logos--count-1">
		<div class="partners-logos-text">
			Partner portalu
        </div>
        <div class="partners-logos-content">
					<a class="partners-logos-item" target="_blank" href="http://www.wnp.pl/klik/biuletyn/NADZISIAJpartnerROS|DH01062021.xml?https://nadzisiaj.com/" rel="external nofollow">
				<img class="partners-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/partners/nadzisiaj.png" alt="partner portalu" />
			</a>
				</div>
    </div>
			</div>
	</div>
	
	<header class="p-header">
    <div class="container p-header-container">
        <div class="p-header-logo-cnt">
            <h1 class="p-header-logo">
                <a href="https://www.dlahandlu.pl/" class="p-header-logo-link">
                    <img loading="lazy" width="300" height="49" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" alt="DlaHandlu.pl – wiadomości handlowe, FMCG, ecommerce, franczyza, sieci handlowe">
                </a>
            </h1>

            <button class="p-header-burger">
                <strong>Pokaż menu</strong>
                <span></span>
                <span></span>
                <span></span>
            </button>
        </div>

        <div class="p-header-content">
            <div class="p-header-logos">
                <a class="p-header-logos-link" target="_blank" href="https://www.frsih.pl/pl/" rel="external">
                    <img class="p-header-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/2021/frsih2021.svg" alt="Forum Rynku Spożywczego i Handlu 2021"/>
                </a>
                <a class="p-header-logos-link" target="_blank" href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">
                    <img class="p-header-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" alt="Dobry Produkt"/>
                </a>
            </div>

            
            <nav class="p-menu">
                <ul class="p-menu-list">
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/detal-hurt/">
                                Detal
                                                            </a>
                                                            <button class="p-menu-list-el-toggle-submenu"></button>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                                                            <div class="p-submenu-left">
                                            <button class="p-submenu-back">Powrót</button>
                                            <h2 class="p-submenu-title">Detal</h2>

                                            <ul class="p-submenu-list">
                                                                                                    <li class="p-submenu-list-el is-active">
                                                        <a href="https://www.dlahandlu.pl/detal-hurt/sieci/" class="p-submenu-list-link">Sieci FMCG</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/" class="p-submenu-list-link">Sieci odzieżowe</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/" class="p-submenu-list-link">Sieci RTV/AGD</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/" class="p-submenu-list-link">Sieci  DIY</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/" class="p-submenu-list-link">Drogerie</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/gastronomia/" class="p-submenu-list-link">Restauracje i kawiarnie</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/" class="p-submenu-list-link">Stacje paliw</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/" class="p-submenu-list-link">Centra handlowe</a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/aldi-obecne-w-calej-polsce-pod-koniec-roku-ruszy-200-sklep,101370.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/64/035564_r0_300.jpg" alt="Aldi w każdym województwie, fot. Wojciech Mateusiak" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Aldi obecne w całej Polsce. Pod koniec roku ruszy 200. sklep
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/nonfood/ruszyla-pierwsza-sephora-w-zielonej-gorze,101386.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/81/035581_r0_300.jpg" alt="Ruszyła kolejna Sephora w Zielonej Górze, fot. materiały prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Ruszyła pierwsza Sephora w Zielonej Górze
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dyrektor-netto-polska-klienci-poszukuja-produktow-polskich-regionalnych,101383.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/78/035578_r0_300.jpg" alt="Witold Baran, Commercial Director Netto Polska, fot. materiały prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Dyrektor Netto Polska: Klienci poszukują produktów polskich, regionalnych
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/e-commerce/">
                                E-commerce
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/koszyk-cen-e-sklepy-siegnely-po-ceny-znane-z-hipermarketow-i-dyskontow,101373.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/67/035567_r0_300.jpg" alt="fot. Koszyk cen" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Koszyk cen: E-sklepy sięgnęły po ceny znane z hipermarketów i dyskontów
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/bee-pl-zmniejsza-ilosc-odpadow-przy-wysylce-produktow,101275.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/85/035585_r0_300.jpg" alt="fot. bee.pl" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Bee.pl zmniejsza ilość odpadów przy wysyłce produktów
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/pkn-orlen-uruchomi-jesienia-siec-automatow-paczkowych,101378.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/72/035572_r0_300.jpg" alt="Stacja sieci Orlen przy ul. Lazurowej w Warszawie, fot. Orlen" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        PKN Orlen uruchomi jesienią sieć automatów paczkowych
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">
                                Franczyza
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-rekrutuje-operatorow-wozkow-widlowych,101347.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/39/035539_r0_300.jpg" alt="Żabka poszukuje ok. 40 osób z uprawnieniami operatora wózków widłowych, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Żabka rekrutuje operatorów wózków widłowych
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/grupa-muszkieterow-podpisuje-sie-pod-kodeksem-dobrych-praktyk-franczyzowych,101308.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/54/98/035498_r0_300.jpg" alt="Grupa Muszkieterów sygnatariuszem Kodeksu Dobrych Praktyk dla rynku franczyzy; fot. materiały prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Grupa Muszkieterów podpisuje się pod Kodeksem Dobrych Praktyk Franczyzowych
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/hybryda-sklepu-i-gastronomii-to-nowa-jakosc-zabki,101294.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/54/82/035482_r0_300.jpg" alt="Żabka będzie mieć zapewnione zaplecze produktów idealnie skrojonych na potrzeby marki convenience, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Hybryda sklepu i gastronomii to nowa jakość Żabki
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/raporty-i-analizy/">
                                Analizy
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/multi-poland-odbicie-w-zakresie-najmu-bedzie-sie-utrzymywalo,101379.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/73/035573_r0_300.jpg" alt="MULTI PRZYŚPIESZA Z KOMERCJALIZACJĄ W POLSCE, fot. shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Multi Poland: Odbicie w zakresie najmu będzie się utrzymywało
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/przecietny-czas-poszukiwania-pracy-w-i-kw-2021-r-wynosil-7-4-miesiaca,101372.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/66/035566_r0_300.jpg" alt="Najdłużej, bo 9,6 miesiąca, szukały pracy osoby w wieku 45–54 lata, fot. unsplash.com" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Przeciętny czas poszukiwania pracy w I kw. 2021 r. wynosił 7,4 miesiąca
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/30-proc-wlascicieli-biznesow-handlowych-nie-otworzyloby-podobnej-firmy-jeszcze-raz,101364.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/56/035556_r0_300.jpg" alt="Handel to sektor, który ma najwyższe zaległości spośród wszystkich branż, fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        30 proc. właścicieli biznesów handlowych nie otworzyłoby podobnej firmy jeszcze raz
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">
                                RetailTech
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/poczta-polska-najwieksza-w-historii-inwestycja-w-automatyzacje-procesow-logistycznych,101390.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/86/035586_r0_300.jpg" alt="fot. Poczta Polska" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Poczta Polska: największa w historii inwestycja w automatyzację procesów logistycznych
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/lidl-i-kaufland-zyskaja-potezne-wsparcie-informatyczne,101343.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/35/035535_r0_300.jpg" alt="Schwarz Campus nową inwestycją Grupy Schwarz" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Lidl i Kaufland zyskają potężne wsparcie informatyczne
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-rekrutuje-operatorow-wozkow-widlowych,101347.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/39/035539_r0_300.jpg" alt="Żabka poszukuje ok. 40 osób z uprawnieniami operatora wózków widłowych, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Żabka rekrutuje operatorów wózków widłowych
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/platnosci/">
                                Płatności
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="australia-chce-nalozyc-restrykcje-na-systemy-platnicze-google-i-apple,101389.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/84/035584_r0_300.jpg" alt="fot. Flickr" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Australia chce nałożyć restrykcje na systemy płatnicze Google i Apple
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eservice-dzieki-pandemii-zwiekszyl-liste-klientow,101279.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/54/66/035466_r0_300.jpg" alt="eService skupia się na działanosci w Polsce, fot. shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        eService dzięki pandemii zwiększył listę klientów
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lynx-optique-oraz-funfit-ii-wdrozyly-usluge-oney-raty,101251.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/54/33/035433_r0_300.jpg" alt="Oney Raty poszerza grono swoich partnerów, fot. Sutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Lynx Optique oraz FunFit II wdrożyły usługę Oney Raty
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">
                                Marketing
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/cedrob-promuje-wedliny-drobiowe-z-kurnej-polki,101374.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/68/035568_r0_300.jpg" alt="Pierwsza kampania reklamowa marki Cedrob, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Cedrob promuje wędliny drobiowe Z Kurnej Półki
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jim-beam-z-nietypowa-promocja-w-gdansku,101349.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/41/035541_r0_300.jpg" alt="Jim Beam organizuje w Gdańsku koncert MROZU, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Jim Beam z nietypową promocją w Gdańsku
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eti-dare-z-loteria-i-akcja-samplingowa-w-kolporterze,101297.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/54/85/035485_r0_300.jpg" alt="Rusza loteria Dare" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        ETi DARE z loterią i akcją samplingową w Kolporterze
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/zakupy/">
                                Zakupy
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/zakupy/netto-przecenia-elementy-wyprawki-szkolnej,101384.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/79/035579_r0_300.jpg" alt="Netto z dodatkową ofertą artykułów szkolno-biurowych last minute; fot. materiały prasowe Netto" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Netto przecenia elementy wyprawki szkolnej
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/6-zasad-dobrej-ekspozycji,101365.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/57/035557_r0_300.jpg" alt="fot. Paweł Pakuła" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        6 zasad dobrej ekspozycji
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/swojaki-w-biedronce-za-darmo-przy-zakupach-za-49-zl-w-niedziele-handlowa,101358.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/50/035550_r0_300.jpg" alt="fot. Swojaki Biedronki" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Swojaki w Biedronce za darmo przy zakupach za 49 zł w niedzielę handlową
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el">
                            <a class="p-menu-list-link" href="https://www.frsih.pl/pl/">
                                FRSiH 2021
                                                                <span class="badge bg-red">Rejestracja</span>
                                                            </a>
                                                                                </li>
                                    </ul>
            </nav>

            <div class="p-header-search-cnt">
                <button class="p-header-search-toggle">
                    Szukaj
                </button>

                <div class="p-header-search-form-cnt">
                    <button class="p-header-search-form-close" aria-hidden="true">
                        Zamknij wyszukiwanie
                    </button>
                    <form class="p-header-search-form" method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
                        <label class="p-header-search-label" for="search">
                            Wyszukaj
                        </label>
                        <input type="text" class="p-header-search-input" id="search" name="szukaj">
                        <button type="submit" class="p-header-search-submit">
                            Szukaj
                        </button>
                    </form>
                </div>
            </div>

            <ul class="p-header-social">
                <li class="p-header-social-el">
                    <a target="_blank" href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" class="p-header-social-link">
                        <span>Email</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z"/>
                        </svg>
                    </a>
                </li>
                <li class="p-header-social-el">
                    <a target="_blank" rel="external nofollow" href="https://www.facebook.com/dlahandlu" class="p-header-social-link">
                        <span>Facebook</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/>
                        </svg>
                    </a>
                </li>
                
                <li class="p-header-social-el">
                    <a href="https://www.linkedin.com/showcase/dlahandlu/" class="p-header-social-link">
                        <span>Linkedin</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
                    </a>
                </li>

                <li class="p-header-social-el">
                    <a target="_blank" rel="external nofollow" href="https://twitter.com/dlahandlupl" class="p-header-social-link">
                        <span>Twitter</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/>
                        </svg>
                    </a>
                </li>
            </ul>
        </div>
    </div>

</header>

	
			<div class="main-content container">
			<div class="p-subpage">
							<div class="sda-container">
			<div class="sda blk belka">
				<span class="sda-text">Reklama</span>
								<div id='ad3490-20706.7.1.5'></div>
				<script>
					(dhAds = window.dhAds || []).push(["3490","20706.7.1.5"]);
				</script>
			</div>
		</div>
												<ul class="breadcrumb">
							<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/" class="breadcrumb-link">			            Dlahandlu.pl
			        </a>			    </li>
							<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/detal-hurt/" class="breadcrumb-link">			            Detal i hurt
			        </a>			    </li>
							<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/detal-hurt/sieci/" class="breadcrumb-link">			            Sieci
			        </a>			    </li>
							<li class="breadcrumb-el">
			        			            Dyrektor Netto Polska: Klienci poszukują produktów polskich, regionalnych
			        			    </li>
					</ul>
	
				<div class="subpage-main grid-with-sidebar">
					<div class="grid-item grid-item-1">
						
<main class="post">
	<div>
		<h1 class="post-title">Dyrektor Netto Polska: Klienci poszukują produktów polskich, regionalnych</h1>
		
		<div class="post-meta">
			<meta itemprop="mainEntityOfPage" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dyrektor-netto-polska-klienci-poszukuja-produktow-polskich-regionalnych,101383.html">
						<strong class="post-meta-author-name">
															Źródło: portalspozywczy.pl
												</strong>
			<time class="post-meta-date">
				30&nbsp;sierpnia&nbsp;2021&nbsp;14:19
			</time>
		</div>

		<div class="post-excerpt">
			Cena pełni olbrzymią rolę podczas dokonywania wyborów zakupowych, konsumenci są na nią wrażliwi - mówi serwisowi portalspozywczy.pl Witold Baran, Commercial Director Netto Polska.
		</div>

					<figure class="gallery">
				<img width="800" height="560" loading="lazy" src="https://pliki.dlahandlu.pl/i/03/55/78/035578_r0_940.jpg" class="gallery-img"  title="Witold Baran, Commercial Director Netto Polska, fot. materiały prasowe" alt="Dyrektor Netto Polska: Klienci poszukują produktów polskich, regionalnych">
				<figcaption class="gallery-content">
											<div class="gallery-link">
							<div class="gallery-text">Witold Baran, Commercial Director Netto Polska, fot. materiały prasowe</div>						</div>
									</figcaption>
			</figure>
			</div>
						<div class="sda-container">
			<div class="sda blk belka">
				<span class="sda-text">Reklama</span>
								<div id='ad6679-20706.7.1.2'></div>
				<script>
					(dhAds = window.dhAds || []).push(["6679","20706.7.1.2"]);
				</script>
			</div>
		</div>
	
	
	<div class="post-content-main">
		<div class="post-content-cnt">
			<div class="post-content">
				<p>Czym się kieruje Netto Polska przy doborze asortymentu? - Na asortyment w naszych sklepach wpływ ma kilka czynników, przede wszystkim: konsumenci i ich oczekiwania. Ten czynnik jest najważniejszy, a obok niego również trendy rynkowe w szerokim ujęciu - mówi Witold Baran.</p>
<p>- Kwestią nie do przecenienia w kontekście budowania półki produktowej jest również format, w jakim działamy - Netto jest dyskontem. Ma to wpływ na rosnący udział marek własnych w asortymencie, które stanowią produkty wysokiej jakości, oraz na ceny, które z założenia muszą być niskie - tłumaczy.<div class="read-more-box">
										<h3 class="read-more-box-title">Przeczytaj także:</h3>
										<ul class="read-more-box-list">
											<li class="read-more-box-list-el"><a class="read-more-box-list-link" href="https://www.dlahandlu.pl/zakupy/netto-przecenia-elementy-wyprawki-szkolnej,101384.html">Netto przecenia elementy wyprawki szkolnej</a></li>
										</ul>
									 </div></p>
<h2>Netto urozmaica ofertę produktami dostępnymi czasowo </h2>
<p>Dyrektor podkreśla, że w Netto, obok stałej oferty obejmującej produkty wiodących producentów, jak i marki własne, znajduje się również asortyment dostępny czasowo.</p>
<p>- Taka strategia pozwala nam na urozmaicanie i uatrakcyjnienie oferty. Jest także polem obserwacyjnym w zakresie rozwoju asortymentu stałego - duże zainteresowanie produktami dostępnymi czasowo pozwala precyzyjnie uzupełniać standardową ofertę półkową. Rozwijamy również kategorie poszukiwane przez klienta, które kiedyś były wyjątkiem, a dziś są standardem - dla przykładu półka zdrowia obejmująca gamę ponad 160 produktów bez cukru, bez glutenu, bez laktozy i eko - opowiada.<div class="read-more-box">
										<h3 class="read-more-box-title">Przeczytaj także:</h3>
										<ul class="read-more-box-list">
											<li class="read-more-box-list-el"><a class="read-more-box-list-link" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lista-kolejnych-sklepow-tesco-ktore-wytypowano-do-zamkniecia,101340.html">Lista kolejnych sklepów Tesco, które wytypowano do zamknięcia</a></li>
										</ul>
									 </div></p>
<h2>Netto stawia na świeże produkty</h2>
<p>- Kładziemy również duży nacisk na kategorie świeże - warzywa i owoce, nabiał, świeże mięso i wędliny. To grupy asortymentowe, które mają największy udział w codziennych wynikach, chcemy by jak najlepiej odpowiadały potrzebom klientów - dodaje Witold Baran.</p>
<p>Całość na portalspozywczy.pl</p>
			</div>
			
			
	
							<div class="copyright">
					Materiał chroniony prawem autorskim - zasady przedruków określa 
					<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a>.
				</div>
										<div class="sda-container">
	<div class="sda gads blk lazy loading" style="opacity: 1;">
		<span class="sda-text">Reklama</span>
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2606282297638682"
			data-ad-slot="2240771292"  data-ad-format="auto"
			data-full-width-responsive="true"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>

												
										<section class="tag-list">
					<h2 class="tag-list-title">Lista tagów</h2>
					<ul class="tag-list-tags">
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Witold-Baran,22498.html" class="tag-list-tags-link">Witold Baran</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Netto,17.html" class="tag-list-tags-link">Netto</a>
						</li>
										</ul>
				</section>
						
									
				<section class="comments-cnt" id="comments101383" data-commartid="101383" data-commcnt="0" data-offset="0">
				    <header class="comments-header">
				        <h2 class="comments-title" title="Pokaż komentarze">
				            <a href="#commentsList101383" class="comments-title-link js-openComments">
				                Zobacz komentarze 
					            <span class="comments-title-count">
						            (0)
					            </span>
				            </a>
				        </h2>
				        <button aria-label="Pokaż komentarze" class="comments-toggle btn btn--red js-openComments" type="button">
				            <span>Skomentuj</span>
				        </button>
				    </header>
				
				    <section class="comments-content">
				        			<form action="" method="post" class="comment-add commentWindow" id="commentWindow_101383">
			<div class="comment-add-msg" style="display: none;"></div>
			<div class="comment-add-row">
				<label for="comm-name" class="comment-add-label">Podaj imię</label>
				<input class="comment-add-control" type="text" name="imie" value="" id="comm-name">
				<span class="form-error" id="imie-error">Proszę podać imię</span>
			</div>
			<div class="comment-add-row">
				<label for="commentMsg" class="comment-add-label">Komentarz</label>
				<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
				<span class="form-error" id="komentarz-error">Proszę wpisać treść komentarza</span>
			</div>

			<div class="comment-add-row">
				<div class="comment-add-info-text">
					Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin forum</a></strong>
				</div>
			</div>

			<div class="comment-add-row comment-add-row--last">
		        <div class="comment-add-captcha">
		        	<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6Lf3yKMbAAAAAASSQIDGDs2wHdqQM1n1ua2EqcJ1"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
		        </div>
		        <button type="submit" class="comment-add-btn btn--red js-addComment">Dodaj komentarz</button>
		    </div>
		    <input type="hidden" name="comm_id" value="" />
			<input type="hidden" name="article_id" value="101383" />
		</form>
	


				
				        <div class="comments-list" id="commentsList101383"></div>
				
				        <div class="comments-bottom">
				            <button id="commentsLoadMore101383" class="comments-load-more btn btn--red js-loadComments">
					            Wczytaj więcej
				            </button>
				        </div>
				    </section>
				</section>
								</div><!-- e: post-content-cnt -->
		
		         <div class="post-social">
            <ul class="social-icons">
			    <li class="social-icons-el">
			    					        <a href="#comments101383" class="social-icons-link">
				            <span>
					            Skomentuj <span>(0)</span>
				            </span>
				            <div>
				                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="16.016" height="16.016" viewBox="0 0 16.016 16.016"><g transform="translate(0)"><path d="M14.412,13.737A6.59,6.59,0,0,0,12.439,3.573,6.584,6.584,0,1,0,1.6,10.891L.14,12.335a.47.47,0,0,0,.327.8L4,13.155a6.578,6.578,0,0,0,5.43,2.861l6.117-.031a.47.47,0,0,0,.327-.8ZM2.589,10.573A5.646,5.646,0,1,1,6.4,12.228L1.607,12.2l.979-.966a.469.469,0,0,0,0-.665Zm6.842,4.5A5.617,5.617,0,0,1,5.19,13.16l1.394.009a6.592,6.592,0,0,0,6.4-8.121,5.645,5.645,0,0,1,.439,8.372.469.469,0,0,0,0,.665l.979.966Z" transform="translate(0)" fill="#fff"/><path d="M106.475,136.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,136.641,106.475,136.641Z" transform="translate(-102.69 -131.746)" fill="#fff"/><path d="M106.475,196.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,196.641,106.475,196.641Z" transform="translate(-102.69 -189.869)" fill="#fff"/><path d="M106.475,256.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,256.641,106.475,256.641Z" transform="translate(-102.69 -247.992)" fill="#fff"/></g></svg>
				            </div>
				        </a>
			        			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/dyrektor-netto-polska-klienci-poszukuja-produktow-polskich-regionalnych,101383.html" class="social-icons-link">
			            <span>Podziel się</span>
			            <div>
			                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			            </div>
			        </a>
			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fdyrektor-netto-polska-klienci-poszukuja-produktow-polskich-regionalnych%2C101383.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fdyrektor-netto-polska-klienci-poszukuja-produktow-polskich-regionalnych%2C101383.html&text=Dyrektor+Netto+Polska%3A+Klienci+poszukuj%C4%85+produkt%C3%B3w+polskich%2C+regionalnych" class="social-icons-link">
			            <span>Twittnij</span>
			            <div>
			                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			            </div>
			        </a>
			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/dyrektor-netto-polska-klienci-poszukuja-produktow-polskich-regionalnych,101383.html" class="social-icons-link">
			            <span>Udostępnij</span>
			            <div>
				            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.75 18"><rect class="cls-1" x="1.73" y="6.47" width="3.39" height="10.21"/><path class="cls-2" d="M10.4,16.68V11a2.06,2.06,0,0,1,.11-.82,1.84,1.84,0,0,1,1.73-1.24c1.23,0,1.72.93,1.72,2.31v5.46h3.4V10.83c0-3.14-1.67-4.6-3.91-4.6a3.38,3.38,0,0,0-3.06,1.69V6.47H7c0,1,0,10.21,0,10.21Z"/><path class="cls-2" d="M3.13,5.07h.29a1.77,1.77,0,0,0,.31-3.53,1.31,1.31,0,0,0-.28,0,1.77,1.77,0,0,0-.32,3.52Z"/></svg>
			            </div>
			        </a>
			    </li>
			</ul>
        </div>
		    </div>
</main>
					</div>
					<div class="grid-item grid-item-2">
						<aside class="subpage-aside">
															<section class="list">
	<h2 class="list-title list-title--bg">
		<span class="list-title-text">Nowe wiadomości</span>
	</h2>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/koszyk-cen-e-sklepy-siegnely-po-ceny-znane-z-hipermarketow-i-dyskontow,101373.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/55/67/035567_r0_300.jpg" alt="Koszyk cen: E-sklepy sięgnęły po ceny znane z hipermarketów i dyskontów">
			<h3 class="list-article-title">
				Koszyk cen: E-sklepy sięgnęły po ceny znane z hipermarketów i dyskontów
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/poczta-polska-najwieksza-w-historii-inwestycja-w-automatyzacje-procesow-logistycznych,101390.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/55/86/035586_r0_300.jpg" alt="Poczta Polska: największa w historii inwestycja w automatyzację procesów logistycznych">
			<h3 class="list-article-title">
				Poczta Polska: największa w historii inwestycja w automatyzację procesów...
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/bee-pl-zmniejsza-ilosc-odpadow-przy-wysylce-produktow,101275.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/55/85/035585_r0_300.jpg" alt="Bee.pl zmniejsza ilość odpadów przy wysyłce produktów">
			<h3 class="list-article-title">
				Bee.pl zmniejsza ilość odpadów przy wysyłce produktów
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="australia-chce-nalozyc-restrykcje-na-systemy-platnicze-google-i-apple,101389.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/55/84/035584_r0_300.jpg" alt="Australia chce nałożyć restrykcje na systemy płatnicze Google i Apple">
			<h3 class="list-article-title">
				Australia chce nałożyć restrykcje na systemy płatnicze Google i Apple
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/pkn-orlen-uruchomi-jesienia-siec-automatow-paczkowych,101378.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/55/72/035572_r0_300.jpg" alt="PKN Orlen uruchomi jesienią sieć automatów paczkowych">
			<h3 class="list-article-title">
				PKN Orlen uruchomi jesienią sieć automatów paczkowych
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/dhl-parcel-rozpoczyna-wspolprace-z-siecia-lidl,101387.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/55/82/035582_r0_300.jpg" alt="DHL Parcel rozpoczyna współpracę z siecią Lidl">
			<h3 class="list-article-title">
				DHL Parcel rozpoczyna współpracę z siecią Lidl
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/aldi-obecne-w-calej-polsce-pod-koniec-roku-ruszy-200-sklep,101370.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/55/64/035564_r0_300.jpg" alt="Aldi obecne w całej Polsce. Pod koniec roku ruszy 200. sklep">
			<h3 class="list-article-title">
				Aldi obecne w całej Polsce. Pod koniec roku ruszy 200. sklep
			</h3>
		</a>
	</article>
	</section>							<div class="sda space-top">
																			<div class="sda rect">
			<span class="sda-text">Reklama</span>
						<div id='ad180-20706.7.1.3'></div>
			<script>
				(dhAds = window.dhAds || []).push(["180","20706.7.1.3"]);
			</script>
		</div>

													        </div>
						</aside>
					</div>
				</div>
			
			</div>
		</div>
		
	<footer class="p-footer">
    <div class="container p-footer-container">
        <a href="/" class="p-footer-logo">
            <img loading="lazy" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" width="300" height="49" alt="dlahandlu.pl" class="p-footer-logo-img">
        </a>
        <small class="p-footer-copyright">
	        Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2021
        </small>
        <nav class="p-footer-menu">
            <ul class="p-footer-menu-list">
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
		            </ul>
        </nav>
    </div>
</footer>




<script defer>
	PTWP.defer.add(function() {
		if (!PTWP.cookies.get("cookie_box_x_visible")) {

			const $cookieBar = $(".cookie-bar");
			$cookieBar.addClass("is-show");

			$(".cookie-bar-close").on("click", function() {
				$cookieBar.remove();
				PTWP.cookies.set({
					name : "cookie_box_x_visible",
					value : 0,
					path : "/",
					days: 635
				})
			})
		}
	});
</script>


<div class="rodo">
	<div class="container rodo-container">
		<div class="rodo-head">
			<button class="rodo-close">
				Zamknij
			</button>
			<img class="rodo-img" loading="lazy" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" width="235" />
		</div>
		<div class="rodo-body">
			<div class="rodo-content">
				<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
			</div>
		</div>
		<div class="rodo-footer">
			<button class="btn btn--red rodo-button">Przejdź do serwisu</button>
		</div>
	</div>
</div>


<script defer>
	PTWP.defer.add(function () {
		setTimeout(function(){
			if (!PTWP.cookies.get("frodo")) {
				const $rodo = $(".rodo");
				PTWP.popups.show($rodo);
	
				$(document.body).on("click.rodo", ".rodo-button, .rodo-close", function(e) {
					e.preventDefault();
					$(document.body).off("click.rodo");
	
					PTWP.popups.remove($rodo);
	
					PTWP.cookies.set({
						name: "frodo",
						value : 1,
						days: 365,
						path : "/"
					});
				});
			}
		},2000);
	});
</script>

		<script>
    var urls = [
                    'https://www.dlahandlu.pl/detal-hurt/sieci/aldi-obecne-w-calej-polsce-pod-koniec-roku-ruszy-200-sklep,101370.html',
                    'https://www.dlahandlu.pl/detal-hurt/sieci/wypalenie-zawodowe-biedronka-odpowiada-projektem-spokojna-glowa,101380.html',
            ];
    PTWP.defer.add(function() {
        if (urls.length > 0) {
            $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="' + urls.shift() + '"></div>').insertBefore('footer.p-footer');
        }
    });
</script><!-- ampd-framework:v3.03|uid:f567438d31e75eb2969a7bf9a098f08f_vars, fp_cached:no, fp_cache:disabled, rt:0,1342, mc:20 -->
</body>
</html>