<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<link rel="dns-prefetch" href="https://pliki.dlahandlu.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
	<link rel="dns-prefetch" href="https://bbnaut.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	
	<link rel="preconnect" href="https://www.googletagmanager.com" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TL628TX');</script>
		<!-- End Google Tag Manager -->
		
	

	<title>Dyskonty zmierzają w kierunku pracy całodobowej? Pracownicy skarżą na sieci</title>
	<meta property="og:title" content="Dyskonty zmierzają w kierunku pracy całodobowej? Pracownicy skarżą na sieci" />
	<meta name="Description" content="Ilość skarg płynących od stowarzyszenia STOP Nieuczciwym Pracodawcom od pracowników handlu nie maleje – co trzecia wrześniowa wiadomość dotyczy godzin pracy w sklepach, konieczności pracy w niedzielę, braków kadrowych czy ogólnie kłopotliwej atmosfery i relacji pracownik-pracodawca oraz pracownicy-klient." />
	<meta property="og:description" content="Ilość skarg płynących od stowarzyszenia STOP Nieuczciwym Pracodawcom od pracowników handlu nie maleje – co trzecia wrześniowa wiadomość dotyczy godzin pracy w sklepach, konieczności pracy w niedzielę, braków kadrowych czy ogólnie kłopotliwej atmosfery i relacji pracownik-pracodawca oraz pracownicy-klient." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<meta name="robots" content="max-image-preview:large" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dyskonty-zmierzaja-w-kierunku-pracy-calodobowej-pracownicy-skarza-na-sieci,111542.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dyskonty-zmierzaja-w-kierunku-pracy-calodobowej-pracownicy-skarza-na-sieci,111542.html" />
	<link rel="amphtml" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dyskonty-zmierzaja-w-kierunku-pracy-calodobowej-pracownicy-skarza-na-sieci,111542.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/04/79/06/047906_620.jpg"/>
	<meta property="twitter:image" content="https://pliki.dlahandlu.pl/i/04/79/06/047906_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Nunito+Sans:wght@200;300;400;600;700;800;900&display=swap">
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style2021.min.css?v=1659530877" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4"  media="print" onload="this.onload=null;this.removeAttribute('media');" />


	<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}

        var subscribeID=0;
        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
    })();
</script>


	<script defer src="https://www.dlahandlu.pl/js/common.2021.js?v=1654090562"></script>
    <script defer src="https://www.dlahandlu.pl/js/bundle.min.js?v=1659530022"></script>


<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Dyskonty zmierzaj\u0105 w kierunku pracy ca\u0142odobowej? Pracownicy skar\u017c\u0105 na sieci","author":{"@type":"Person","name":"dlahandlu.pl"},"creator":{"@type":"Person","name":"dlahandlu.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.dlahandlu.pl\/i\/04\/79\/06\/047906_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.dlahandlu.pl\/i\/04\/79\/06\/047906_r0_300.jpg","datePublished":"2022-09-19T13:38:00+02:00","dateModified":"2022-09-19T14:56:00+02:00","url":"https:\/\/www.dlahandlu.pl\/detal-hurt\/wiadomosci\/dyskonty-zmierzaja-w-kierunku-pracy-calodobowej-pracownicy-skarza-na-sieci,111542.html","headline":"Ilo\u015b\u0107 skarg p\u0142yn\u0105cych od stowarzyszenia STOP Nieuczciwym Pracodawcom od pracownik\u00f3w handlu...","description":"Ilo\u015b\u0107 skarg p\u0142yn\u0105cych od stowarzyszenia STOP Nieuczciwym Pracodawcom od pracownik\u00f3w handlu nie maleje \u2013 co trzecia wrze\u015bniowa wiadomo\u015b\u0107 dotyczy godzin pracy w sklepach, konieczno\u015bci pracy w niedziel\u0119, brak\u00f3w kadrowych czy og\u00f3lnie k\u0142opotliwej atmosfery i relacji pracownik-pracodawca oraz pracownicy-klient.","keywords":[{"@type":"DefinedTerm","name":"Ma\u0142gorzata Marczulewska","url":"https:\/\/www.dlahandlu.pl\/tagi\/Malgorzata-Marczulewska,26995.html"},{"@type":"DefinedTerm","name":"Stowarzyszenie STOP Nieuczciwym Pracodawcom","url":"https:\/\/www.dlahandlu.pl\/tagi\/Stowarzyszenie-STOP-Nieuczciwym-Pracodawcom,26994.html"},{"@type":"DefinedTerm","name":"dyskont","url":"https:\/\/www.dlahandlu.pl\/tagi\/dyskont,165.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

	<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.dlahandlu.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd2">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.dlahandlu.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd2">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.dlahandlu.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd2">
<link rel="manifest" href="https://www.dlahandlu.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd2">
<link rel="mask-icon" href="https://www.dlahandlu.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd2" color="#FF6200">
<link rel="shortcut icon" href="https://www.dlahandlu.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd2">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.dlahandlu.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd2">
<meta name="theme-color" content="#ffffff">	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
</head>


<body id="article_page">
	
	 
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL628TX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	

				
	<div class="page-top">
		<div class="container page-top-container">
														<div data-nosnippet class="sda-container">
			<div class="sda bilb">
				<span class="sda-text">Reklama</span>
                <div class="sda-center" data-ad-set="false" data-ad-slot="20706.7.1.1" style="position: relative;"></div>
                <script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
			</div>
		</div>
			
								<div class="partners-logos partners-logos--count-1">
		<div class="partners-logos-text">
			Partner portalu
        </div>
        <div class="partners-logos-content">
					<a class="partners-logos-item" target="_blank" href="https://www.wnp.pl/klik/biuletyn/b8f31a5f19b48ee15c9ce09c9e9b6a12/barbora_2022|partner_dh.xml?http://www.barbora.pl/" rel="external nofollow">
				<img class="partners-logos-img" loading="lazy" src="https://pliki.wnp.pl/d/41/61/90/416190.png" alt="partner portalu" />
			</a>
				</div>
    </div>
			</div>
	</div>
	
	<header class="p-header">
    <div data-nosnippet class="container p-header-container">
        <div class="p-header-logo-cnt">
            <h1 class="p-header-logo">

                <a href="https://www.dlahandlu.pl/" class="p-header-logo-link">
                    <img loading="lazy" width="300" height="49" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" alt="DlaHandlu.pl – wiadomości handlowe, FMCG, ecommerce, franczyza, sieci handlowe">
                </a>
            </h1>

            <button class="p-header-burger">
                <strong>Pokaż menu</strong>
                <span></span>
                <span></span>
                <span></span>
            </button>
        </div>

        <div class="p-header-content">
            <div class="p-header-logos">
                <a class="p-header-logos-link" target="_blank" href="https://www.frsih.pl/pl/" rel="external">
                    <img class="p-header-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/2021/frsih2022.svg" alt="Forum Rynku Spożywczego i Handlu 2021"/>
                </a>
                <a class="p-header-logos-link" target="_blank" href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">
                    <img class="p-header-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" alt="Dobry Produkt"/>
                </a>
            </div>

            
            <nav class="p-menu">
                <ul class="p-menu-list">
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/detal-hurt/">
                                Detal
                                                            </a>
                                                            <button class="p-menu-list-el-toggle-submenu"></button>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                                                            <div class="p-submenu-left">
                                            <button class="p-submenu-back">Powrót</button>
                                            <div class="p-submenu-title">Detal</div>

                                            <ul class="p-submenu-list">
                                                                                                    <li class="p-submenu-list-el is-active">
                                                        <a href="https://www.dlahandlu.pl/detal-hurt/sieci/" class="p-submenu-list-link">Sieci FMCG</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/" class="p-submenu-list-link">Sieci odzieżowe</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/" class="p-submenu-list-link">Sieci RTV/AGD</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/" class="p-submenu-list-link">Sieci  DIY</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/" class="p-submenu-list-link">Drogerie</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/gastronomia/" class="p-submenu-list-link">Restauracje i kawiarnie</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/" class="p-submenu-list-link">Stacje paliw</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/" class="p-submenu-list-link">Centra handlowe</a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/property-forum-zabka-chce-miec-wiecej-wysp-w-centrach-handlowych-kaufland-widzi-sie-tylko-w-wybranych-lokalizacjach,111547.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/79/11/047911_r0_300.jpg" alt="Property Forum 2022, fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Property Forum: Żabka chce mieć więcej wysp w centrach handlowych. Kaufland widzi się tylko w wybranych lokalizacjach
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzadowe-rekompensaty-dla-firm-energochlonnych-jakie-kryteria,111546.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/79/10/047910_r0_300.jpg" alt="Pakiet wsparcia MRiT dla firm w ramach Tarczy Solidarnościowej; fot. gov.pl" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Rządowe rekompensaty dla firm energochłonnych. Jakie kryteria?
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dyskonty-zmierzaja-w-kierunku-pracy-calodobowej-pracownicy-skarza-na-sieci,111542.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/79/06/047906_r0_300.jpg" alt="Pracownicy handlu skarżą się coraz częściej na godziny pracy; fot. za stopnieuczciwympracodawcom.pl" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Dyskonty zmierzają w kierunku pracy całodobowej? Pracownicy skarżą na sieci
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/e-commerce/">
                                E-commerce
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/od-1-pazdziernika-rosna-ceny-niektorych-uslug-poczty-polskiej,111541.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/79/05/047905_r0_300.jpg" alt="fot. materiały prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Od 1 października rosną ceny niektórych usług Poczty Polskiej
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/inpost-izi-coraz-blizej-debiutu,111501.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/78/65/047865_r0_300.jpg" alt="InPost z nową usługą; fot. za UP RP" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        InPost Izi coraz bliżej debiutu
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/allegro-biznes-wprowadza-platnosci-odroczone,111498.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/78/59/047859_r0_300.jpg" alt="Allegro Biznes wprowadza płatności odroczone" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Allegro Biznes wprowadza płatności odroczone
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">
                                Franczyza
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-express-na-zelaznej-zlikwidowany-na-saskiej-kepie-czeka-na-nowego-najemce,73332.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/53/61/045361_r0_300.jpg" alt="fot. Carrefour Express" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Carrefour Express na Żelaznej zlikwidowany, na Saskiej Kępie czeka na nowego najemcę
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pih-komenuje-projekt-ustawy-o-franczyzie-ma-zastrzezenia,111540.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/79/04/047904_r0_300.jpg" alt="Maciej Ptaszyński, wiceprezes PIH. Fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        PIH komenuje projekt ustawy o franczyzie. Ma zastrzeżenia
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ustawa-o-franczyzie-znamy-juz-glowne-zalozenia,111459.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/78/05/047805_r0_300.jpg" alt="Ustawa o franczyzie; fot. gov.pl" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Ustawa o franczyzie - znamy już główne założenia
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/raporty-i-analizy/">
                                Analizy
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/badanie-na-podwyzke-pensji-liczy-42-proc-zatrudnionych,111543.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/79/07/047907_r0_300.jpg" alt="Prawie połowa pracujących Polaków wskazała, że poziom ich wynagrodzenia wzrósł w ciągu ostatniego kwartału; fot. shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Badanie: na podwyżkę pensji liczy 42 proc. zatrudnionych
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/handel-najmniej-rzetelna-branza-w-regulowaniu-dlugow,111488.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/78/43/047843_r0_300.jpg" alt="Zaległości konsumentów i firm wobec gmin wynoszą 12,4 mld zł, fot. PTWP" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Handel najmniej rzetelną branżą w regulowaniu długów
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/polacy-czuja-sie-biedniejsi-niz-na-poczatku-roku,111487.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/78/42/047842_r0_300.jpg" alt="Polscy pracownicy zmagają się zinflacją, fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Polacy czują się biedniejsi niż na początku roku
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">
                                RetailTech
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rusza-nowy-program-akceleracyjny-google-dla-firm-e-commerce,111466.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/78/12/047812_r0_300.jpg" alt="Google z PFR i OChK uruchamia bezpłatny program szkoleniowo-rozwojowy dla 500 aspirujących liderów polskiego rynku e-commerce , fot. Fotolia" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Rusza nowy program akceleracyjny Google dla firm e-commerce
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/grupa-eurocash-i-m-platform-z-nowym-projektem-dla-franczyzobiorcow,111446.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/77/88/047788_r0_300.jpg" alt="Grupa Eurocash oraz M/platform, fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Grupa Eurocash i M/platform z nowym projektem dla franczyzobiorców
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/badanie-najlepsza-dodatkowa-funkcja-terminali-platniczych-jest-cashback,111417.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/77/48/047748_r0_300.jpg" alt="Badanie: Najlepszą dodatkową funkcją terminali płatniczych jest cashback" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Badanie: Najlepszą dodatkową funkcją terminali płatniczych jest cashback
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/platnosci/">
                                Płatności
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/inpost-izi-coraz-blizej-debiutu,111501.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/78/65/047865_r0_300.jpg" alt="InPost z nową usługą; fot. za UP RP" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        InPost Izi coraz bliżej debiutu
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/allegro-biznes-wprowadza-platnosci-odroczone,111498.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/78/59/047859_r0_300.jpg" alt="Allegro Biznes wprowadza płatności odroczone" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Allegro Biznes wprowadza płatności odroczone
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/about-you-i-klarna-partnerami-na-polskim-rynku-nowe-opcje-platnosci-dla-klientow,111491.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/78/47/047847_r0_300.jpg" alt="ABOUT YOU rozszerza możliwości płatnicze o przyjazne dla użytkowników rozwiązania finansowe Klarny, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        About You i Klarna partnerami na polskim rynku. Nowe opcje płatności dla klientów
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">
                                Marketing
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ekspert-dzieki-slawomirowi-shopee-staje-sie-bardziej-swojskie,111475.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/78/21/047821_r0_300.jpg" alt="Sławomir sprawia, że Shopee staje się bardziej swojską marką, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Ekspert: Dzięki Sławomirowi Shopee staje się bardziej swojskie
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/coca-cola-rusza-z-kampania-marketingowa-i-rozszerza-portfolio,111450.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/77/92/047792_r0_300.jpg" alt="Coca-Cola rusza z kampanią marketingową i rozszerza portfolio" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Coca-Cola rusza z kampanią marketingową i rozszerza portfolio
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/inpost-i-xioami-mi-home-pl-z-konkursem,111478.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/78/24/047824_r0_300.jpg" alt="fot. sklep Xiaomi-Mi" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        InPost i Xioami Mi-Home.pl z konkursem
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/koszyk/">
                                Koszyk
                                                            </a>
                                                                                </li>
                                            <li class="p-menu-list-el">
                            <a class="p-menu-list-link" href="https://www.frsih.pl/pl/">
                                FRSiH
                                                            </a>
                                                                                </li>
                                    </ul>
            </nav>

            <div class="p-header-search-cnt">
                <button class="p-header-search-toggle">
                    Szukaj
                </button>

                <div class="p-header-search-form-cnt">
                    <button class="p-header-search-form-close" aria-hidden="true">
                        Zamknij wyszukiwanie
                    </button>
                    <form class="p-header-search-form" method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
                        <label class="p-header-search-label" for="search">
                            Wyszukaj
                        </label>
                        <input type="text" class="p-header-search-input" id="search" name="szukaj">
                        <button type="submit" class="p-header-search-submit">
                            Szukaj
                        </button>
                    </form>
                </div>
            </div>

            <ul class="p-header-social">
                <li class="p-header-social-el">
                    <a target="_blank" href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" class="p-header-social-link">
                        <span>Email</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z"/>
                        </svg>
                    </a>
                </li>
                <li class="p-header-social-el">
                    <a target="_blank" rel="external nofollow" href="https://www.facebook.com/dlahandlu" class="p-header-social-link">
                        <span>Facebook</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/>
                        </svg>
                    </a>
                </li>
                
                <li class="p-header-social-el">
                    <a href="https://www.linkedin.com/showcase/dlahandlu/" class="p-header-social-link">
                        <span>Linkedin</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
                    </a>
                </li>

                <li class="p-header-social-el">
                    <a target="_blank" rel="external nofollow" href="https://twitter.com/dlahandlupl" class="p-header-social-link">
                        <span>Twitter</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/>
                        </svg>
                    </a>
                </li>
            </ul>
        </div>
    </div>

</header>

	
			<div class="main-content container">
			
			<div class="p-subpage">
															<span data-nosnippet>
		<ul class="breadcrumb">
						<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/" class="breadcrumb-link">			            Dlahandlu.pl
			        </a>			    </li>
							<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/detal-hurt/" class="breadcrumb-link">			            Detal i hurt
			        </a>			    </li>
							<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/detal-hurt/sieci/" class="breadcrumb-link">			            Sieci
			        </a>			    </li>
							<li class="breadcrumb-el">
			        			            Dyskonty zmierzają w kierunku pracy całodobowej? Pracownicy skarżą na sieci
			        			    </li>
					</ul>
		</span>
	
				<div class="subpage-main grid-with-sidebar">
					<div class="grid-item grid-item-1">
						
<main class="post">
	<div>
		<h1 class="post-title">Dyskonty zmierzają w kierunku pracy całodobowej? Pracownicy skarżą na sieci</h1>
			<div class="post-meta">
				<meta itemprop="mainEntityOfPage" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dyskonty-zmierzaja-w-kierunku-pracy-calodobowej-pracownicy-skarza-na-sieci,111542.html">
								<span data-nosnippet>
				<strong class="post-meta-author-name">
																		Źródło: dlahandlu.pl
															</strong>
				</span>
				<time class="post-meta-date">
					19-09-2022, 13:38
				</time>
			</div>

		<div class="post-excerpt">
			Ilość skarg płynących od stowarzyszenia STOP Nieuczciwym Pracodawcom od pracowników handlu nie maleje – co trzecia wrześniowa wiadomość dotyczy godzin pracy w sklepach, konieczności pracy w niedzielę, braków kadrowych czy ogólnie kłopotliwej atmosfery i relacji pracownik-pracodawca oraz pracownicy-klient.
		</div>

					<span>
			<figure class="gallery">
				<img width="800" height="560" loading="lazy" src="https://pliki.dlahandlu.pl/i/04/79/06/047906_r0_940.jpg" class="gallery-img"  title="Pracownicy handlu skarżą się coraz częściej na godziny pracy; fot. za stopnieuczciwympracodawcom.pl" alt="Dyskonty zmierzają w kierunku pracy całodobowej? Pracownicy skarżą na sieci">
				<figcaption class="gallery-content-cnt">
											<div class="gallery-content">
							<div class="gallery-text">Pracownicy handlu skarżą się coraz częściej na godziny pracy; fot. za stopnieuczciwympracodawcom.pl</div>						</div>
									</figcaption>
			</figure>
			</span>
			</div>
	<span data-nosnippet>
						<div class="sda-container">
			<div class="sda blk belka">
				<span data-nosnippet class="sda-text">Reklama</span>
                <div data-ad-set="false" data-ad-slot="20706.7.1.2" style="position: relative;"></div>
                <script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
			</div>
		</div>
	
		</span>

	<div class="post-content-main">
		<div class="post-content-cnt">
			<div class="post-content">
				<p>- Skarzą się pracownicy sklepów z miejscowości turystycznych, którzy niemal całe wakacje pracowali do późnych godzin nocnych. Co więcej, w niektórych kurortach nie zmieniono godzin pracy nawet we wrześniu. Pracownicy w wiadomościach piszą wprost, że dyskonty zmierzają w kierunku pracy całodobowej – mówi Małgorzata Marczulewska, Prezes stowarzyszenia STOP Nieuczciwym Pracodawcom.</p>
<h2>Niemal wszystkie sklepy wydłużyły godziny pracy. Pracownicy wracają do domów późną nocą</h2>
<p>Stowarzyszenie STOP Nieuczciwym Pracodawcom podsumowując sezon wakacyjny zwracało uwagę na dużą ilość skarg ze strony pracowników handlu. W dużej mierze początek jesieni jest kontynuacją tego trendu. Pracownicy zwracają uwagę na rosnącą ilość obowiązków, małą liczbę pracowników oraz wydłużanie godzin pracy w wielu sklepach.</p>
<p>– Sezonowe wydłużanie godzin pracy w dyskontach zawsze miało miejsce w kurortach nadmorskich, ale w tym sezonie niektóre czynne były nawet do 3 nad ranem, co oznacza, że pracownicy opuszczali sklep o świcie. Co więcej, ze skarg od pracowników wynika, że niektórzy według grafików zaczynali pracę już następnego dnia po 12:00. Pracownicy zwracali uwagę na ogromną ilość klientów, mnóstwo chaosu, który musiała opanowywać zbyt mała liczba pracowników – mówi Małgorzata Marczulewska.</p>
<p>Czy po sezonie coś się zmieniło? Nie do końca. W wielu sklepach nad morzem nadal klientów przyjmuje się do północy. Widoczne jest również wydłużenie godzin pracy w dużych miastach.</p>
<p>– Niemal każdy sklep pracuje teraz minimum do 22:00, a niektóre zaczęły już do 23:00 lub 23:30. Pracownicy mówią wprost, że wychodzą do pracy rano, a wracają późną nocą. Czasem braki kadrowe w sklepach są tak duże, że na zmianie pracuje tylko kilka osób. Problem pracowników handlu nie ogranicza się więc już tylko do sezonu letniego, ale staje się problemem całorocznym – mówi Marczulewska.</p>
<h2>Zakaz pracy w handlu w niedzielę? Nie zawsze i nie wszędzie</h2>
<p>Wiele skarg napływa także od pracowników sklepów sieciowych i franczyzowych, które są czynne w niedzielę.</p>
<p>– Podstawą skarg są znowu godziny pracy i handel w niedzielę. Niestety jeżeli sklep jest czynny do 23:00 to nie zawsze o tej godzinie sklepy są zamykane. W wakacje otrzymywaliśmy wiadomości o tym, że niektóre punkty pracowały „do ostatniego klienta”. Kolejny problem dotyczy tego, że takie sklepy pracują w niedzielę i nawet jeżeli pracownik nie chce pracować to często jest po prostu do tego zmuszany – mówi Małgorzata Marczulewska.</p>
<p>Pracownicy handlu to obecnie grupa, która pisze najwięcej skarg do stowarzyszenia STOP Nieuczciwym Pracodawcom. Warto jednak podkreślić, że od czerwca żadna ze skarg nie dotyczyła problemów finansowych i rozliczeniowych.</p>
							</div>

				

							<div data-nosnippet class="copyright">
					Materiał chroniony prawem autorskim - zasady przedruków określa 
					<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a>.
				</div>
										<span data-nosnippet>
				<div class="sda-container">
	<div class="sda gads blk lazy loading" style="opacity: 1;">
		<span class="sda-text">Reklama</span>
		<ins class="adsbygoogle" style="display:block"
			data-ad-client="ca-pub-2606282297638682"
			data-ad-slot="2240771292"
						data-ad-format="auto"
			data-full-width-responsive="true">
		</ins>
		<script> (adsbyptwp = window.adsbyptwp || []).push("googleAd"); </script>
	</div>
</div>

				</span>
			
									
			
										<section class="tag-list">
					<h2 class="tag-list-title">Lista tagów</h2>
					<ul class="tag-list-tags">
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Malgorzata-Marczulewska,26995.html" class="tag-list-tags-link">Małgorzata Marczulewska</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Stowarzyszenie-STOP-Nieuczciwym-Pracodawcom,26994.html" class="tag-list-tags-link">Stowarzyszenie STOP Nieuczciwym Pracodawcom</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/dyskont,165.html" class="tag-list-tags-link">dyskont</a>
						</li>
										</ul>
				</section>
						
						
				<section class="comments-cnt" id="comments111542" data-commartid="111542" data-commcnt="0" data-offset="0">
				    <header class="comments-header">
				        <h2 class="comments-title" title="Pokaż komentarze">
				            <a href="#commentsList111542" class="comments-title-link js-openComments">
				                Zobacz komentarze
					            <span class="comments-title-count">
						            (0)
					            </span>
				            </a>
				        </h2>
				        <button aria-label="Pokaż komentarze" class="comments-toggle btn btn--red js-openComments" type="button">
				            <span>Skomentuj</span>
				        </button>
				    </header>

				    <section class="comments-content">
				        			<form action="" method="post" class="comment-add commentWindow" id="commentWindow_111542">
			<div class="comment-add-msg" style="display: none;"></div>
			<div class="comment-add-row">
				<label for="comm-name" class="comment-add-label">Podaj imię</label>
				<input class="comment-add-control" type="text" name="imie" value="" id="comm-name">
				<span class="form-error" id="imie-error">Proszę podać imię</span>
			</div>
			<div class="comment-add-row">
				<label for="commentMsg" class="comment-add-label">Komentarz</label>
				<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
				<span class="form-error" id="komentarz-error">Proszę wpisać treść komentarza</span>
			</div>

			<div class="comment-add-row">
				<div class="comment-add-info-text">
					Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin forum</a></strong>
				</div>
			</div>

			<div class="comment-add-row comment-add-row--last">
		        <div class="comment-add-captcha">
		        	<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6Lf3yKMbAAAAAASSQIDGDs2wHdqQM1n1ua2EqcJ1"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
		        </div>
		        <button type="submit" class="comment-add-btn btn--red js-addComment">Dodaj komentarz</button>
		    </div>
		    <input type="hidden" name="comm_id" value="" />
			<input type="hidden" name="article_id" value="111542" />
		</form>
	



				        <div class="comments-list" id="commentsList111542"></div>

				        <div class="comments-bottom">
				            <button id="commentsLoadMore111542" class="comments-load-more btn btn--red js-loadComments">
					            Wczytaj więcej
				            </button>
				        </div>
				    </section>
				</section>
								</div><!-- e: post-content-cnt -->
		
		         <div data-nosnippet class="post-social">
            <ul class="social-icons">
			    <li class="social-icons-el">
			    					        <a href="#comments111542" class="social-icons-link">
				            <span>
					            Skomentuj <span>(0)</span>
				            </span>
				            <div>
				                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="16.016" height="16.016" viewBox="0 0 16.016 16.016"><g transform="translate(0)"><path d="M14.412,13.737A6.59,6.59,0,0,0,12.439,3.573,6.584,6.584,0,1,0,1.6,10.891L.14,12.335a.47.47,0,0,0,.327.8L4,13.155a6.578,6.578,0,0,0,5.43,2.861l6.117-.031a.47.47,0,0,0,.327-.8ZM2.589,10.573A5.646,5.646,0,1,1,6.4,12.228L1.607,12.2l.979-.966a.469.469,0,0,0,0-.665Zm6.842,4.5A5.617,5.617,0,0,1,5.19,13.16l1.394.009a6.592,6.592,0,0,0,6.4-8.121,5.645,5.645,0,0,1,.439,8.372.469.469,0,0,0,0,.665l.979.966Z" transform="translate(0)" fill="#fff"/><path d="M106.475,136.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,136.641,106.475,136.641Z" transform="translate(-102.69 -131.746)" fill="#fff"/><path d="M106.475,196.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,196.641,106.475,196.641Z" transform="translate(-102.69 -189.869)" fill="#fff"/><path d="M106.475,256.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,256.641,106.475,256.641Z" transform="translate(-102.69 -247.992)" fill="#fff"/></g></svg>
				            </div>
				        </a>
			        			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/dyskonty-zmierzaja-w-kierunku-pracy-calodobowej-pracownicy-skarza-na-sieci,111542.html" class="social-icons-link">
			            <span>Podziel się</span>
			            <div>
			                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			            </div>
			        </a>
			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fdyskonty-zmierzaja-w-kierunku-pracy-calodobowej-pracownicy-skarza-na-sieci%2C111542.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fdyskonty-zmierzaja-w-kierunku-pracy-calodobowej-pracownicy-skarza-na-sieci%2C111542.html&text=Dyskonty+zmierzaj%C4%85+w+kierunku+pracy+ca%C5%82odobowej%3F+Pracownicy+skar%C5%BC%C4%85+na+sieci" class="social-icons-link">
			            <span>Twittnij</span>
			            <div>
			                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			            </div>
			        </a>
			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/dyskonty-zmierzaja-w-kierunku-pracy-calodobowej-pracownicy-skarza-na-sieci,111542.html" class="social-icons-link">
			            <span>Udostępnij</span>
			            <div>
				            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.75 18"><rect class="cls-1" x="1.73" y="6.47" width="3.39" height="10.21"/><path class="cls-2" d="M10.4,16.68V11a2.06,2.06,0,0,1,.11-.82,1.84,1.84,0,0,1,1.73-1.24c1.23,0,1.72.93,1.72,2.31v5.46h3.4V10.83c0-3.14-1.67-4.6-3.91-4.6a3.38,3.38,0,0,0-3.06,1.69V6.47H7c0,1,0,10.21,0,10.21Z"/><path class="cls-2" d="M3.13,5.07h.29a1.77,1.77,0,0,0,.31-3.53,1.31,1.31,0,0,0-.28,0,1.77,1.77,0,0,0-.32,3.52Z"/></svg>
			            </div>
			        </a>
			    </li>
			</ul>
        </div>
		    </div>
</main>
<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>
					</div>
					<div class="grid-item grid-item-2">
						<aside class="subpage-aside">
									<div class="partners-logos partners-logos--count-1 pcid112">
		<div class="partners-logos-text">
			Partner serwisu
        </div>
		<div class="partners-logos-content">
					<a class="partners-logos-item" target="_blank" href="https://www.dlahandlu.pl/partner/coloursfactorydrukujemydlabiznesu,3/" rel="external nofollow">
				<img class="partners-logos-img" loading="lazy" src="https://pliki.wnp.pl/d/43/07/25/430725.png" alt="partner serwisu"/>
			</a>
				</div>		
	</div>
								<section class="list">
	<h2 class="list-title list-title--bg">
		<span class="list-title-text">Nowe wiadomości</span>
	</h2>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kolejna-siec-otwiera-czytelnie-ksiazka-furtka-w-prawie,111536.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/79/00/047900_r0_300.jpg" alt="Kolejna sieć otwiera czytelnię. Książka furtką w prawie?">
			<h3 class="list-article-title">
				Kolejna sieć otwiera czytelnię. Książka furtką w prawie?
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/property-forum-zabka-chce-miec-wiecej-wysp-w-centrach-handlowych-kaufland-widzi-sie-tylko-w-wybranych-lokalizacjach,111547.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/79/11/047911_r0_300.jpg" alt="Property Forum: Żabka chce mieć więcej wysp w centrach handlowych. Kaufland widzi się tylko w wybranych lokalizacjach">
			<h3 class="list-article-title">
				Property Forum: Żabka chce mieć więcej wysp w centrach handlowych. Kaufland...
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzadowe-rekompensaty-dla-firm-energochlonnych-jakie-kryteria,111546.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/79/10/047910_r0_300.jpg" alt="Rządowe rekompensaty dla firm energochłonnych. Jakie kryteria?">
			<h3 class="list-article-title">
				Rządowe rekompensaty dla firm energochłonnych. Jakie kryteria?
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dyskonty-zmierzaja-w-kierunku-pracy-calodobowej-pracownicy-skarza-na-sieci,111542.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/79/06/047906_r0_300.jpg" alt="Dyskonty zmierzają w kierunku pracy całodobowej? Pracownicy skarżą na sieci">
			<h3 class="list-article-title">
				Dyskonty zmierzają w kierunku pracy całodobowej? Pracownicy skarżą na sieci
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/zakupy/lidl-po-mleku-promocja-na-papier-toaletowy-ze-100-proc-zwrotem-ceny,111545.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/79/09/047909_r0_300.jpg" alt="Lidl: Po mleku promocja na papier toaletowy ze 100-proc. zwrotem ceny">
			<h3 class="list-article-title">
				Lidl: Po mleku promocja na papier toaletowy ze 100-proc. zwrotem ceny
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tesco-inwestuje-w-czechach,111544.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/79/08/047908_r0_300.jpg" alt="Tesco inwestuje w Czechach">
			<h3 class="list-article-title">
				Tesco inwestuje w Czechach
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/badanie-na-podwyzke-pensji-liczy-42-proc-zatrudnionych,111543.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/79/07/047907_r0_300.jpg" alt="Badanie: na podwyżkę pensji liczy 42 proc. zatrudnionych">
			<h3 class="list-article-title">
				Badanie: na podwyżkę pensji liczy 42 proc. zatrudnionych
			</h3>
		</a>
	</article>
	</section>							<div class="sda space-top--half is-sticky">
																		<div class="sda-container">
		<div class="sda rect">
			<span class="sda-text">Reklama</span>
            <div data-ad-set="false" data-ad-slot="20706.7.1.3" style="position: relative;"></div>
            <script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
		</div>
	</div>

													        </div>
						</aside>
					</div>
				</div>
			
			</div>
		</div>
		
	<footer class="p-footer">
    <div data-nosnippet class="container p-footer-container">
        <a href="/" class="p-footer-logo">
            <img loading="lazy" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" width="300" height="49" alt="dlahandlu.pl" class="p-footer-logo-img">
        </a>
        <small class="p-footer-copyright">
	        Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022
        </small>
        <nav class="p-footer-menu">
            <ul class="p-footer-menu-list">
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
		            </ul>
        </nav>
    </div>
</footer>




<script defer>
	PTWP.defer.add(function() {
		if (!PTWP.cookies.get("cookie_box_x_visible")) {

			const $cookieBar = $(".cookie-bar");
			$cookieBar.addClass("is-show");

			$(".cookie-bar-close").on("click", function() {
				$cookieBar.remove();
				PTWP.cookies.set({
					name : "cookie_box_x_visible",
					value : 0,
					path : "/",
					days: 635
				})
			})
		}
	});
</script>



		<script>
    var urls = [
                    'https://www.dlahandlu.pl/detal-hurt/sieci/kolejna-siec-otwiera-czytelnie-ksiazka-furtka-w-prawie,111536.html',
                    'https://www.dlahandlu.pl/detal-hurt/sieci/property-forum-zabka-chce-miec-wiecej-wysp-w-centrach-handlowych-kaufland-widzi-sie-tylko-w-wybranych-lokalizacjach,111547.html',
            ];
    PTWP.defer.add(function() {
        if (urls.length > 0) {
            $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="' + urls.shift() + '"></div>').insertBefore('footer.p-footer');
        }
    });
</script><!-- ampd-framework:v3.03|uid:86939d16bb52cc2596f3dd8fab63107f_vars, fp_cached:no, fp_cache:disabled, rt:0,03, mc:20 -->
</body>
</html>