<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<link rel="dns-prefetch" href="https://pliki.dlahandlu.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
	<link rel="dns-prefetch" href="https://bbnaut.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	
	<link rel="preconnect" href="https://www.googletagmanager.com" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TL628TX');</script>
		<!-- End Google Tag Manager -->
		
	

	<title>Najdroższe Święta od 22 lat. Produkty w sklepach droższe nawet o 30 proc. rdr.</title>
	<meta property="og:title" content="Najdroższe Święta od 22 lat. Produkty w sklepach droższe nawet o 30 proc. rdr." />
	<meta name="Description" content="Czy grudzień będzie szczytowym momentem inflacji na rynku żywności? NBP przekonuje, że tak. Oficjalne dane mówią, że żywność jest droższa o ok. 22 proc. rdr. Z danych Koszyka cen wynika jednak, że kupując 50 podstawowych produktów płacimy o 80-100 zł więcej niż rok temu, co oznacza, że podwyżki wynoszą ok. 30 proc. Do tego prognozy NBP dotyczące I kw. 2023 roku mówią, że ceny żywności nie będą rosły już w takim tempie jak dotychczas, ale o obniżkach nie ma mowy." />
	<meta property="og:description" content="Czy grudzień będzie szczytowym momentem inflacji na rynku żywności? NBP przekonuje, że tak. Oficjalne dane mówią, że żywność jest droższa o ok. 22 proc. rdr. Z danych Koszyka cen wynika jednak, że kupując 50 podstawowych produktów płacimy o 80-100 zł więcej niż rok temu, co oznacza, że podwyżki wynoszą ok. 30 proc. Do tego prognozy NBP dotyczące I kw. 2023 roku mówią, że ceny żywności nie będą rosły już w takim tempie jak dotychczas, ale o obniżkach nie ma mowy." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<meta name="robots" content="max-image-preview:large" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/najdrozsze-swieta-od-22-lat-produkty-w-sklepach-drozsze-nawet-o-30-proc-rdr,113811.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/najdrozsze-swieta-od-22-lat-produkty-w-sklepach-drozsze-nawet-o-30-proc-rdr,113811.html" />
	<link rel="amphtml" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/najdrozsze-swieta-od-22-lat-produkty-w-sklepach-drozsze-nawet-o-30-proc-rdr,113811.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/05/09/59/050959_620.jpg"/>
	<meta property="twitter:image" content="https://pliki.dlahandlu.pl/i/05/09/59/050959_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Nunito+Sans:wght@200;300;400;600;700;800;900&display=swap">
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style2021.min.css?v=1667572956" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4"  media="print" onload="this.onload=null;this.removeAttribute('media');" />


	<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){ while(this.functions.length){(this.functions.pop())(a)}}}

        var subscribeID=0;
        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
    })();
</script>


	<script defer src="https://www.dlahandlu.pl/js/common.2021.js?v=1670249793"></script>
    <script defer src="https://www.dlahandlu.pl/js/bundle.min.js?v=1670254697"></script>


<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
	<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","name":"Najdro\u017csze \u015awi\u0119ta od 22 lat. Produkty w sklepach dro\u017csze nawet o 30 proc. rdr.","author":{"@type":"Person","name":"dlahandlu.pl"},"creator":{"@type":"Person","name":"dlahandlu.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.dlahandlu.pl\/i\/05\/09\/59\/050959_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.dlahandlu.pl\/i\/05\/09\/59\/050959_r0_300.jpg","datePublished":"2022-12-08T13:43:00+01:00","dateModified":"2022-12-16T14:45:00+01:00","url":"https:\/\/www.dlahandlu.pl\/detal-hurt\/wiadomosci\/najdrozsze-swieta-od-22-lat-produkty-w-sklepach-drozsze-nawet-o-30-proc-rdr,113811.html","headline":"Czy grudzie\u0144 b\u0119dzie szczytowym momentem inflacji na rynku \u017cywno\u015bci? NBP przekonuje, \u017ce tak...","description":"Czy grudzie\u0144 b\u0119dzie szczytowym momentem inflacji na rynku \u017cywno\u015bci? NBP przekonuje, \u017ce tak. Oficjalne dane m\u00f3wi\u0105, \u017ce \u017cywno\u015b\u0107 jest dro\u017csza o ok. 22 proc. rdr. Z danych Koszyka cen wynika jednak, \u017ce kupuj\u0105c 50 podstawowych produkt\u00f3w p\u0142acimy o 80-100 z\u0142 wi\u0119cej ni\u017c rok temu, co oznacza, \u017ce podwy\u017cki wynosz\u0105 ok. 30 proc. Do tego prognozy NBP dotycz\u0105ce I kw. 2023 roku m\u00f3wi\u0105, \u017ce ceny \u017cywno\u015bci nie b\u0119d\u0105 ros\u0142y ju\u017c w takim tempie jak dotychczas, ale o obni\u017ckach nie ma mowy.","keywords":[{"@type":"DefinedTerm","name":"koszyk cen","url":"https:\/\/www.dlahandlu.pl\/tagi\/koszyk-cen,1257.html"},{"@type":"DefinedTerm","name":"\u015bwi\u0119ta","url":"https:\/\/www.dlahandlu.pl\/tagi\/swieta,1422.html"},{"@type":"DefinedTerm","name":"dro\u017cyzna","url":"https:\/\/www.dlahandlu.pl\/tagi\/drozyzna,28007.html"},{"@type":"DefinedTerm","name":"\u017cywno\u015b\u0107","url":"https:\/\/www.dlahandlu.pl\/tagi\/zywnosc,277.html"},{"@type":"DefinedTerm","name":"Bo\u017ce Narodzenie","url":"https:\/\/www.dlahandlu.pl\/tagi\/Boze-Narodzenie,3220.html"},{"@type":"DefinedTerm","name":"dyskonty","url":"https:\/\/www.dlahandlu.pl\/tagi\/dyskonty,921.html"},{"@type":"DefinedTerm","name":"Aldi","url":"https:\/\/www.dlahandlu.pl\/tagi\/Aldi,200.html"},{"@type":"DefinedTerm","name":"Lidl","url":"https:\/\/www.dlahandlu.pl\/tagi\/Lidl,151.html"},{"@type":"DefinedTerm","name":"Carrefour","url":"https:\/\/www.dlahandlu.pl\/tagi\/Carrefour,10.html"},{"@type":"DefinedTerm","name":"Biedronka","url":"https:\/\/www.dlahandlu.pl\/tagi\/Biedronka,138.html"},{"@type":"DefinedTerm","name":"Netto","url":"https:\/\/www.dlahandlu.pl\/tagi\/Netto,17.html"},{"@type":"DefinedTerm","name":"E.Leclerc","url":"https:\/\/www.dlahandlu.pl\/tagi\/E-Leclerc,190.html"}],"mainEntityOfPage":{"@context":"https:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg","width":200,"height":156}}}]</script>

	<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.dlahandlu.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd2">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.dlahandlu.pl/images/favicons/android-chrome-192x192.png?v=2bAz9n2Bvd2">
<link rel="manifest" href="https://www.dlahandlu.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd2">
<link rel="mask-icon" href="https://www.dlahandlu.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd2" color="#FF6200">
<link rel="shortcut icon" href="https://www.dlahandlu.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd2">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.dlahandlu.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd2">
<meta name="theme-color" content="#ffffff">	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
</head>


<body id="article_page">
	
	 
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL628TX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	

				
	<div class="page-top">
		<div class="container page-top-container">
														<div data-nosnippet class="sda-container">
			<div class="sda bilb">
				<span class="sda-text">Reklama</span>
                <div class="sda-center" data-ad-set="false" data-ad-slot="20706.7.1.1" style="position: relative;"></div>
                <script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
			</div>
		</div>
			
								<div class="partners-logos partners-logos--count-1">
		<div class="partners-logos-text">
			Partner portalu
        </div>
        <div class="partners-logos-content">
					<a class="partners-logos-item" target="_blank" href="https://www.wnp.pl/klik/biuletyn/b8f31a5f19b48ee15c9ce09c9e9b6a12/barbora_2022|partner_dh.xml?http://www.barbora.pl/" rel="external nofollow">
				<img class="partners-logos-img" loading="lazy" src="https://pliki.wnp.pl/d/41/61/90/416190.png" alt="partner portalu" />
			</a>
				</div>
    </div>
			</div>
	</div>
	
	<header class="p-header">
    <div data-nosnippet class="container p-header-container">
        <div class="p-header-logo-cnt">
            <h1 class="p-header-logo">

                <a href="https://www.dlahandlu.pl/" class="p-header-logo-link">
                    <img loading="lazy" width="300" height="49" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" alt="DlaHandlu.pl – wiadomości handlowe, FMCG, ecommerce, franczyza, sieci handlowe">
                </a>
            </h1>

            <button class="p-header-burger">
                <strong>Pokaż menu</strong>
                <span></span>
                <span></span>
                <span></span>
            </button>
        </div>

        <div class="p-header-content">
            <div class="p-header-logos">
                <a class="p-header-logos-link" target="_blank" href="https://www.frsih.pl/pl/" rel="external">
                    <img class="p-header-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/2021/frsih2022.svg" alt="Forum Rynku Spożywczego i Handlu 2021"/>
                </a>
                <a class="p-header-logos-link" target="_blank" href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">
                    <img class="p-header-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" alt="Dobry Produkt"/>
                </a>
            </div>

            
            <nav class="p-menu">
                <ul class="p-menu-list">
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/detal-hurt/">
                                Detal
                                                            </a>
                                                            <button class="p-menu-list-el-toggle-submenu"></button>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                                                            <div class="p-submenu-left">
                                            <button class="p-submenu-back">Powrót</button>
                                            <div class="p-submenu-title">Detal</div>

                                            <ul class="p-submenu-list">
                                                                                                    <li class="p-submenu-list-el is-active">
                                                        <a href="https://www.dlahandlu.pl/detal-hurt/sieci/" class="p-submenu-list-link">Sieci FMCG</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/" class="p-submenu-list-link">Sieci odzieżowe</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/" class="p-submenu-list-link">Sieci RTV/AGD</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/" class="p-submenu-list-link">Sieci  DIY</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/" class="p-submenu-list-link">Drogerie</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/gastronomia/" class="p-submenu-list-link">Restauracje i kawiarnie</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/" class="p-submenu-list-link">Stacje paliw</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/" class="p-submenu-list-link">Centra handlowe</a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/supersam-wyprowadza-sie-z-placu-unii,113938.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/10/82/051082_r0_300.jpg" alt="Znika Supersam na warszawskim Placu Unii; fot. Supersam" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        SuperSam wyprowadza się z Placu Unii
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zbyt-duze-promocje-na-zywnosc-holendrzy-moga-ich-zakazac,113962.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/11/13/051113_r0_300.jpg" alt="Rabaty na żywność są za wyskoie? Zdaniem holenderskiego parlamentu - tak, fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Zbyt duże promocje na żywność? Holendrzy mogą ich zakazać
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lidl-przyszly-rok-zaczynamy-podwyzkami-dla-pracownikow,114019.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/11/78/051178_r0_300.jpg" alt="Podsumowanie roku w Lidlu, fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Lidl: przyszły rok zaczynamy podwyżkami dla pracowników
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/e-commerce/">
                                E-commerce
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/id-eau-pracuje-nad-e-sprzedaza-wody-w-abonamencie,114011.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/11/95/051195_r0_300.jpg" alt="E-commerce dąży do uproszczenia procesu zakupowego, fot. ID’EAU" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        ID'EAU pracuje nad e-sprzedażą wody w abonamencie
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/dluga-lista-skandali-i-najpopularniejsza-marka-2022-r-w-jednym-chinski-shein-potrafi,114067.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/08/63/050863_r0_300.jpg" alt="Shein przyznał się do naruszeń przepisów dotyczących godzin pracy (fot. Shutterstock)" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Długa lista skandali i najpopularniejsza marka 2022 r. w jednym. Chiński Shein potrafi
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/strajk-kurierow-pyszne-pl-czego-zadaja,114097.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/12/67/051267_r0_300.jpg" alt="Kurierzy Pyszne.pl będą protestować, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Strajk kurierów Pyszne.pl. Czego żądają?
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">
                                Franczyza
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mcdonald-s-zawiera-umowy-franczyzowe-na-20-lat-siec-podpisala-kodeks-dobrych-praktyk,114099.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/12/69/051269_r0_300.jpg" alt="McDonald’s Polska został jednym z sygnatariuszy Kodeksu Dobrych Praktyk dla rynku franczyzy, fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        McDonald’s zawiera umowy franczyzowe na 20 lat. Sieć podpisała Kodeks Dobrych Praktyk
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/nonfood/salony-odziezowe-solar-sprzedaly-wiecej-markowych-ubran-niz-rok-temu,114065.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/12/32/051232_r0_300.jpg" alt="Solar zarządza siecią ponad 60 salonów własnych, 16 placówek franczyzowych oraz 49 sklepów partnerskich  (fot. instagram.com/solar_company)" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Salony odzieżowe Solar sprzedały więcej markowych ubrań niż rok temu
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/polska-siec-pizzerii-w-rekach-norwegow-czy-pozostanie-na-rynku,114055.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/12/24/051224_r0_300.jpg" alt="Da Grasso to największa polska sieć pizzerii, fot. Da Grasso" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Polska sieć pizzerii w rękach Norwegów. Czy pozostanie na rynku?
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/raporty-i-analizy/">
                                Analizy
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zywnosc-drozsza-w-listopadzie-to-nie-koniec-podwyzek-cen,114044.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/12/07/051207_r0_300.jpg" alt="Co podrożało w listopadzie?, fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Żywność droższa w listopadzie. To nie koniec podwyżek cen
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sejm-odrzucil-poprawki-senatu-do-noweli-wydluzajacej-zwolnienie-paliw-z-podatku-od-sprzedazy-detalicznej,114071.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/12/41/051241_r0_300.jpg" alt="fot. paliwa będą zwolnione z podatku od sprzedaży detalicznej, shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Sejm odrzucił poprawki Senatu do noweli wydłużającej zwolnienie paliw z podatku od sprzedaży detalicznej
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kto-odpowiada-za-odsniezanie-dachu-jaki-grozi-mandat,113900.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/10/40/051040_r0_300.jpg" alt="Zima, jak co roku, zaskoczyła. Czas na odśnieżanie dachów, fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Kto odpowiada za odśnieżanie dachu? Jaki grozi mandat?
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">
                                RetailTech
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/roczne-straty-branzy-retail-w-wyniku-kradziezy-to-prawie-5-mld-zl-jak-sie-przed-tym-uchronic,114088.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/12/59/051259_r0_300.jpg" alt="Liczba kradzieży w sklepach stacjonarnych, centrach handlowych i na stacjach benzynowych rośnie; fot. shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Roczne straty branży retail w wyniku kradzieży to prawie 5 mld zł. Jak się przed tym uchronić?
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/stokrotka-wynajela-magazyn-kolo-bydgoszczy,114100.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/12/70/051270_r0_300.jpg" alt="Stokrotka wynajęła magazyn w Fortress Logistics Park w Bydgoszczy, fot.mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Stokrotka wynajęła magazyn koło Bydgoszczy
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/coraz-wiecej-robotow-pracuje-w-polsce,114094.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/12/63/051263_r0_300.jpg" alt="Polska awansowała w ubiegłym roku na 15. miejsce w świecie pod względem liczby nowych robotów przemysłowych, fot. unsplash" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Coraz więcej robotów pracuje w Polsce
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/platnosci/">
                                Płatności
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/konsumenci-chca-korzystac-z-tej-formy-platnosci-ale-wciaz-maja-obawy,113981.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/11/35/051135_r0_300.jpg" alt="Polacy są otwarci na nowe usługi w obszarze płatności, ale jednocześnie widać bardzo silną zależność między wygodą a bezpieczeństwem, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Konsumenci chcą korzystać z tej formy płatności, ale wciąż mają obawy
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/platnosci/co-sekunde-w-polsce-blikiem-oplacane-sa-32-transakcje,113911.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/10/49/051049_r0_300.jpg" alt="Ponad 1 miliard transakcji BLIKIEM w niespełna rok, fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Co sekundę w Polsce BLIKIEM opłacane są 32 transakcje
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/platnosci/whatsapp-wprowadza-usluge-platnosci-w-brazylii-czy-polska-bedzie-nastepna,113080.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/00/28/050028_r0_300.jpg" alt="WhatsApp wprowadza usługę płatności w Brazylii. Czy Polska będzie następna?, fot. shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        WhatsApp wprowadza usługę płatności w Brazylii. Czy Polska będzie następna?
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">
                                Marketing
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/swarovski-co-roku-stawia-wlasna-choinke,114080.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/12/48/051248_r0_300.jpg" alt="Choinka marki Swarovski; fot. mat.pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Swarovski co roku stawia własną choinkę
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/nonfood/tylko-dzis-na-stacjach-circle-k-paliwo-tansze-o-1-zl,114012.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/11/68/051168_r0_300.jpg" alt="Przedświąteczne zniżki na paliwo już 15 grudnia na stacjach Circle K, fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Tylko dziś na stacjach Circle K paliwo tańsze o 1 zł
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/startuje-drugi-event-carrefour-gaming-days-w-carrefour-lodz-kolumny,114032.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/05/11/90/051190_r0_300.jpg" alt="Startuje drugi event Carrefour Gaming Days w Carrefour Łódź Kolumny, fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Startuje drugi event Carrefour Gaming Days w Carrefour Łódź Kolumny
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/koszyk/">
                                Koszyk
                                                            </a>
                                                                                </li>
                                            <li class="p-menu-list-el">
                            <a class="p-menu-list-link" href="https://www.frsih.pl/pl/">
                                FRSiH
                                                            </a>
                                                                                </li>
                                    </ul>
            </nav>

            <div class="p-header-search-cnt">
                <button class="p-header-search-toggle">
                    Szukaj
                </button>

                <div class="p-header-search-form-cnt">
                    <button class="p-header-search-form-close" aria-hidden="true">
                        Zamknij wyszukiwanie
                    </button>
                    <form class="p-header-search-form" method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
                        <label class="p-header-search-label" for="search">
                            Wyszukaj
                        </label>
                        <input type="text" class="p-header-search-input" id="search" name="szukaj">
                        <button type="submit" class="p-header-search-submit">
                            Szukaj
                        </button>
                    </form>
                </div>
            </div>

            <ul class="p-header-social">
                <li class="p-header-social-el">
                    <a target="_blank" href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" class="p-header-social-link">
                        <span>Email</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z"/>
                        </svg>
                    </a>
                </li>
                <li class="p-header-social-el">
                    <a target="_blank" rel="external nofollow" href="https://www.facebook.com/dlahandlu" class="p-header-social-link">
                        <span>Facebook</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/>
                        </svg>
                    </a>
                </li>
                
                <li class="p-header-social-el">
                    <a href="https://www.linkedin.com/showcase/dlahandlu/" class="p-header-social-link">
                        <span>Linkedin</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
                    </a>
                </li>

                <li class="p-header-social-el">
                    <a target="_blank" rel="external nofollow" href="https://twitter.com/dlahandlupl" class="p-header-social-link">
                        <span>Twitter</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/>
                        </svg>
                    </a>
                </li>
            </ul>
        </div>
    </div>

</header>

	
			<div class="main-content container">
			
			<div class="p-subpage">
															<span data-nosnippet>
		<ul class="breadcrumb">
						<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/" class="breadcrumb-link">			            Dlahandlu.pl
			        </a>			    </li>
							<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/detal-hurt/" class="breadcrumb-link">			            Detal i hurt
			        </a>			    </li>
							<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/detal-hurt/sieci/" class="breadcrumb-link">			            Sieci
			        </a>			    </li>
							<li class="breadcrumb-el">
			        			            Najdroższe Święta od 22 lat. Produkty w sklepach droższe nawet o 30 proc. rdr.
			        			    </li>
					</ul>
		</span>
	
				<div class="subpage-main grid-with-sidebar">
					<div class="grid-item grid-item-1">
						
<main class="post">
			<div>
		<h1 class="post-title">Najdroższe Święta od 22 lat. Produkty w sklepach droższe nawet o 30 proc. rdr.</h1>
			<div class="post-meta">
				<meta itemprop="mainEntityOfPage" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/najdrozsze-swieta-od-22-lat-produkty-w-sklepach-drozsze-nawet-o-30-proc-rdr,113811.html">
								<span data-nosnippet>
				<strong class="post-meta-author-name">
																		Źródło: dlahandlu.pl
															</strong>
				</span>
				<time class="post-meta-date">
					08-12-2022, 13:43
				</time>
			</div>

		<div class="post-excerpt">
			Czy grudzień będzie szczytowym momentem inflacji na rynku żywności? NBP przekonuje, że tak. Oficjalne dane mówią, że żywność jest droższa o ok. 22 proc. rdr. Z danych Koszyka cen wynika jednak, że kupując 50 podstawowych produktów płacimy o 80-100 zł więcej niż rok temu, co oznacza, że podwyżki wynoszą ok. 30 proc. Do tego prognozy NBP dotyczące I kw. 2023 roku mówią, że ceny żywności nie będą rosły już w takim tempie jak dotychczas, ale o obniżkach nie ma mowy.
		</div>

					<span>
			<figure class="gallery">
				<img width="800" height="560" loading="lazy" src="https://pliki.dlahandlu.pl/i/05/09/59/050959_r0_940.jpg" class="gallery-img"  title="W grudniu Auchan proponuje zakupy 50 produktów z Koszyka w cenie 356-358 zł w zależności od miasta; fot. shutterstock" alt="Najdroższe Święta od 22 lat. Produkty w sklepach droższe nawet o 30 proc. rdr.">
				<figcaption class="gallery-content-cnt">
											<div class="gallery-content">
							<div class="gallery-text">W grudniu Auchan proponuje zakupy 50 produktów z Koszyka w cenie 356-358 zł w zależności od miasta; fot. shutterstock</div>						</div>
									</figcaption>
			</figure>
			</span>
			</div>
	<span data-nosnippet>
						<div class="sda-container">
			<div class="sda blk belka">
				<span data-nosnippet class="sda-text">Reklama</span>
                <div data-ad-set="false" data-ad-slot="20706.7.1.2" style="position: relative;"></div>
                <script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
			</div>
		</div>
	
		</span>

	<div class="post-content-main">
		<div class="post-content-cnt">
			<div class="post-content">
				<p><a href="https://www.dlahandlu.pl/koszyk/miasto/lublin,3.html">Zobacz, które sieci oferują najtańsze zakupy spożywcze</a></p>
<h2>Jakie ceny w Auchan?</h2>
<p>W grudniu Auchan proponuje zakupy 50 produktów z Koszyka w cenie 356-358 zł w zależności od miasta. Jeszcze dwa miesiące temu podobny zestaw kosztował ok. 344 zł, a w grudniu 2021 roku, za podobny koszyk w Auchan płaciliśmy 275-277 zł, co oznacza wzrost cen o 80 zł rdr. W procentach oznacza to podwyżkę o 29 proc.</p>
<h2>Ceny żywności w Lidlu</h2>
<p>W Lidlu podstawowe produkty z Koszyka cen można kupić za 376 zł. Dwa miesiące temu płaciliśmy 368 zł, a rok temu 301,5 zł. Oznacza to, że w miesiąc ceny poszły w górę o  8 zł na przestrzeni dwóch miesięcy i o 75 zł na przestrzeni roku. Największe podwyżki dotyczyły cukru, oleju, masła, margfaryny, ser agouda, jaj.</p>
<h2>Ceny w Kauflandzie</h2>
<p>W sieci Kaufland w ostatni weekend 50 produktów FMCG można było kupić w cenie 376-378 zł w porównaniu do 389 zł w październiku. Oznacza to spadek cen o ponad 10 zł, na której najmocniej zaważyła promocja na kiełbasę. Rok temu przed śwętami podobne zakupy w Kauflandzie kosztowały ok. 286 zł. Oznacza to, że podwyżki w tej sieci rdr. sięgnęły 90 zł. </p>
<h2>Zakupy w Aldi i Biedronce</h2>
<p>W Aldi Koszyk 50 produktów kosztuje 382,5 zł. Rok temu było to 307 zł. Oznacza to, że obecnie jest o 75 zł drożej, czyli 24,5 proc.</p>
<p>Sieć Biedronka proponuje zakupy w cenie 382,5 zł. Rok temu za takie same zakupy płaciliśmy 299 zł. Oznacza to, że w rok 50 produktów podrożało o 82,5 zł. Dwa miesiące temu podobne zakupy kosztowały 362,5 zł. Wystarczyły dwa miesiące, żeby ceny poszły w górę o 20 zł.</p>
<h2>Ceny w Netto</h2>
<p>W Netto 50 produktów FMCG kosztuje 387 zł. Rok temu było to 305,5 zł. Oznacza to wzrost cen o 82 zł.  Dwa miesiące temu płaciliśmy o 18 zł mniej. To pokazuje, że podwyżki najbrały tempa właśnie teraz między październikiem a grudniem.</p>
<h2>Ceny w Carrefourze</h2>
<p>W Carrefour 50 produktów z Koszyka cen kosztuje obecnie 400 zł. Dwa miesiące temu był to koszt 390 zł a rok temu płaciliśmy 300-307 zł w zależności od miasta. Oznacza to, że w porównaniu z ubiegłym rokiem wydajemy, w tej samej sieci na te same produkty, ponad 30 proc. więcej.</p>
<h2>Ceny w E.Leclerc</h2>
<p>E.Leclerc proponuje 50 produktów FMCG w cenie od 406 do 412 zł w zależności od miasta. W październiku było cena za zakupy oscylowała wokół 400 zł, a rok temu płaciliśmy 318 - 320 zł, czyli obecnie jest o ok. 90 zł drożej. Oznacza to wzrost cen na poziomie 29 proc. rdr.  </p>
<p>Monitoring przeprowadzony w weekend 2-3 grudnia 2022 roku przez ankieterów dlahandlu.pl. Badanie Koszyk cen dlahandlu.pl prowadzone jest od 11 lat. W 2013 roku Komisja Europejska uznała, że jest to "przykład dobrych praktyk na rynku porównywarek cenowych". Od początku 2014 roku monitoringi przeprowadzane są w terminach, znanych jedynie redakcji portalu. W przypadku braku towaru z listy cena uzupełniania jest przez średnią rynkową (cena z ostatniego miesiąca). Ceny przeliczone z większych i mniejszych gramatur do tej wskazanej w Koszyku cen.</p>
							</div>

				

							<div data-nosnippet class="copyright">
					Materiał chroniony prawem autorskim - zasady przedruków określa 
					<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a>.
				</div>
										<span data-nosnippet>
				<div class="sda-container">
	<div class="sda gads blk lazy loading" style="opacity: 1;">
		<span class="sda-text">Reklama</span>
		<ins class="adsbygoogle" style="display:block"
			data-ad-client="ca-pub-2606282297638682"
			data-ad-slot="2240771292"
						data-ad-format="auto"
			data-full-width-responsive="true">
		</ins>
		<script> (adsbyptwp = window.adsbyptwp || []).push("googleAd"); </script>
	</div>
</div>

				</span>
			
									
			
										<section class="tag-list">
					<h2 class="tag-list-title">Lista tagów</h2>
					<ul class="tag-list-tags">
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/koszyk-cen,1257.html" class="tag-list-tags-link">koszyk cen</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/swieta,1422.html" class="tag-list-tags-link">święta</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/drozyzna,28007.html" class="tag-list-tags-link">drożyzna</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/zywnosc,277.html" class="tag-list-tags-link">żywność</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Boze-Narodzenie,3220.html" class="tag-list-tags-link">Boże Narodzenie</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/dyskonty,921.html" class="tag-list-tags-link">dyskonty</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Aldi,200.html" class="tag-list-tags-link">Aldi</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Lidl,151.html" class="tag-list-tags-link">Lidl</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Carrefour,10.html" class="tag-list-tags-link">Carrefour</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Biedronka,138.html" class="tag-list-tags-link">Biedronka</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Netto,17.html" class="tag-list-tags-link">Netto</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/E-Leclerc,190.html" class="tag-list-tags-link">E.Leclerc</a>
						</li>
										</ul>
				</section>
						
						
				<section class="comments-cnt" id="comments113811" data-commartid="113811" data-commcnt="0" data-offset="0">
				    <header class="comments-header">
				        <h2 class="comments-title" title="Pokaż komentarze">
				            <a href="#commentsList113811" class="comments-title-link js-openComments">
				                Zobacz komentarze
					            <span class="comments-title-count">
						            (0)
					            </span>
				            </a>
				        </h2>
				        <button aria-label="Pokaż komentarze" class="comments-toggle btn btn--red js-openComments" type="button">
				            <span>Skomentuj</span>
				        </button>
				    </header>

				    <section class="comments-content">
				        			<form action="" method="post" class="comment-add commentWindow" id="commentWindow_113811">
			<div class="comment-add-msg" style="display: none;"></div>
			<div class="comment-add-row">
				<label for="comm-name" class="comment-add-label">Podaj imię</label>
				<input class="comment-add-control" type="text" name="imie" value="" id="comm-name">
				<span class="form-error" id="imie-error">Proszę podać imię</span>
			</div>
			<div class="comment-add-row">
				<label for="commentMsg" class="comment-add-label">Komentarz</label>
				<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
				<span class="form-error" id="komentarz-error">Proszę wpisać treść komentarza</span>
			</div>

			<div class="comment-add-row">
				<div class="comment-add-info-text">
					Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin forum</a></strong>
				</div>
			</div>

			<div class="comment-add-row comment-add-row--last">
		        <div class="comment-add-captcha">
		        	<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6Lf3yKMbAAAAAASSQIDGDs2wHdqQM1n1ua2EqcJ1"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
		        </div>
		        <button type="submit" class="comment-add-btn btn--red js-addComment">Dodaj komentarz</button>
		    </div>
		    <input type="hidden" name="comm_id" value="" />
			<input type="hidden" name="article_id" value="113811" />
		</form>
	



				        <div class="comments-list" id="commentsList113811"></div>

				        <div class="comments-bottom">
				            <button id="commentsLoadMore113811" class="comments-load-more btn btn--red js-loadComments">
					            Wczytaj więcej
				            </button>
				        </div>
				    </section>
				</section>
								</div><!-- e: post-content-cnt -->
		
		         <div data-nosnippet class="post-social">
            <ul class="social-icons">
			    <li class="social-icons-el">
			    					        <a href="#comments113811" class="social-icons-link">
				            <span>
					            Skomentuj <span>(0)</span>
				            </span>
				            <div>
				                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="16.016" height="16.016" viewBox="0 0 16.016 16.016"><g transform="translate(0)"><path d="M14.412,13.737A6.59,6.59,0,0,0,12.439,3.573,6.584,6.584,0,1,0,1.6,10.891L.14,12.335a.47.47,0,0,0,.327.8L4,13.155a6.578,6.578,0,0,0,5.43,2.861l6.117-.031a.47.47,0,0,0,.327-.8ZM2.589,10.573A5.646,5.646,0,1,1,6.4,12.228L1.607,12.2l.979-.966a.469.469,0,0,0,0-.665Zm6.842,4.5A5.617,5.617,0,0,1,5.19,13.16l1.394.009a6.592,6.592,0,0,0,6.4-8.121,5.645,5.645,0,0,1,.439,8.372.469.469,0,0,0,0,.665l.979.966Z" transform="translate(0)" fill="#fff"/><path d="M106.475,136.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,136.641,106.475,136.641Z" transform="translate(-102.69 -131.746)" fill="#fff"/><path d="M106.475,196.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,196.641,106.475,196.641Z" transform="translate(-102.69 -189.869)" fill="#fff"/><path d="M106.475,256.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,256.641,106.475,256.641Z" transform="translate(-102.69 -247.992)" fill="#fff"/></g></svg>
				            </div>
				        </a>
			        			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/najdrozsze-swieta-od-22-lat-produkty-w-sklepach-drozsze-nawet-o-30-proc-rdr,113811.html" class="social-icons-link">
			            <span>Podziel się</span>
			            <div>
			                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			            </div>
			        </a>
			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fnajdrozsze-swieta-od-22-lat-produkty-w-sklepach-drozsze-nawet-o-30-proc-rdr%2C113811.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fnajdrozsze-swieta-od-22-lat-produkty-w-sklepach-drozsze-nawet-o-30-proc-rdr%2C113811.html&text=Najdro%C5%BCsze+%C5%9Awi%C4%99ta+od+22+lat.+Produkty+w+sklepach+dro%C5%BCsze+nawet+o+30+proc.+rdr." class="social-icons-link">
			            <span>Twittnij</span>
			            <div>
			                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			            </div>
			        </a>
			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/najdrozsze-swieta-od-22-lat-produkty-w-sklepach-drozsze-nawet-o-30-proc-rdr,113811.html" class="social-icons-link">
			            <span>Udostępnij</span>
			            <div>
				            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.75 18"><rect class="cls-1" x="1.73" y="6.47" width="3.39" height="10.21"/><path class="cls-2" d="M10.4,16.68V11a2.06,2.06,0,0,1,.11-.82,1.84,1.84,0,0,1,1.73-1.24c1.23,0,1.72.93,1.72,2.31v5.46h3.4V10.83c0-3.14-1.67-4.6-3.91-4.6a3.38,3.38,0,0,0-3.06,1.69V6.47H7c0,1,0,10.21,0,10.21Z"/><path class="cls-2" d="M3.13,5.07h.29a1.77,1.77,0,0,0,.31-3.53,1.31,1.31,0,0,0-.28,0,1.77,1.77,0,0,0-.32,3.52Z"/></svg>
			            </div>
			        </a>
			    </li>
			</ul>
        </div>
		    </div>
</main>
<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>
					</div>
					<div class="grid-item grid-item-2">
						<aside class="subpage-aside">
															<section class="list">
	<h2 class="list-title list-title--bg">
		<span class="list-title-text">Nowe wiadomości</span>
	</h2>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/id-eau-pracuje-nad-e-sprzedaza-wody-w-abonamencie,114011.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/05/11/95/051195_r0_300.jpg" alt="ID&#039;EAU pracuje nad e-sprzedażą wody w abonamencie">
			<h3 class="list-article-title">
				ID'EAU pracuje nad e-sprzedażą wody w abonamencie
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/supersam-wyprowadza-sie-z-placu-unii,113938.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/05/10/82/051082_r0_300.jpg" alt="SuperSam wyprowadza się z Placu Unii">
			<h3 class="list-article-title">
				SuperSam wyprowadza się z Placu Unii
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/dluga-lista-skandali-i-najpopularniejsza-marka-2022-r-w-jednym-chinski-shein-potrafi,114067.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/05/08/63/050863_r0_300.jpg" alt="Długa lista skandali i najpopularniejsza marka 2022 r. w jednym. Chiński Shein potrafi">
			<h3 class="list-article-title">
				Długa lista skandali i najpopularniejsza marka 2022 r. w jednym. Chiński...
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zbyt-duze-promocje-na-zywnosc-holendrzy-moga-ich-zakazac,113962.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/05/11/13/051113_r0_300.jpg" alt="Zbyt duże promocje na żywność? Holendrzy mogą ich zakazać">
			<h3 class="list-article-title">
				Zbyt duże promocje na żywność? Holendrzy mogą ich zakazać
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lidl-przyszly-rok-zaczynamy-podwyzkami-dla-pracownikow,114019.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/05/11/78/051178_r0_300.jpg" alt="Lidl: przyszły rok zaczynamy podwyżkami dla pracowników">
			<h3 class="list-article-title">
				Lidl: przyszły rok zaczynamy podwyżkami dla pracowników
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/zakupy/przepis-na-dobry-zakwas-chlebowy-od-znanej-sieci-piekarni,114028.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/05/11/86/051186_r0_300.jpg" alt="Przepis na dobry zakwas chlebowy od znanej sieci piekarni">
			<h3 class="list-article-title">
				Przepis na dobry zakwas chlebowy od znanej sieci piekarni
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zywnosc-drozsza-w-listopadzie-to-nie-koniec-podwyzek-cen,114044.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/05/12/07/051207_r0_300.jpg" alt="Żywność droższa w listopadzie. To nie koniec podwyżek cen">
			<h3 class="list-article-title">
				Żywność droższa w listopadzie. To nie koniec podwyżek cen
			</h3>
		</a>
	</article>
	</section>							<div class="sda space-top--half is-sticky">
																		<div class="sda-container">
		<div class="sda rect">
			<span class="sda-text">Reklama</span>
            <div data-ad-set="false" data-ad-slot="20706.7.1.3" style="position: relative;"></div>
            <script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
		</div>
	</div>

													        </div>
						</aside>
					</div>
				</div>
			
			</div>
		</div>
		
	<footer class="p-footer">
    <div data-nosnippet class="container p-footer-container">
        <a href="/" class="p-footer-logo">
            <img loading="lazy" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" width="300" height="49" alt="dlahandlu.pl" class="p-footer-logo-img">
        </a>
        <small class="p-footer-copyright">
	        Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022
        </small>
        <nav class="p-footer-menu">
            <ul class="p-footer-menu-list">
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
		            </ul>
        </nav>
    </div>
</footer>




<script defer>
	PTWP.defer.add(function() {
		if (!PTWP.cookies.get("cookie_box_x_visible")) {

			const $cookieBar = $(".cookie-bar");
			$cookieBar.addClass("is-show");

			$(".cookie-bar-close").on("click", function() {
				$cookieBar.remove();
				PTWP.cookies.set({
					name : "cookie_box_x_visible",
					value : 0,
					path : "/",
					days: 635
				})
			})
		}
	});
</script>



		<script>
    var urls = [
                    'https://www.dlahandlu.pl/detal-hurt/sieci/supersam-wyprowadza-sie-z-placu-unii,113938.html',
                    'https://www.dlahandlu.pl/detal-hurt/sieci/zbyt-duze-promocje-na-zywnosc-holendrzy-moga-ich-zakazac,113962.html',
            ];
    PTWP.defer.add(function() {
        if (urls.length > 0) {
            $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="' + urls.shift() + '"></div>').insertBefore('footer.p-footer');
        }
    });
</script><!-- ampd-framework:v3.03|uid:1494683d0979c864130af39ba11ce519_vars, fp_cached:no, fp_cache:disabled, rt:0,0303, mc:20 -->
</body>
</html>