<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>Niespokojny czas dla Dino. Sztorm czy burza w szklance wody? - Detal</title>
	<meta property="og:title" content="Niespokojny czas dla Dino. Sztorm czy burza w szklance wody?" />
	<meta name="Description" content="W sieci Dino ostatnio wrze. Konflikt spółki za związkami zawodowymi, rezygnacja Szymona Piducha z funkcji prezesa, a z drugiej strony szalony rajd na akcjach, które biją kolejne rekordy cenowe. To podsumowanie ostatniego miesiąca w firmie. Czy w Dino dzieje się coś niepokojącego?" />
	<meta property="og:description" content="W sieci Dino ostatnio wrze. Konflikt spółki za związkami zawodowymi, rezygnacja Szymona Piducha z funkcji prezesa, a z drugiej strony szalony rajd na akcjach, które biją kolejne rekordy cenowe. To podsumowanie ostatniego miesiąca w firmie. Czy w Dino dzieje się coś niepokojącego?" />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/niespokojny-czas-dla-dino-sztorm-czy-burza-w-szklance-wody,87894.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/niespokojny-czas-dla-dino-sztorm-czy-burza-w-szklance-wody,87894.html" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/02/82/95/028295_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=190" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=23"></script>




<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Środa,&nbsp;13&nbsp;maja&nbsp;2020&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.7.1.1" class="wrap"></div>
</div>

			</div>
			<div class="partnerPortalu v2"><small>PARTNERZY PORTALU</small><ul class="two"><li class="e1"><a href="https://www.wnp.pl/klik/biuletyn/EYpartnerDH|DH22112019.xml?https://www.ey.com/pl/pl/home" rel="external nofollow"><img style="width: 60px;" src="https://www.dlahandlu.pl/images/partners/beam.jpg" alt="Partner portalu: EY" /></a></li><li class="e2"><a href="https://www.wnp.pl/klik/biuletyn/http://www.wnp.pl/klik/biuletyn/UNITYpartnerDHROS|DH07052020.xml?https://www.unity.pl/" rel="external nofollow"><img style="width: 60px;" src="https://www.dlahandlu.pl/images/partners/unity.png" alt="Partner portalu: EY" /></a></li>		</ul></div>
		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="https://www.portalspozywczy.pl/frsih/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/frsih_2019.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/start-up-star/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/food_retail_2019.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prch-bedziemy-podnosic-kwestie-przywrocenia-handlu-w-niedziele-liczymy-na-zrozumienie-ze-strony-rzadu,87908.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/83/01/028301_r0_300.jpg" alt="PRCH: Będziemy podnosić kwestię przywrócenia handlu w niedziele, liczymy na..." title="Na zdj. Radosław Knap, dyrektor generalny Polskiej Rady Centrów Handlowych, fot. PTWP">
							</div>
							<div class="desc">
								<h3>PRCH: Będziemy podnosić kwestię przywrócenia handlu w niedziele, liczymy na...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/18-maja-ruszaja-restauracje-w-lokalu-bedzie-mogla-przebywac-1-osoba-na-4-mkw-powierzchni,87897.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/97/028297_r0_300.jpg" alt="18 maja ruszają restauracje. W lokalu będzie mogła przebywać 1 osoba na 4 mkw...." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>18 maja ruszają restauracje. W lokalu będzie mogła przebywać 1 osoba na 4 mkw....</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/niespokojny-czas-dla-dino-sztorm-czy-burza-w-szklance-wody,87894.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/95/028295_r0_300.jpg" alt="Niespokojny czas dla Dino. Sztorm czy burza w szklance wody?" title="Fot. Dino">
							</div>
							<div class="desc">
								<h3>Niespokojny czas dla Dino. Sztorm czy burza w szklance wody?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spolka-forteam-ma-zabiezpieczenie-takze-przeciwko-dzieciom-switalskiego-wraca-sprawa-malpki,87882.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/90/028290_r0_300.jpg" alt="Spółka Forteam ma zabiezpieczenie także przeciwko dzieciom Świtalskiego. Wraca..." title="fot. Małpka Express">
							</div>
							<div class="desc">
								<h3>Spółka Forteam ma zabiezpieczenie także przeciwko dzieciom Świtalskiego. Wraca...</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pgs-tworzy-platforme-e-commerce-dla-sklepow-top-market,87884.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/93/028293_r0_300.jpg" alt="PGS tworzy platformę e-commerce dla sklepów Top Market" title="fot. PGS">
							</div>
							<div class="desc">
								<h3>PGS tworzy platformę e-commerce dla sklepów Top Market</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/blik-ma-za-soba-najlepszy-kwartal-w-historii-polacy-zmieniaja-nawyki-zakupowe,87844.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/67/028267_r0_300.jpg" alt="BLIK ma za sobą najlepszy kwartał w historii. Polacy zmieniają nawyki zakupowe" title="W kwietniu – a więc pierwszym pełnym miesiącu społecznej izolacji – w zakupach...">
							</div>
							<div class="desc">
								<h3>BLIK ma za sobą najlepszy kwartał w historii. Polacy zmieniają nawyki zakupowe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/spolem-wchodzi-w-e-grocery-chce-dotrzec-do-mlodszych-konsumentow,87853.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/72/028272_r0_300.jpg" alt="Społem wchodzi w e-grocery. Chce dotrzeć do młodszych konsumentów" title="Uruchomienie e-sklepu to element strategii Społem, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Społem wchodzi w e-grocery. Chce dotrzeć do młodszych konsumentów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/placowki-poczty-polskiej-znow-czynne-w-pelnym-wymiarze,87850.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/70/028270_r0_300.jpg" alt="Placówki Poczty Polskiej znów czynne w pełnym wymiarze" title="Poczta Polska się "odmraża", fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Placówki Poczty Polskiej znów czynne w pełnym wymiarze</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eurocash-powieksza-strate-po-i-kwartale-koszty-zwiazane-z-pandemia-to-10-mln-zl-spada-liczba-sklepow,87871.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/84/028284_r0_300.jpg" alt="Eurocash powiększa stratę po I kwartale. Koszty związane z pandemią to 10 mln zł...." title="Na zdj. Jacek Owczarek, członek zarządu i dyrektor finansowy Grupy Eurocash Fot....">
							</div>
							<div class="desc">
								<h3>Eurocash powiększa stratę po I kwartale. Koszty związane z pandemią to 10 mln zł....</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/okienko-dla-seniorow-juz-nie-obowiazuje-ale-przyzwyczajenie-pozostalo,87828.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/61/028261_r0_300.jpg" alt="Okienko dla seniorów już nie obowiązuje, ale… przyzwyczajenie pozostało" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Okienko dla seniorów już nie obowiązuje, ale… przyzwyczajenie pozostało</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/badanie-95-proc-polakow-korzysta-z-toreb-wielorazowego-uzytku,87841.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/66/028266_r0_300.jpg" alt="Badanie: 95 proc. Polaków korzysta z toreb wielorazowego użytku" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Badanie: 95 proc. Polaków korzysta z toreb wielorazowego użytku</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/recykling-puszek-aluminiowych-na-poziomie-80-5-proc,87809.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/51/028251_r0_300.jpg" alt="Recykling puszek aluminiowych na poziomie 80,5 proc." title="recyklingu puszek aluminiowych po napojach w 2018 roku wyniósł w Polsce nie mniej...">
							</div>
							<div class="desc">
								<h3>Recykling puszek aluminiowych na poziomie 80,5 proc.</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/google-przeniesie-lpp-do-chmury,87886.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/92/028292_r0_300.jpg" alt="Google przeniesie LPP do chmury" title="LPP dzięki chmurze będzie rozwijać działaność online, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Google przeniesie LPP do chmury</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/facebook-wprowadza-pakiet-nowych-narzedzi-i-ulatwien-dla-malych-i-srednich-firm,87861.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/76/028276_r0_300.jpg" alt="Facebook wprowadza pakiet nowych narzędzi i ułatwień dla małych i średnich firm" title="Facebook wprowadził pakiet nowych narzędzi i ułatwień dla małych i średnich firm,...">
							</div>
							<div class="desc">
								<h3>Facebook wprowadza pakiet nowych narzędzi i ułatwień dla małych i średnich firm</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/stacje-do-dezynfekcji-rak-przy-sklepach-intermarch-i-bricomarch,87738.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/18/028218_r0_300.jpg" alt="Stacje do dezynfekcji rąk przy sklepach Intermarché i Bricomarché" title="Muszkieterowie zamówili łącznie kilkadziesiąt stacji dezynfekujących, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Stacje do dezynfekcji rąk przy sklepach Intermarché i Bricomarché</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/aplikacja-protego-nie-bedzie-obowiazkowa,87728.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/14/028214_r0_300.jpg" alt="Aplikacja ProteGo nie będzie obowiązkowa" title="Aplikacja ProteGo nie daje narzędzi do kontrolowania się nawzajem, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Aplikacja ProteGo nie będzie obowiązkowa</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spolka-forteam-ma-zabiezpieczenie-takze-przeciwko-dzieciom-switalskiego-wraca-sprawa-malpki,87882.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/90/028290_r0_300.jpg" alt="Spółka Forteam ma zabiezpieczenie także przeciwko dzieciom Świtalskiego. Wraca..." title="fot. Małpka Express">
							</div>
							<div class="desc">
								<h3>Spółka Forteam ma zabiezpieczenie także przeciwko dzieciom Świtalskiego. Wraca...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/od-20-maja-nie-kupimy-juz-papierosow-mentolowych-polowa-konsumentow-o-tym-nie-wie,87852.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/78/028278_r0_300.jpg" alt="Od 20 maja nie kupimy już papierosów mentolowych. Połowa konsumentów o tym nie wie" title="Zakaz obejmie zarówno papierosy, jak i tytoń do palenia, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Od 20 maja nie kupimy już papierosów mentolowych. Połowa konsumentów o tym nie wie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/klienci-nie-respektuja-zasad-bezpieczenstwa-pohid-apeluje,87783.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/38/028238_r0_300.jpg" alt="Klienci nie respektują zasad bezpieczeństwa. POHiD apeluje" title="Nie wszyscy przestrzegają zasad bezpieczeństwa, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Klienci nie respektują zasad bezpieczeństwa. POHiD apeluje</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/henryk-kania-poszukiwany-listem-gonczym,87588.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/81/50/028150_r0_300.jpg" alt="Henryk Kania poszukiwany listem gończym" title="Hentyk Kania, fot. PTWP">
							</div>
							<div class="desc">
								<h3>Henryk Kania poszukiwany listem gończym</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">FRANCZYZA</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eurocash-powieksza-strate-po-i-kwartale-koszty-zwiazane-z-pandemia-to-10-mln-zl-spada-liczba-sklepow,87871.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/84/028284_r0_300.jpg" alt="Eurocash powiększa stratę po I kwartale. Koszty związane z pandemią to 10 mln zł...." title="Na zdj. Jacek Owczarek, członek zarządu i dyrektor finansowy Grupy Eurocash Fot....">
							</div>
							<div class="desc">
								<h3>Eurocash powiększa stratę po I kwartale. Koszty związane z pandemią to 10 mln zł....</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/trwa-rekrutacja-na-200-stanowisk-w-6-centrum-logistycznym-zabki,87542.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/81/34/028134_r0_300.jpg" alt="Trwa rekrutacja na 200 stanowisk w 6. centrum logistycznym Żabki" title="fot. Żabka">
							</div>
							<div class="desc">
								<h3>Trwa rekrutacja na 200 stanowisk w 6. centrum logistycznym Żabki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-ma-wiekszy-zarzad,87446.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/80/87/028087_r0_300.jpg" alt="Żabka ma większy zarząd" title="Jolanta Bańczerowska">
							</div>
							<div class="desc">
								<h3>Żabka ma większy zarząd</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wasz-sklep-spar-uruchomil-drugi-magazyn-w-czeladzi,87360.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/80/51/028051_r0_300.jpg" alt="Wasz Sklep SPAR uruchomił drugi magazyn - w Czeladzi" title="fot. Wasz Sklep SPAR, magazyn">
							</div>
							<div class="desc">
								<h3>Wasz Sklep SPAR uruchomił drugi magazyn - w Czeladzi</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/aldi-sprzedaje-naklejki-dochod-na-walke-z-koronawirusem,87860.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/77/028277_r0_300.jpg" alt="Aldi sprzedaje naklejki. Dochód na walkę z koronawirusem" title="Akcja prowadzona jest we współpracy z Fundacją Siepomaga, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Aldi sprzedaje naklejki. Dochód na walkę z koronawirusem</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/osm-piatnica-rusza-z-pierwsza-kampania-reklamowa-serkow-homogenizowanych,87744.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/20/028220_r0_300.jpg" alt="OSM Piątnica rusza z pierwszą kampanią reklamową serków homogenizowanych" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>OSM Piątnica rusza z pierwszą kampanią reklamową serków homogenizowanych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/bezalkoholowy-mix-piwny-wild-berries-w-nowej-kampanii-marki-somersby,87660.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/81/77/028177_r0_300.jpg" alt="Bezalkoholowy mix piwny Wild Berries w nowej kampanii marki Somersby" title="Bezalkoholowy mix piwny Wild Berries w nowej kampanii marki Somersby">
							</div>
							<div class="desc">
								<h3>Bezalkoholowy mix piwny Wild Berries w nowej kampanii marki Somersby</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalspozywczy.pl/alkohole-uzywki/wiadomosci/grupa-zywiec-epidemia-spowodowala-koniecznosc-dostosowania-komunikacji-marek-wywiad,184552.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/81/76/028176_r0_300.jpg" alt="Grupa Żywiec: Epidemia spowodowała konieczność dostosowania komunikacji marek" title="Grupa Żywiec: Epidemia spowodowała konieczność dostosowania komunikacji marek...">
							</div>
							<div class="desc">
								<h3>Grupa Żywiec: Epidemia spowodowała konieczność dostosowania komunikacji marek</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class=" active">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prch-bedziemy-podnosic-kwestie-przywrocenia-handlu-w-niedziele-liczymy-na-zrozumienie-ze-strony-rzadu,87908.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/83/01/028301_r0_300.jpg" alt="PRCH: Będziemy podnosić kwestię przywrócenia handlu w niedziele, liczymy na..." title="Na zdj. Radosław Knap, dyrektor generalny Polskiej Rady Centrów Handlowych, fot. PTWP">
							</div>
							<div class="desc">
								<h3>PRCH: Będziemy podnosić kwestię przywrócenia handlu w niedziele, liczymy na...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/18-maja-ruszaja-restauracje-w-lokalu-bedzie-mogla-przebywac-1-osoba-na-4-mkw-powierzchni,87897.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/97/028297_r0_300.jpg" alt="18 maja ruszają restauracje. W lokalu będzie mogła przebywać 1 osoba na 4 mkw...." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>18 maja ruszają restauracje. W lokalu będzie mogła przebywać 1 osoba na 4 mkw....</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/niespokojny-czas-dla-dino-sztorm-czy-burza-w-szklance-wody,87894.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/95/028295_r0_300.jpg" alt="Niespokojny czas dla Dino. Sztorm czy burza w szklance wody?" title="Fot. Dino">
							</div>
							<div class="desc">
								<h3>Niespokojny czas dla Dino. Sztorm czy burza w szklance wody?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/od-20-maja-nie-kupimy-juz-papierosow-mentolowych-polowa-konsumentow-o-tym-nie-wie,87852.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/78/028278_r0_300.jpg" alt="Od 20 maja nie kupimy już papierosów mentolowych. Połowa konsumentów o tym nie wie" title="Zakaz obejmie zarówno papierosy, jak i tytoń do palenia, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Od 20 maja nie kupimy już papierosów mentolowych. Połowa konsumentów o tym nie wie</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/nowy-format-sklepu-intersport-w-poznaniu,87896.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/96/028296_r0_300.jpg" alt="Nowy format sklepu Intersport w Poznaniu" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Nowy format sklepu Intersport w Poznaniu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/giacomo-conti-przed-bankructwem-uratuja-nas-rabaty-czynszowe-do-80-proc,87854.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/73/028273_r0_300.jpg" alt="Giacomo Conti: Przed bankructwem uratują nas rabaty czynszowe do 80 proc." title="Giacomo Conti renegocjuje umowy najmu, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Giacomo Conti: Przed bankructwem uratują nas rabaty czynszowe do 80 proc.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/ccc-odnotowuje-srednio-ok-50-procentowy-spadek-trafiku-rok-do-roku,87827.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/60/028260_r0_300.jpg" alt="CCC: Odnotowuje średnio ok. 50-procentowy spadek trafiku rok do roku" title="Jeden ze sklepów CCC, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>CCC: Odnotowuje średnio ok. 50-procentowy spadek trafiku rok do roku</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/wiceprezes-lpp-galerie-to-juz-nie-miejsca-radosnych-spotkan-to-atrapy-handlu,87789.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/41/028241_r0_300.jpg" alt="Wiceprezes LPP: Galerie to już nie miejsca radosnych spotkań. To atrapy handlu" title="Wiceprezes LPP tłumaczy, że firma chce płacić czynsz adekwatny do tego, za co...">
							</div>
							<div class="desc">
								<h3>Wiceprezes LPP: Galerie to już nie miejsca radosnych spotkań. To atrapy handlu</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/siec-salonow-mi-store-liczy-18-punktow,87808.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/49/028249_r0_300.jpg" alt="Sieć salonów Mi Store liczy 18 punktów" title="Mi Store otwiera kolejne sklepy, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Sieć salonów Mi Store liczy 18 punktów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/mediamarkt-otwiera-wszystkie-placowki-i-kusi-promocjami,87590.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/81/51/028151_r0_300.jpg" alt="MediaMarkt otwiera wszystkie placówki i kusi promocjami" title="Sklepy stacjonarne są kluczowym kanałem dystrybucji MediaMarkt, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>MediaMarkt otwiera wszystkie placówki i kusi promocjami</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/4-maja-ikea-otwiera-11-sklepow,87574.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/81/45/028145_r0_300.jpg" alt="4 maja IKEA otwiera 11 sklepów" title="IKEA otwiera sklepy, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>4 maja IKEA otwiera 11 sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/ikea-przekaze-na-walke-z-koronawirusem-produkty-o-wartosci-miliona-euro,86652.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/77/28/027728_r0_300.jpg" alt="IKEA przekaże na walkę z koronawirusem produkty o wartości miliona euro" title="IKEA włącza się w walkę z koronawirusem, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>IKEA przekaże na walkę z koronawirusem produkty o wartości miliona euro</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/castorama-oswiadcza-ze-funkcjonuje-jako-apteka-dla-domu,86486.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/60/027660_r0_300.jpg" alt="Castorama oświadcza, że funkcjonuje jako "apteka dla domu"" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Castorama oświadcza, że funkcjonuje jako "apteka dla domu"</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/super-pharm-chce-przekierowac-sprzedaz-na-kanal-e-commerce,87014.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/78/90/027890_r0_300.jpg" alt="Super-Pharm chce przekierować sprzedaż na kanał e-commerce" title="Super-Pharm promuje sprzedaż online, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Super-Pharm chce przekierować sprzedaż na kanał e-commerce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/super-pharm-uruchamia-czat-z-farmaceuta,86373.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/22/027622_r0_300.jpg" alt="Super-Pharm uruchamia czat z farmaceutą" title="Czat z farmaceutą ma odciążyć infolinię Super-Pharm, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Super-Pharm uruchamia czat z farmaceutą</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/daniel-obajtek-ponownie-prezesem-pkn-orlen,87349.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/80/40/028040_r0_300.jpg" alt="Daniel Obajtek ponownie prezesem PKN Orlen" title="Daniel Obajtek, prezes Orlenu, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Daniel Obajtek ponownie prezesem PKN Orlen</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/e-leclerc-przeprasza-pkn-orlen-za-odsprzedaz-plynow-odkazajacych,86789.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/77/80/027780_r0_300.jpg" alt="E. Leclerc przeprasza PKN Orlen za odsprzedaż płynów odkażających" title="Opakowanie płynu do dezynfekcji rąk, produkowanego przez Orlen; fot. materiały...">
							</div>
							<div class="desc">
								<h3>E. Leclerc przeprasza PKN Orlen za odsprzedaż płynów odkażających</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/lotos-otworzy-pierwsza-stacje-tankowania-lng,86732.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/77/56/027756_r0_300.jpg" alt="Lotos otworzy pierwszą stację tankowania LNG" title="Lotos otworzy pierwszą stację tankowania LNG">
							</div>
							<div class="desc">
								<h3>Lotos otworzy pierwszą stację tankowania LNG</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/18-maja-ruszaja-restauracje-w-lokalu-bedzie-mogla-przebywac-1-osoba-na-4-mkw-powierzchni,87897.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/97/028297_r0_300.jpg" alt="18 maja ruszają restauracje. W lokalu będzie mogła przebywać 1 osoba na 4 mkw...." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>18 maja ruszają restauracje. W lokalu będzie mogła przebywać 1 osoba na 4 mkw....</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/rzad-wydal-zalecenia-dla-branzy-gastronomicznej,87901.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/99/028299_r0_300.jpg" alt="Rząd wydał zalecenia dla branży gastronomicznej" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Rząd wydał zalecenia dla branży gastronomicznej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/bp-w-aliansie-z-uber-eats-wprowadza-domowe-dostawy-sklepowe-i-gastronomiczne,87878.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/89/028289_r0_300.jpg" alt="BP w aliansie z Uber Eats wprowadza domowe dostawy sklepowe i gastronomiczne" title="Wybrane artykuły z oferty kawiarni Wild Bean Café będzie można zamówić z dostawą...">
							</div>
							<div class="desc">
								<h3>BP w aliansie z Uber Eats wprowadza domowe dostawy sklepowe i gastronomiczne</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/bobby-burger-wprowadza-w-warszawie-usluge-drive-thru,87876.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/87/028287_r0_300.jpg" alt="Bobby Burger wprowadza w Warszawie usługę drive thru" title="Sieć Bobby Burger wprowadza nowe udogodnienie dla klientów, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Bobby Burger wprowadza w Warszawie usługę drive thru</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prch-bedziemy-podnosic-kwestie-przywrocenia-handlu-w-niedziele-liczymy-na-zrozumienie-ze-strony-rzadu,87908.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/83/01/028301_r0_300.jpg" alt="PRCH: Będziemy podnosić kwestię przywrócenia handlu w niedziele, liczymy na..." title="Na zdj. Radosław Knap, dyrektor generalny Polskiej Rady Centrów Handlowych, fot. PTWP">
							</div>
							<div class="desc">
								<h3>PRCH: Będziemy podnosić kwestię przywrócenia handlu w niedziele, liczymy na...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rosnie-ruch-w-galeriach-handlowych-ale-klientow-wciaz-o-polowe-mniej-niz-przed-pandemia,87862.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/83/028283_r0_300.jpg" alt="Rośnie ruch w galeriach handlowych, ale klientów wciąż o połowę mniej niż przed..." title="Klienci powoli wracją do centrów handlowych, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Rośnie ruch w galeriach handlowych, ale klientów wciąż o połowę mniej niż przed...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/bez-porozumienia-w-centrach-handlowych-dyskusje-przypominaja-przeciaganie-liny,87833.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/68/028268_r0_300.jpg" alt="Bez porozumienia w centrach handlowych. Dyskusje przypominają „przeciąganie liny”" title="Formalne rozmowy utknęły, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Bez porozumienia w centrach handlowych. Dyskusje przypominają „przeciąganie liny”</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ekspert-nowe-wymagania-podniosa-koszty-prowadzenia-biznesu-w-centrach-handlowych,87806.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/48/028248_r0_300.jpg" alt="Ekspert: Nowe wymagania podniosą koszty prowadzenia biznesu w centrach handlowych" title="Anna Hofman, Associate, dział powierzchni handlowych, Cushman & Wakefield, fot....">
							</div>
							<div class="desc">
								<h3>Ekspert: Nowe wymagania podniosą koszty prowadzenia biznesu w centrach handlowych</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.7.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>Niespokojny czas dla Dino. Sztorm czy burza w szklance wody?</h1>
		<p class="meta">
					Autor: <b>dlahandlu.pl, PB</b>
				13&nbsp;maja&nbsp;2020&nbsp;12:48
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">

	<div class="mainImage">
			<img src="https://pliki.dlahandlu.pl/i/02/82/95/028295_r0_940.jpg" alt="Niespokojny czas dla Dino. Sztorm czy burza w szklance wody?" title="Fot. Dino" />
			<small class="photo">Fot. Dino</small>	</div>
	


	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/niespokojny-czas-dla-dino-sztorm-czy-burza-w-szklance-wody,87894.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/detal-hurt/wiadomosci/niespokojny-czas-dla-dino-sztorm-czy-burza-w-szklance-wody,87894.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fniespokojny-czas-dla-dino-sztorm-czy-burza-w-szklance-wody%2C87894.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fniespokojny-czas-dla-dino-sztorm-czy-burza-w-szklance-wody%2C87894.html&text=Niespokojny+czas+dla+Dino.+Sztorm+czy+burza+w+szklance+wody%3F" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/niespokojny-czas-dla-dino-sztorm-czy-burza-w-szklance-wody,87894.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/87894.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/detal-hurt/wiadomosci/niespokojny-czas-dla-dino-sztorm-czy-burza-w-szklance-wody,87894.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">W sieci Dino ostatnio wrze. Konflikt spółki za związkami zawodowymi, rezygnacja Szymona Piducha z funkcji prezesa, a z drugiej strony szalony rajd na akcjach, które biją kolejne rekordy cenowe. To podsumowanie ostatniego miesiąca w firmie. Czy w Dino dzieje się coś niepokojącego?</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.7.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p><strong>Dino kontra związki zawodowe</strong></p>
<p>On początku kwietnia Związki Zawodowe NSZZ Solidarność Dino Polska SA upubliczniają pisma kierowane do zarządu firmy. Wynika z nich, że związki nie zgadzają się na nadgodziny wynikające z przedłużenia działania sklepów do 24 lub pracy całodobowej i domagają się zatrudnienia dodatkowych osób. Wcześniej kontrowersje budziło m.in. zakwalifikowanie kasetki na zapleczu sklepu jako kasy, aby zwiększyć przepustowość placówki i brak odpowiednich zabezpieczeń dla personelu. Sieć informuje w odpowiedziach, że działa zgodnie z prawem, w nadzwyczajnych warunkach epidemii i robi wszystko, by zapewnić klientom dostęp do zakupów żywności.</p>
<p>Oto przykład korespondencji na linii związki zawodowe – Dino. - Pracodawca (…), zamiast zatrudnić nowych pracowników zleca swoim pracownikom pracę w godzinach nadliczbowych. Przy tym, w sytuacji gdy w firmie jest program X-primer, który nie pozwala planować nadgodzin, pracodawca i tak to robi obchodząc prawo i system, każąc kierownikom w systemie wpisywać czas pracy 8-mio godzinny ale już w liście obecności faktycznie przepracowane godziny bo i tak z góry wie, że liczba etatów na markecie nie pozwala na ułożenie grafiku zgodnie z kodeksem pracy i wydłużenie czasu pracy marketów do 24.00. A już to, że pracodawca wie o zbyt małej ilości etatów do pracy marketów do 24.00 jest planowaniem nadgodzin. W związku z tym wnosimy o zatrudnienie dodatkowych pracowników, którzy pozwolą na normalny czas pracy - 8 godzin wszystkich pracowników i pracę marketów do 24.00 lub wycofanie się z wydłużonego czasu pracy – pisała Mariola Bielak, przewodnicząca OZ NSZZ"S" Dino Polska S.A" w dniu 17 kwietnia.</p>
<p>W odpowiedzi na te dość poważne zarzuty o nie przestrzeganie prawa, spółka tłumaczy, że stara się sprostać oczekiwaniom, dotyczącym wydłużenia godzin otwarcia marketów, co ma być efektem wprowadzonych ograniczeń dla klientów w dostępie do placówek handlowych. - Powinno się to przełożyć na realizowanie codziennych zakupów w bardziej komfortowych, a przede wszystkim bezpieczniejszych warunkach zarówno dla pracowników, jak i klientów. Zmiana organizacyjna ma na celu m. in. rozłożenie ruchu w sklepach. Aby wesprzeć zespół prowadzimy rekrutację nowych pracowników – napisało Dino.</p>
<p>To jednak nie koniec. Przy kolejnej wymianie korespondencji Dino zarzuciło związkom zawodowym, iż szkalują dobre imię pracodawcy i podają fałszywe informacje na ogólnodostępnym profilu związkowym, co przeczy zasadom współżycia społecznego. </p>
<p>Trudno odnieść się do konfliktu na linii Dino – pracownicy, tym bardziej, że spółka nie odpowiedziała na zadane przez nas pytania. Nasuwa się jednak pytanie: czy coś jest „na rzeczy”, skoro konflikt wybuchł właśnie teraz, z taką siłą?</p>
<p>Więcej na temat konfliktu w artykule <strong><a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zwiazki-zawodowe-i-dino-na-torze-kolizyjnym,87223.html">Związki zawodowe i Dino na torze kolizyjnym</a></strong></p>
<p><strong>Akcje Dino na rollercoasterze</strong></p>
<p>Strach związany z koronawirusem mocno uwidocznił się na warszawskiej Giełdzie Papierów Wartościowych. Akcje firm notowanych na GPW spadały już od końca lutego, jednak prawdziwy pogrom przyszedł 12 marca, kiedy to indeks największych giełdowych spółek WIG20 (należy do nich także Dino) spadł o 13,3 proc. Tym samym, była to najgorsza sesja w historii WIG20.</p>
<p>Spadki nie ominęły także Dino. Po przecenie o niemal 13,8 proc. akcje firmy kosztowały tego dnia 125 zł. Ale już 23 kwietnia ich cena wynosiła 188,90 zł, znajdując się na historycznym maksimum. To naprawdę imponujący wzrost w tak krótkim czasie. I choć od tamtej pory kurs spada, to zdaniem analityków i tak jest wciąż na bardzo wysokim poziomie. Czy więc akcje nie są przewartościowane?</p>
<p>W tej sytuacji niepokojąca mogłaby wydawać się informacja, którą Dino podało w piątek 8 maja. Spółka podała w komunikacie giełdowym, że Szymon Piduch, w porozumieniu z zarządem i radą nadzorczą spółki, złożył rezygnację z pełnienia funkcji prezesa Dino Polska S.A. oraz rezygnację z członkostwa w zarządzie, ze skutkiem na dzień otwarcia obrad najbliższego zwyczajnego walnego zgromadzenia. Rezygnacja została uzasadniona planowanym przejściem do rady nadzorczej spółki.</p>
<p>- Spółka informuje, że w dniu dzisiejszym otrzymała informację od Pana Tomasza Biernackiego, przewodniczącego Rady Nadzorczej i głównego akcjonariusza Dino Polska S.A. o złożonej Szymonowi Piduchowi propozycji objęcia roli Członka Rady Nadzorczej Dino Polska S.A. Intencją jest wykorzystanie dużego doświadczenia Szymona Piducha do wspierania kluczowych projektów Dino Polska S.A. z poziomu Rady Nadzorczej i – w związku z tym – zwolnienie go z bieżących obowiązków związanych z codziennym zarządzaniem Spółką – poinformowała spółka w komunikacie.</p>
<p>Komunikat został tak sformułowany, że przyczyny tej poważnej zmiany w zarządzie spółki nie są jasne. Tym bardziej, że nie wskazano, kto miałby zastąpić pana Szymona Piducha na jego stanowisku…</p>
<p><strong>Burza w szklance wody?</strong></p>
<p>O sytuację w Dino zapytaliśmy kilku analityków i ekspertów. Ich zdaniem, mimo pozornej „burzy”, w spółce raczej nie dzieje się nic niepokojącego.</p>
<p>- Epidemia COVID-19 raczej nie ma negatywnego wpływu na sektor spożywczy. Nie widzę, aby w Dino działo się coś złego – mówi Piotr Bogusz, analityk DM mBanku.</p>
<p>Co prawda, spółka odłożyła na później otwarcie 23 sklepów, planowane na pierwszy kwartał, ale niekoniecznie oznacza to kłopoty sieci. - Spółka realizuje cały czas swoją strategię, otwiera sklepy. Po pierwszym kwartale spółka poinformowała, że sieć powiększyła się o 39 sklepów, z czego ruszyło 16 placówek, a 23 otwarcia są przesunięte. Jednak najważniejsze, że spółka nadal zabezpiecza działki, buduje i otwiera kolejne placówki – mówi analityk DM mBanku.</p>
<p>Piotr Bogusz widzi częściowe uzasadnienie dla dużego wzrostu cen akcji Dino, choć przyznaje, że są one bardzo drogie. - Spółka dostarcza bardzo wysokie tempo wzrostu wyników, co jest rezultatem dużej liczby otwarć sklepów w ciągu roku. Wycena uwzględnia to, dlatego wskaźniki P/E i EBITDA dla spółki są na wysokim poziomie. Jednak, moim zdaniem, ta wycena dyskontuje pomału zbyt agresywny wzrost – mówi analityk. - Jeśli chodzi o przyczyny takiego wzrostu kursu, to warto zwrócić uwagę, że segment handlu spożywczego wyróżnia się. Jest to branża, o której można powiedzieć, że jest w miarę odporna na obecną sytuację związaną z pandemią. W innych branżach spadki wyników są dużo wyższe. Tutaj zapewne wyniki zostaną poprawione rok do roku. Być może inwestorzy szukają schronienia w tych spółkach – dodaje.</p>
<p>Analityk DM mBanku przyznaje, że nie wiadomo, czy są jakieś dodatkowe przyczyny rezygnacji złożonej przez prezesa Dino Szymona Piducha, jednak zwraca on uwagę, że z takimi rozwiązaniami już mieliśmy do czynienia. - Przykładem jest CCC, gdzie prezes przeszedł do RN by skoncentrować się na innych obszarach w firmie – mówi Piotr Bogusz. - Pan Szymon Piduch jest w Dino bardzo długo, a funkcję prezesa sprawował 10 lat. Jest to doświadczona osoba, która zostaje w strukturach zarządzających - będąc w RN będzie nadzorował co się dzieje w spółce – dodaje.</p>
<p>Maria Mickiewicz z Pekao Investment Banking uważa, że nawet w obliczu spowolnienia konsumpcji i presji na sprzedaż porównywalną, w scenariuszu kryzysowym Dino Polska powinno pozostać spółką wzrostową, dzięki dużemu potencjałowi dalszego zagęszczania sieci. Z uwagi jednak na przesuwanie się konsumentów w kierunku tańszych produktów w czasie kryzysu, dynamiki wzrostu mogą okazać się niższe niż w scenariuszach sprzed kryzysu.</p>
<p>Mimo odłożenia w czasie otwarcia 23 sklepów, Pekao Investment Banking nie zmienia prognozy otwarć na ten rok. - Wspomniane 23 sklepy zostały wybudowane, jednak z różnych przyczyn nie zostały otwarte na koniec pierwszego kwartału. Wpływ na to miały m.in. opóźnienia w uzyskiwaniu pozwoleń z racji ograniczeń związanych z wybuchem pandemii. Biorąc jednak pod uwagę zaprezentowany przez rząd program stopniowego otwierania gospodarki, a także brak na rynku znaczących opóźnień w realizacji projektów budowlanych, na ten moment zakładamy, że budowy marketów Dino zaplanowane na ten rok nie będą miały większych zakłóceń. Nasze założenie z raportu grudniowego to otwarcie prawie 280 nowych sklepów Dino w tym roku i na ten moment podtrzymujemy nasze oczekiwania – mówi Maria Mickiewicz.</p>
<p>Jej zdaniem, dynamiczny rozwój sieci jest jednym z powodów wzrostu akcji na GPW. - Dzięki dalszemu rozwojowi sieci, Dino Polska powinno pozostać spółką wzrostową. Oceniamy, że te czynniki pozostają główną przyczyną mocnego zachowania kursu akcji spółki w czasach pandemii. Tym niemniej, obecny kurs jest już wyraźnie powyżej naszej ceny docelowej z grudnia 2019r. ustalonej na poziomie 143 zł za akcję, co w naszej ocenie nie jest uzasadnione – mówi.</p>
<p>Grzegorz Łaptaś, partner w zespole Strategy&amp;Operations, PwC ocenia, że koncept Dino dobrze trafia w potrzeby klientów, oferując przystępne ceny i nowoczesny format w mniejszych miejscowościach. - Dzięki coraz większej skali i tym samym pozycji zakupowej, Dino będzie miało coraz większe możliwości oferowania klientom niskich cen. W wielu miejscowościach konkuruje głównie z handlem niezależnym bądź drobnymi placówkami franczyzowymi i na tym tle jest propozycją atrakcyjniejszą, nowocześniejszą – mówi Grzegorz Łaptaś.</p>
<p>Jego zdaniem, w „rzeczywistości COVIDowej” małe i średnie formaty powinny radzić sobie relatywnie lepiej niż największe powierzchnie, bo przynajmniej w początkowej fazie epidemii, konsumenci mogą postrzegać zakupy w tych placówkach jako bezpieczniejsze, bo mniej zatłoczone.</p>
<p>Partner PwC zwraca uwagę także na to, że Dino nie potrzebuje agresywnych kampanii marketingowych, takich jakie robi np. Biedronka czy Lidl. - Agresywna walka na ceny i promocje jest konieczna wtedy, kiedy sklepy danej sieci mają w bliskiej okolicy dużo konkurencji, która taką walkę prowadzi (czyli sklepów wielkopowierzchniowych). W przypadku Dino, często taka konkurencja nie występuje, wiec też nie ma konieczności eskalowania promocji. Do tego porównywalność cen jest trochę utrudniona, bo Dino skupia się na tzw. B-brandach, które nie są z reguły opiniotwórcze pod kątem percepcji cenowej – mówi Grzegorz Łaptaś.</p>
<p>A zatem, zdaniem ekspertów, sztorm w Dino to tylko burza w szklance wody. Spółka już wielokrotnie pokazywała swoją siłę i odporność w niesprzyjających okolicznościach. Wygląda na to, że podobnie będzie i tym razem.</p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/niespokojny-czas-dla-dino-sztorm-czy-burza-w-szklance-wody,87894.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>

	<div class="copyright">
		<img src="https://www.dlahandlu.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



<div class="tags">
			<span><a href="https://www.dlahandlu.pl/tagi/Dino,541.html">Dino</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_541.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/zwiazki-zawodowe,495.html">związki zawodowe</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_495.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/Szymon-Piduch,4913.html">Szymon Piduch</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_4913.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/Piotr-Bogusz,19734.html">Piotr Bogusz</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_19734.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/DM-mBanku,20848.html">DM mBanku</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_20848.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/Maria-Mickiewicz,11696.html">Maria Mickiewicz</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_11696.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/Pekao-Investment-Banking,20226.html">Pekao Investment Banking</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_20226.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/Grzegorz-laptas,10348.html">Grzegorz Łaptaś</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_10348.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/PwC,451.html">PwC</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_451.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);"><i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small></a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
// 					$(document).on("click", ".comAdd", function(){
// 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=87894&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
// 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
									                                <div class="header-1 bordered marginT2x"><h2>WYBRANE DLA CIEBIE</h2></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9440510286"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
								
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


								


																<div class="new-ad">
	<div id="bmone2n-20706.7.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><i>18:15</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prch-bedziemy-podnosic-kwestie-przywrocenia-handlu-w-niedziele-liczymy-na-zrozumienie-ze-strony-rzadu,87908.html">PRCH: Będziemy podnosić kwestię przywrócenia handlu w niedziele, liczymy na...</a>
				</li>
							<li>
					<small><i>17:16</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eurocash-obecnie-dynamiki-lfl-sa-mniejsze-niz-w-pierwszym-kwartale-ale-dodatnie,87907.html">Eurocash: Obecnie dynamiki LFL są mniejsze niż w pierwszym kwartale, ale...</a>
				</li>
							<li>
					<small><i>17:12</i></small>
					<a href="https://www.dlahandlu.pl/nonfood/wlasciciel-rtv-euro-agd-wynajal-ponad-1-6-tys-mkw-powierzchni-biurowo-magazynowej,87906.html">Właściciel RTV Euro AGD wynajął ponad 1,6 tys. mkw. powierzchni...</a>
				</li>
							<li>
					<small><i>16:15</i></small>
					<a href="https://www.dlahandlu.pl/gastronomia/18-maja-ruszaja-restauracje-w-lokalu-bedzie-mogla-przebywac-1-osoba-na-4-mkw-powierzchni,87897.html">18 maja ruszają restauracje. W lokalu będzie mogła przebywać 1 osoba na 4...</a>
				</li>
							<li>
					<small><i>15:26</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/badanie-39-respondentow-nie-planuje-zakupow-w-galerii-handlowej-w-ciagu-najblizszego-miesiaca,87905.html">Badanie: 39% respondentów nie planuje zakupów w galerii handlowej w ciągu...</a>
				</li>
							<li>
					<small><i>15:01</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ing-po-pandemii-warto-odbudowac-gospodarke-na-zasadach-obiegu-zamknietego,87904.html">ING: po pandemii warto odbudować gospodarkę na zasadach obiegu zamkniętego</a>
				</li>
							<li>
					<small><i>14:51</i></small>
					<a href="https://www.dlahandlu.pl/z-zaplecza/nagrodzona-whisky-queen-margot-wchodzi-na-polki-lidla-cena-to-49-99-zl,87903.html">Nagrodzona whisky Queen Margot wchodzi na półki Lidla. Cena to 49,99 zł</a>
				</li>
							<li>
					<small><i>14:46</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/raport-prch-jak-z-lockdownem-poradzily-sobie-poszczegolne-kraje-ue,87902.html">Raport PRCH: Jak z lockdownem poradziły sobie poszczególne kraje UE?</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/nonfood/lpp-rezygnuje-z-blisko-30-proc-powierzchni-bedzie-rzez-galerii-w-ktorych-jest-anchor-tenant,87543.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/81/35/028135_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>LPP rezygnuje z blisko 30 proc. powierzchni. Będzie rzeź galerii, w których...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/nonfood/quiosque-nie-otworzy-32-sklepow,87587.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/81/48/028148_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Quiosque nie otworzy 32 sklepów</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/czynszowy-dialog-w-galeriach-handlowych-spozywka-spokojnie-walczy-o-swoje,87703.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/81/99/028199_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Czynszowy dialog w galeriach handlowych. Spożywka spokojnie walczy o swoje</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/nonfood/mediamarkt-otwiera-wszystkie-placowki-i-kusi-promocjami,87590.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/81/51/028151_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>MediaMarkt otwiera wszystkie placówki i kusi promocjami</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/niespokojny-czas-dla-dino-sztorm-czy-burza-w-szklance-wody,87894.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/82/95/028295_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Niespokojny czas dla Dino. Sztorm czy burza w szklance wody?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/nonfood/wiceprezes-lpp-galerie-to-juz-nie-miejsca-radosnych-spotkan-to-atrapy-handlu,87789.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/82/41/028241_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Wiceprezes LPP: Galerie to już nie miejsca radosnych spotkań. To atrapy handlu</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/inpost-wprowadza-multiskrytke-ma-rozladowac-tlok-w-paczkomatach,87438.html#comment" title="34">InPost wprowadza Multiskrytkę. Ma rozładować tłok w paczkomatach</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/nonfood/lpp-rezygnuje-z-blisko-30-proc-powierzchni-bedzie-rzez-galerii-w-ktorych-jest-anchor-tenant,87543.html#comment" title="16">LPP rezygnuje z blisko 30 proc. powierzchni. Będzie rzeź galerii, w których...</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jak-wyliczyc-liczbe-klientow-w-sklepie-zwiazkowcy-twierdza-ze-biedronka-robi-to-zle,87288.html#comment" title="12">Jak wyliczyć liczbę klientów w sklepie? Związkowcy twierdzą, że Biedronka...</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/maseczki-po-1-61-zl-za-sztuke-w-zabce-limit-dla-klientow-10-sztuk,87105.html#comment" title="11">Maseczki po 1,61 zł za sztukę w Żabce. Limit dla klientów 10 sztuk</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/e-sklep-easy-buy-now-wkracza-na-rynek-tworcy-zwiazani-z-bdsklep-pl,87637.html#comment" title="10">E-sklep Easy Buy Now wkracza na rynek. Twórcy związani z bdsklep.pl</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ministerstwo-rolnictwa-publikuje-liste-firm-ktore-osmielaja-sie-importowac-firmy-odpowiadaja,87424.html#comment" title="8">Ministerstwo rolnictwa publikuje listę firm, które ośmielają się importować....</a>
				</li>
						</ul>
		</div>
	</div>
</div>
                               								<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.7.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">

					<br />
<iframe id="korona" src="https://www.rynekzdrowia.pl/koronawirus/stats" frameborder="0" width="100%" height="1380px"></iframe>
<br />

<script type="text/javascript" charset="utf-8">
	window.addEventListener('message', function(e) {
		var $iframe = jQuery("#korona");
		var eventName = e.data[0];
		var data = e.data[1];

		switch (eventName) {
			case 'setHeight':
				$iframe.height(data);
				break;
			}
	}, false);
</script>
					<div class="header-1 bordered marginT2x">
	<h2><a href="https://www.dlahandlu.pl/redakcja-poleca/">REDAKCJA POLECA</a></h2>
</div>

<ul class="arts-7">



	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/glifosat-w-kaszach-jaglanych-biedronka-wycofala-kilka-partii-kaszy-jeszcze-przed-opublikowaniem-raportu,87839.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/82/65/028265_r0_300.jpg" alt="Glifosat w kaszach jaglanych - Biedronka wycofała kilka partii kaszy jeszcze przed opublikowaniem raportu" title="fot. shutterstock" />
			</div>
			<div class="desc">
				<h3>Glifosat w kaszach jaglanych - Biedronka wycofała kilka partii kaszy jeszcze przed opublikowaniem raportu</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/galerie-handlowe-moga-przenosic-sie-do-internetu-digital-mall-przyjmie-sie-nad-wisla,87773.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/82/35/028235_r0_300.jpg" alt="Galerie handlowe mogą przenosić się do internetu. Digital mall przyjmie się nad Wisłą?" title="Marta Machus-Burek, senior partner, dyrektor Działu Powierzchni Handlowych w Colliers International, fot. mat. pras." />
			</div>
			<div class="desc">
				<h3>Galerie handlowe mogą przenosić się do internetu. Digital mall przyjmie się nad Wisłą?</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/nonfood/wkrotce-odbierzemy-zamowienie-z-ikea-w-maszynie-paczkowej,87749.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/82/22/028222_r0_300.jpg" alt="Wkrótce odbierzemy zamówienie z IKEA w maszynie paczkowej" title="fot. shutterstock" />
			</div>
			<div class="desc">
				<h3>Wkrótce odbierzemy zamówienie z IKEA w maszynie paczkowej</h3>
			</div>
		</a>
	</li>
	
</ul>

<div class="more aright">
	<a href="https://www.dlahandlu.pl/redakcja-poleca/">WIĘCEJ</a>
</div>

					<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

					<div class="acenter"><div class="new-ad" data-text="REKLAMA">
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- DlaHandlu halfpage główny -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="5335063211"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>

</div>
										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																<a href="javascript:void(0);">PRZETARGI</a>
								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
								<a href="javascript:void(0);">KOMUNIKATY</a>
								<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 5142</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/4_3358048.html">Office Asset Manager</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3357522.html">ZASTĘPCA KIEROWNIKA DZIAŁU PRZEMYSŁOWEGO</a></li>
				</ul>
</div>

							</div>
														<div class="one">
								
								
							</div>
							<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 459334</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8549077X20200512.html">Mieszkanie, Warszawa Wola (Nowolipki), Krochmalna, 35.00 m², wynajmę mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8549076X20200512.html">Mieszkanie, Warszawa Śródmieście (Śródmieście Północne), Próżna, 35.00 m², wynajmę mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8542411X20200512.html">Mieszkanie, Warszawa Bemowo (Chrzanów), Coopera 9b, 36.65 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8549075X20200512.html">Mieszkanie, Warszawa Mokotów (Służew), Cybernetyki, 39.82 m², sprzedam mieszkanie</a></li>
</ul>

							</div>
							<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/komunikaty/" method="get">
	<div>
		<label>Treść:</label>
		<input name="komunTresc" title="Treść" type="text" class="text" />
	</div>
	<div class="marginT">
			<select name="komunRodzaj">
							<option value="Nieruchomości">Nieruchomości</option>
							<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
							<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>

		</select>
	</div>
	<div class="marginT">
			<select name="komunWoj">
			<option value="" selected="selected">Wszystkie oferty</option>
									<option value="dolnośląskie">dolnośląskie</option>
									<option value="inne">inne</option>
									<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
									<option value="lubelskie">lubelskie</option>
									<option value="lubuskie">lubuskie</option>
									<option value="łódzkie">łódzkie</option>
									<option value="małopolskie">małopolskie</option>
									<option value="mazowieckie">mazowieckie</option>
									<option value="opolskie">opolskie</option>
									<option value="podkarpackie">podkarpackie</option>
									<option value="podlaskie">podlaskie</option>
									<option value="pomorskie">pomorskie</option>
									<option value="śląskie">śląskie</option>
									<option value="świętokrzyskie">świętokrzyskie</option>
									<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
									<option value="wielkopolskie">wielkopolskie</option>
									<option value="zachodniopomorskie">zachodniopomorskie</option>
									<option value="zagranica">zagranica</option>
						</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 397 692</small>
	</div>
</form>

							</div>
							<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/makaron-primo-gusto-spaghetti,150.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/150_small.jpg" alt="" />
					<p>Makaron Primo Gusto spaghetti</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="www.e-piotripawel.pl">
					<small>Max</small>
					<p>4,29</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">3,63</p>
				</li>

				<li class="min" title="auchandirect.pl">
					<small>Min</small>
					<p>2,98</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/makaron-primo-gusto-spaghetti,150.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/makaron-primo-gusto-spaghetti,150.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/makaron-primo-gusto-spaghetti,150.html">Regiony</a>
			</p>
		</div>

	</div>
</div>


					<br/>

				</div>
			</div>
		</div>

		
<script type="text/javascript">
 <!--//--><![CDATA[//><!--
var pp_gemius_identifier ='zNfln7Pr7YploBaYRNo2jtU57xGZ8acmxKV5n26UR0D.67';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.7.1.1','');
bmone2n.addPosition('20706.7.1.3','');
bmone2n.addPosition('20706.7.1.5','');
bmone2n.addPosition('20706.7.1.2','');
bmone2n.addPosition('20706.7.1.6','');
bmone2n.addPosition('20706.7.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.7.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.7.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.7.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.7.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.7.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.7.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.7.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.7.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.7.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.7.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:904bf66211b12d4e5e54091c29cc6024_uri, fp_cached:no, fp_cache:disabled, rt:0,0155, mc:34 -->
</body>
</html>