<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>Urząd ds. konkurencji ogranicza sojusz zakupowy Carrefoura i Tesco - Detal</title>
	<meta property="og:title" content="Urząd ds. konkurencji ogranicza sojusz zakupowy Carrefoura i Tesco" />
	<meta name="Description" content="Sojusz zakupowy pomiędzy Carrefourem i Tesco, który ma na celu wspólne kupowanie produktów brandowych i marek własnych, jest ograniczany w wyniku protestów francuskiego organu ochrony konkurencji. Obawiano się, że w szczególności pozycja producentów marek własnych zostanie zbytnio osłabiona, jeśli te dwie duże sieci detaliczne połączą siły." />
	<meta property="og:description" content="Sojusz zakupowy pomiędzy Carrefourem i Tesco, który ma na celu wspólne kupowanie produktów brandowych i marek własnych, jest ograniczany w wyniku protestów francuskiego organu ochrony konkurencji. Obawiano się, że w szczególności pozycja producentów marek własnych zostanie zbytnio osłabiona, jeśli te dwie duże sieci detaliczne połączą siły." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/urzad-ds-konkurencji-ogranicza-sojusz-zakupowy-carrefoura-i-tesco,94193.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/urzad-ds-konkurencji-ogranicza-sojusz-zakupowy-carrefoura-i-tesco,94193.html" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/03/10/91/031091_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=197" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=23"></script>




<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Wtorek,&nbsp;22&nbsp;grudnia&nbsp;2020&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.7.1.1" class="wrap"></div>
</div>

			</div>
				






    

		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="http://www.frsih.pl/2020/pl/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/frsih_2019.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.portalspozywczy.pl/star/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/food_retail_2019.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-mamy-dowody-na-nielegalne-dzialania-biedronki,94206.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/96/031096_r0_300.jpg" alt="UOKiK: Mamy dowody na nielegalne działania Biedronki" title="UOKiK ukarał Biedronkę za wykorzystywanie przewagi kontraktowej, fot, mat. pras.">
							</div>
							<div class="desc">
								<h3>UOKiK: Mamy dowody na nielegalne działania Biedronki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-otwiera-drugi-sklep-bazujacy-na-technologii-automatow-sprzedazowych,94204.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/94/031094_r0_300.jpg" alt="Carrefour otwiera drugi sklep bazujący na technologii automatów sprzedażowych" title="Samoobsługowy Carrefour Express zlokalizowany jest przed wejściem do galerii i...">
							</div>
							<div class="desc">
								<h3>Carrefour otwiera drugi sklep bazujący na technologii automatów sprzedażowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prch-w-trzecim-tygodniu-grudnia-w-centrach-handlowych-o-29-proc-mniej-wizyt-rdr,94201.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/97/031097_r0_300.jpg" alt="PRCH: W trzecim tygodniu grudnia w centrach handlowych o 29 proc. mniej wizyt rdr" title="PRCH: W trzecim tygodniu grudnia w centrach handlowych o 29 proc. mniej wizyt rdr">
							</div>
							<div class="desc">
								<h3>PRCH: W trzecim tygodniu grudnia w centrach handlowych o 29 proc. mniej wizyt rdr</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/urzad-ds-konkurencji-ogranicza-sojusz-zakupowy-carrefoura-i-tesco,94193.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/91/031091_r0_300.jpg" alt="Urząd ds. konkurencji ogranicza sojusz zakupowy Carrefoura i Tesco" title="Sojusz Carrefoura i Tesco podlega ograniczeniom, fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Urząd ds. konkurencji ogranicza sojusz zakupowy Carrefoura i Tesco</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/stava-i-stokrotka-podpisaly-umowe,94168.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/85/031085_r0_300.jpg" alt="Stava i Stokrotka podpisały umowę" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Stava i Stokrotka podpisały umowę</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/glovo-liczba-naszych-partnerstw-na-polskim-rynku-od-poczatku-roku-wzrosla-dziesieciokrotnie,94134.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/70/031070_r0_300.jpg" alt="Glovo: Liczba naszych partnerstw na polskim rynku od początku roku wzrosła..." title="Glovo prężnie rozwija się w Polsce, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Glovo: Liczba naszych partnerstw na polskim rynku od początku roku wzrosła...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/dzieki-emisji-nowych-akcji-answear-com-pozyska-ok-45-mln-zl,94063.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/44/031044_r0_300.jpg" alt="Dzięki emisji nowych akcji Answear.com pozyska ok 45 mln zł" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Dzięki emisji nowych akcji Answear.com pozyska ok 45 mln zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/poradnik-jak-przygotowac-e-sklep-na-swieta,94016.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/28/031028_r0_300.jpg" alt="Poradnik: Jak przygotować e-sklep na święta?" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Poradnik: Jak przygotować e-sklep na święta?</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prch-w-trzecim-tygodniu-grudnia-w-centrach-handlowych-o-29-proc-mniej-wizyt-rdr,94201.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/97/031097_r0_300.jpg" alt="PRCH: W trzecim tygodniu grudnia w centrach handlowych o 29 proc. mniej wizyt rdr" title="PRCH: W trzecim tygodniu grudnia w centrach handlowych o 29 proc. mniej wizyt rdr">
							</div>
							<div class="desc">
								<h3>PRCH: W trzecim tygodniu grudnia w centrach handlowych o 29 proc. mniej wizyt rdr</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/uokik-przetestowal-plyny-do-mycia-naczyn-trzy-znane-marki-na-podium,94188.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/90/031090_r0_300.jpg" alt="UOKiK przetestował płyny do mycia naczyń. Trzy znane marki na podium" title="UOKiK prztestował płyny do mycia naczyń, fot. UOKiK">
							</div>
							<div class="desc">
								<h3>UOKiK przetestował płyny do mycia naczyń. Trzy znane marki na podium</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalspozywczy.pl/mieso/wiadomosci/czym-zyla-branza-miesna-w-2020-roku,193303.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/89/031089_r0_300.jpg" alt="Czym żyła branża mięsna w 2020 roku?" title="Czym żyła branża mięsna w 2020 roku? fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Czym żyła branża mięsna w 2020 roku?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prognozy-na-2021-rok-branza-spozywcza-powinna-czerpac-inspiracje-z-rynku-suplementow,94166.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/83/031083_r0_300.jpg" alt="Prognozy na 2021 rok: Branża spożywcza powinna czerpać inspirację z rynku suplementów" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Prognozy na 2021 rok: Branża spożywcza powinna czerpać inspirację z rynku suplementów</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/rtv-euro-agd-cyfryzuje-obsluge-dostaw,94200.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/93/031093_r0_300.jpg" alt="RTV Euro AGD cyfryzuje obsługę dostaw" title="fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>RTV Euro AGD cyfryzuje obsługę dostaw</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/raport-gotowka-jest-passe-konsumenci-coraz-czesciej-placa-smartwatchami,94118.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/65/031065_r0_300.jpg" alt="Raport: Gotówka jest passe, konsumenci coraz częsciej płacą smartwatchami" title="Nowe metody płatności przyjmują się w Polsce, fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Raport: Gotówka jest passe, konsumenci coraz częsciej płacą smartwatchami</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/ipos-stworzyl-kase-wirtualna-na-terminalu-platniczym,94036.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/35/031035_r0_300.jpg" alt="iPOS stworzył kasę wirtualną na terminalu płatniczym" title="fot. iPOS, kasa wirtualna na terminalu płatniczym">
							</div>
							<div class="desc">
								<h3>iPOS stworzył kasę wirtualną na terminalu płatniczym</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/walmart-stawia-na-autonomiczne-ciezarowki,94006.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/25/031025_r0_300.jpg" alt="Walmart stawia na autonomiczne ciężarówki" title="Wamlart rozwija autonomiczną flotę, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Walmart stawia na autonomiczne ciężarówki</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-mamy-dowody-na-nielegalne-dzialania-biedronki,94206.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/96/031096_r0_300.jpg" alt="UOKiK: Mamy dowody na nielegalne działania Biedronki" title="UOKiK ukarał Biedronkę za wykorzystywanie przewagi kontraktowej, fot, mat. pras.">
							</div>
							<div class="desc">
								<h3>UOKiK: Mamy dowody na nielegalne działania Biedronki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/urzad-ds-konkurencji-ogranicza-sojusz-zakupowy-carrefoura-i-tesco,94193.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/91/031091_r0_300.jpg" alt="Urząd ds. konkurencji ogranicza sojusz zakupowy Carrefoura i Tesco" title="Sojusz Carrefoura i Tesco podlega ograniczeniom, fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Urząd ds. konkurencji ogranicza sojusz zakupowy Carrefoura i Tesco</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kuzyn-biedronki-dostal-91-mln-euro-kary-za-zmowe-cenowa,94174.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/86/031086_r0_300.jpg" alt="Kuzyn Biedronki dostał 91 mln euro kary za zmowę cenową" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Kuzyn Biedronki dostał 91 mln euro kary za zmowę cenową</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/slabszy-moze-wiecej,94159.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/76/031076_r0_300.jpg" alt="Słabszy może więcej" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Słabszy może więcej</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">FRANCZYZA</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lewiatan-otworzyl-w-tym-roku-150-sklepow,94154.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/75/031075_r0_300.jpg" alt="Lewiatan otworzył w tym roku 150 sklepów" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Lewiatan otworzył w tym roku 150 sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/samoregulacja-franczyzy-to-krok-w-dobrym-kierunku-wywiad,93996.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/19/031019_r0_300.jpg" alt="Samoregulacja franczyzy to krok w dobrym kierunku (wywiad)" title="Kodeks Dobrych Praktyk powstał po to, aby promować najlepsze standardy działania...">
							</div>
							<div class="desc">
								<h3>Samoregulacja franczyzy to krok w dobrym kierunku (wywiad)</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sklepy-z-grupy-chorten-uruchomily-sprzedaz-online,93742.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/09/24/030924_r0_300.jpg" alt="Sklepy z Grupy Chorten uruchomiły sprzedaż online" title="Chorten rozwija sprzedaż internetową, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Sklepy z Grupy Chorten uruchomiły sprzedaż online</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/przy-sklepach-zabka-pojawia-sie-ekomaty,93708.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/09/13/030913_r0_300.jpg" alt="Przy sklepach Żabka pojawią się EKOmaty" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Przy sklepach Żabka pojawią się EKOmaty</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zima-z-dostawa-do-domu-mcdonald-s-zaskoczyl-mieszkancow-szczecina,94176.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/87/031087_r0_300.jpg" alt="Zima z dostawą do domu - McDonald’s zaskoczył mieszkańców Szczecina" title="fot. YouTube">
							</div>
							<div class="desc">
								<h3>Zima z dostawą do domu - McDonald’s zaskoczył mieszkańców Szczecina</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nowe-produkty/wawel-promuje-zestawy-swiateczne-w-serwisach-online,94138.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/73/031073_r0_300.jpg" alt="Wawel promuje zestawy świąteczne w serwisach online" title="fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Wawel promuje zestawy świąteczne w serwisach online</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kfc-ponownie-z-pomoca-dla-sluzby-zdrowia,94129.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/68/031068_r0_300.jpg" alt="KFC ponownie z pomocą dla służby zdrowia" title="KFC wspiera medyków, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>KFC ponownie z pomocą dla służby zdrowia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spoty-ketchupow-kotlin-i-media-expert-hitami-youtube,94076.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/49/031049_r0_300.jpg" alt="Spoty Ketchupów Kotlin i Media Expert hitami YouTube" title="Piotr Cyrwus w reklamie marki Kotlin, fot. za YouTube">
							</div>
							<div class="desc">
								<h3>Spoty Ketchupów Kotlin i Media Expert hitami YouTube</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class=" active">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-mamy-dowody-na-nielegalne-dzialania-biedronki,94206.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/96/031096_r0_300.jpg" alt="UOKiK: Mamy dowody na nielegalne działania Biedronki" title="UOKiK ukarał Biedronkę za wykorzystywanie przewagi kontraktowej, fot, mat. pras.">
							</div>
							<div class="desc">
								<h3>UOKiK: Mamy dowody na nielegalne działania Biedronki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-otwiera-drugi-sklep-bazujacy-na-technologii-automatow-sprzedazowych,94204.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/94/031094_r0_300.jpg" alt="Carrefour otwiera drugi sklep bazujący na technologii automatów sprzedażowych" title="Samoobsługowy Carrefour Express zlokalizowany jest przed wejściem do galerii i...">
							</div>
							<div class="desc">
								<h3>Carrefour otwiera drugi sklep bazujący na technologii automatów sprzedażowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/urzad-ds-konkurencji-ogranicza-sojusz-zakupowy-carrefoura-i-tesco,94193.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/91/031091_r0_300.jpg" alt="Urząd ds. konkurencji ogranicza sojusz zakupowy Carrefoura i Tesco" title="Sojusz Carrefoura i Tesco podlega ograniczeniom, fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Urząd ds. konkurencji ogranicza sojusz zakupowy Carrefoura i Tesco</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kuzyn-biedronki-dostal-91-mln-euro-kary-za-zmowe-cenowa,94174.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/86/031086_r0_300.jpg" alt="Kuzyn Biedronki dostał 91 mln euro kary za zmowę cenową" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Kuzyn Biedronki dostał 91 mln euro kary za zmowę cenową</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/promod-zamyka-sklepy-w-polsce,94178.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/88/031088_r0_300.jpg" alt="Promod zamyka sklepy w Polsce" title="sklep Promod, fot. za Magnolia Park">
							</div>
							<div class="desc">
								<h3>Promod zamyka sklepy w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/przychody-grupy-lpp-ze-sprzedazy-internetowej-w-trzecim-kwartale-2020-21-wzrosly-rdr-o-86-2-proc,94119.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/66/031066_r0_300.jpg" alt="Przychody grupy LPP ze sprzedaży internetowej w trzecim kwartale 2020/21 wzrosły..." title="LPP zwiększyło przychody, fot. mat.pras.">
							</div>
							<div class="desc">
								<h3>Przychody grupy LPP ze sprzedaży internetowej w trzecim kwartale 2020/21 wzrosły...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/pandemia-niestraszna-zarze-866-mln-euro-zysku,94075.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/48/031048_r0_300.jpg" alt="Pandemia niestraszna Zarze - 866 mln euro zysku" title="Pandemia nie popsuła wyników Zary, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Pandemia niestraszna Zarze - 866 mln euro zysku</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lopuszanska-22-otwiera-sie-na-marki-dyskontowe-dealz-najemca,94064.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/46/031046_r0_300.jpg" alt="Łopuszańska 22 otwiera się na marki dyskontowe. Dealz najemcą" title="Łopuszańska 22 otwiera się na marki dyskontowe. Dealz najemcą">
							</div>
							<div class="desc">
								<h3>Łopuszańska 22 otwiera się na marki dyskontowe. Dealz najemcą</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/xiaomi-mi-store-w-nowym-koncepcie-w-wrszawskiej-arkadii,93820.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/54/031054_r0_300.jpg" alt="Xiaomi Mi Store w nowym koncepcie w wrszawskiej Arkadii" title="Salon Xiaomi w CH Arkadia, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Xiaomi Mi Store w nowym koncepcie w wrszawskiej Arkadii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/przeceny-sprzetu-agd-i-elektroniki-to-jedynie-iluzja,93640.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/08/90/030890_r0_300.jpg" alt="Przeceny sprzętu AGD i elektroniki to jedynie iluzja" title="Średnie ceny najpopularniejszych artykułów RTV i AGD w Czarny Piątek były wyższe o...">
							</div>
							<div class="desc">
								<h3>Przeceny sprzętu AGD i elektroniki to jedynie iluzja</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/komputronik-wchodzi-w-dlugoterminowy-wynajem-sprzetu,93227.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/07/40/030740_r0_300.jpg" alt="Komputronik wchodzi w długoterminowy wynajem sprzętu" title="Ratonament to oferta polegająca na wynajmie gotowego stanowiska do pracy, fot.mat....">
							</div>
							<div class="desc">
								<h3>Komputronik wchodzi w długoterminowy wynajem sprzętu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dyrektor-rtv-euro-agd-na-rynku-elektroniki-nalezy-konkurowac-nie-cena-a-wartoscia-dodatkowa,93187.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/07/22/030722_r0_300.jpg" alt="Dyrektor RTV EURO AGD: Na rynku elektroniki należy konkurować nie ceną, a..." title="fot. Grzegorz Wachowicz">
							</div>
							<div class="desc">
								<h3>Dyrektor RTV EURO AGD: Na rynku elektroniki należy konkurować nie ceną, a...</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wlasciciel-castoramy-kupuje-serwis-needhelp-oferujacy-uslugi-fachowcow,93460.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/08/31/030831_r0_300.jpg" alt="Właściciel Castoramy kupuje serwis NeedHelp, oferujący usługi fachowców" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Właściciel Castoramy kupuje serwis NeedHelp, oferujący usługi fachowców</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/castorama-oferuje-pakiety-inteligentnego-domu,92823.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/40/030540_r0_300.jpg" alt="Castorama oferuje pakiety inteligentnego domu" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Castorama oferuje pakiety inteligentnego domu</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/siec-drogerii-udostepnia-opcje-zakupow-i-platnosci-w-aplikacji,93454.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/08/29/030829_r0_300.jpg" alt="Sieć drogerii udostępnia opcję zakupów i płatności w aplikacji" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Sieć drogerii udostępnia opcję zakupów i płatności w aplikacji</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/siec-drogerie-natura-otwiera-swoj-flagowy-sklep-w-nowym-eko-koncepcie,92999.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/41/030641_r0_300.jpg" alt="Sieć Drogerie Natura otwiera swój flagowy sklep w nowym eko koncepcie" title="Nowa odsłona drogerii to połączenie dwóch elementów – pozytywnego podejścia do...">
							</div>
							<div class="desc">
								<h3>Sieć Drogerie Natura otwiera swój flagowy sklep w nowym eko koncepcie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/biznes-radoslawa-majdana-traci-przez-pandemie,92884.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/78/030578_r0_300.jpg" alt="Biznes Radosława Majdana traci przez pandemię" title="Fot. Radosław Majdan/Facebook">
							</div>
							<div class="desc">
								<h3>Biznes Radosława Majdana traci przez pandemię</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/hebe-otwiera-34-drogerie-w-warszawie,92869.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/70/030570_r0_300.jpg" alt="Hebe otwiera 34. drogerię w Warszawie" title="Hebe z czwartym punktem na Ursynowie, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Hebe otwiera 34. drogerię w Warszawie</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/circle-k-z-nowa-wersja-programu-lojalnosciowego-rabaty-na-paliwo-dla-klientow,93750.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/09/26/030926_r0_300.jpg" alt="Circle K z nową wersją programu lojalnościowego, rabaty na paliwo dla klientów" title="fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Circle K z nową wersją programu lojalnościowego, rabaty na paliwo dla klientów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/circle-k-wprowadza-platnosci-aplikacja-za-paliwo-i-myjnie,93005.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/45/030645_r0_300.jpg" alt="Circle K wprowadza płatności aplikacją za paliwo i myjnię" title="Stacja Circle K w Warszawie, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Circle K wprowadza płatności aplikacją za paliwo i myjnię</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/enterprise-investors-zamierza-przejac-wiekszosciowy-pakiet-w-sieci-stacji-paliw-anwim,92842.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/58/030558_r0_300.jpg" alt="Enterprise Investors zamierza przejąć większościowy pakiet w sieci stacji paliw Anwim" title="Na koniec bieżącego roku liczba stacji działających pod marką MOYA przekroczy 300....">
							</div>
							<div class="desc">
								<h3>Enterprise Investors zamierza przejąć większościowy pakiet w sieci stacji paliw Anwim</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.horecatrends.pl/gastronomia/114/gogastro_wspierajmy_sektor_cierpiacy_wskutek_pandemii_covid_19,6162.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/09/07/030907_r0_300.jpg" alt="GoGastro! Wspierajmy sektor cierpiący wskutek pandemii COVID-19" title="GoGastro! Wspierajmy sektor cierpiący wskutek pandemii COVID-19">
							</div>
							<div class="desc">
								<h3>GoGastro! Wspierajmy sektor cierpiący wskutek pandemii COVID-19</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.horecatrends.pl/gastronomia/114/amrest_warto_na_nowo_zastanowic_sie_nad_zasadnoscia_niedziel_niehandlowych,6144.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/08/89/030889_r0_300.jpg" alt="AmRest: Warto zastanowić się nad zasadnością niedziel niehandlowych" title="AmRest: Warto na nowo zastanowić się nad zasadnością niedziel niehandlowych; fot....">
							</div>
							<div class="desc">
								<h3>AmRest: Warto zastanowić się nad zasadnością niedziel niehandlowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sfinks-bedzie-sprzedawal-dania-gotowe-w-sieciach-eurocashu,93425.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/08/18/030818_r0_300.jpg" alt="Sfinks będzie sprzedawał dania gotowe w sieciach Eurocashu" title="Sfinks Polska szuka nowych źródeł przychodu, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Sfinks będzie sprzedawał dania gotowe w sieciach Eurocashu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/sfinks-rozwija-siec-wirtualnych-restauracji,93339.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/07/93/030793_r0_300.jpg" alt="Sfinks rozwija sieć wirtualnych restauracji" title="Sfinks ma 93 wirtualne restauracje, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Sfinks rozwija sieć wirtualnych restauracji</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prch-w-trzecim-tygodniu-grudnia-w-centrach-handlowych-o-29-proc-mniej-wizyt-rdr,94201.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/97/031097_r0_300.jpg" alt="PRCH: W trzecim tygodniu grudnia w centrach handlowych o 29 proc. mniej wizyt rdr" title="PRCH: W trzecim tygodniu grudnia w centrach handlowych o 29 proc. mniej wizyt rdr">
							</div>
							<div class="desc">
								<h3>PRCH: W trzecim tygodniu grudnia w centrach handlowych o 29 proc. mniej wizyt rdr</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/cbre-centra-convenience-wykazaly-covidoodpornosc,94131.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/69/031069_r0_300.jpg" alt="CBRE: Centra convenience wykazały „covidoodporność”" title="Rok 2020 pod znakiem walki o przetrwanie centrów handlowych, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>CBRE: Centra convenience wykazały „covidoodporność”</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lopuszanska-22-otwiera-sie-na-marki-dyskontowe-dealz-najemca,94064.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/46/031046_r0_300.jpg" alt="Łopuszańska 22 otwiera się na marki dyskontowe. Dealz najemcą" title="Łopuszańska 22 otwiera się na marki dyskontowe. Dealz najemcą">
							</div>
							<div class="desc">
								<h3>Łopuszańska 22 otwiera się na marki dyskontowe. Dealz najemcą</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zpphiu-zakupy-w-centrach-handlowych-nadal-niewielkie,93844.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/09/64/030964_r0_300.jpg" alt="ZPPHiU: Zakupy w centrach handlowych nadal niewielkie" title="Klienci potrzebują poczucia bezpieczeństwa i więcej czasu na zakupy, fot....">
							</div>
							<div class="desc">
								<h3>ZPPHiU: Zakupy w centrach handlowych nadal niewielkie</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.7.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>Urząd ds. konkurencji ogranicza sojusz zakupowy Carrefoura i Tesco</h1>
		<p class="meta">
					Autor: <b>dlahandlu.pl</b>
				22&nbsp;grudnia&nbsp;2020&nbsp;13:54
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">

	<div class="mainImage">
			<img src="https://pliki.dlahandlu.pl/i/03/10/91/031091_r0_940.jpg" alt="Urząd ds. konkurencji ogranicza sojusz zakupowy Carrefoura i Tesco" title="Sojusz Carrefoura i Tesco podlega ograniczeniom, fot. shutterstock" />
			<small class="photo">Sojusz Carrefoura i Tesco podlega ograniczeniom, fot. shutterstock</small>	</div>
	


	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/urzad-ds-konkurencji-ogranicza-sojusz-zakupowy-carrefoura-i-tesco,94193.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/detal-hurt/wiadomosci/urzad-ds-konkurencji-ogranicza-sojusz-zakupowy-carrefoura-i-tesco,94193.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Furzad-ds-konkurencji-ogranicza-sojusz-zakupowy-carrefoura-i-tesco%2C94193.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Furzad-ds-konkurencji-ogranicza-sojusz-zakupowy-carrefoura-i-tesco%2C94193.html&text=Urz%C4%85d+ds.+konkurencji+ogranicza+sojusz+zakupowy+Carrefoura+i+Tesco" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/urzad-ds-konkurencji-ogranicza-sojusz-zakupowy-carrefoura-i-tesco,94193.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/94193.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/detal-hurt/wiadomosci/urzad-ds-konkurencji-ogranicza-sojusz-zakupowy-carrefoura-i-tesco,94193.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">Sojusz zakupowy pomiędzy Carrefourem i Tesco, który ma na celu wspólne kupowanie produktów brandowych i marek własnych, jest ograniczany w wyniku protestów francuskiego organu ochrony konkurencji. Obawiano się, że w szczególności pozycja producentów marek własnych zostanie zbytnio osłabiona, jeśli te dwie duże sieci detaliczne połączą siły.</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.7.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p>Sojusz został zawarty w 2018 roku i od tego czasu funkcjonował bez większych przeszkód. Teraz Tesco i Carrefour zdecydowały się wykluczyć ze współpracy określone kategorie produktów, aby wyjść naprzeciw oczekiwaniom urzędu i uniknąć ewentualnych kar. </p>
<blockquote>
<p>Odtąd nieprzetworzone produkty rolne pochodzenia krajowego i europejskiego, takie jak owoce i warzywa, rośliny, ale także jagnięcina, nie mogą być kupowane wspólnie. Osiem innych grup produktów również podlega ograniczeniom, w tym świeże sery, ser cheddar i pomidory w puszkach. Carrefour nie może mieć w tych kategoriach udziału większego niż 15 proc. na rodzimym rynku.<div class="box-46">
										<h3>Przeczytaj także:</h3>
										<ul>
											<li><a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-mamy-dowody-na-nielegalne-dzialania-biedronki,94206.html">UOKiK: Mamy dowody na nielegalne działania Biedronki</a></li>
										</ul>
									 </div></p>
</blockquote>
<p>Detaliści obiecują nie wykluczać ze współpracy małych dostawców, w szczególności firm zatrudniających mniej niż 250 pracowników i posiadających obroty poniżej 50 mln euro.</p>
<p> </p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/urzad-ds-konkurencji-ogranicza-sojusz-zakupowy-carrefoura-i-tesco,94193.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>

	<div class="copyright">
		<img src="https://www.dlahandlu.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



<div class="tags">
			<span><a href="https://www.dlahandlu.pl/tagi/Carrefour,10.html">Carrefour</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_10.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/Tesco,11.html">Tesco</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_11.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/sojusz-zakupowy,21613.html">sojusz zakupowy</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_21613.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/sieci-handlowe,150.html">sieci handlowe</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_150.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);">
				<i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small>
			</a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
 					$(document).on("click", ".commentWrap a.button", function(){
 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=94193&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
									<div class="header-1 bordered marginT2x"><h2>WYBRANE DLA CIEBIE</h2></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9440510286"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
								
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


									




    
																<div class="new-ad">
	<div id="bmone2n-20706.7.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><i>19:51</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-mamy-dowody-na-nielegalne-dzialania-biedronki,94206.html">UOKiK: Mamy dowody na nielegalne działania Biedronki</a>
				</li>
							<li>
					<small><i>19:16</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mf-zapowiada-kolejny-pakiet-uproszczen-podatkowych-tzw-slim-vat-2,94210.html">MF zapowiada kolejny pakiet uproszczeń podatkowych - tzw. Slim VAT 2</a>
				</li>
							<li>
					<small><i>19:08</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/10-mld-zl-w-drugiej-tarczy-finansowej-dla-mikro-malych-i-srednich-firm,94209.html">10 mld zł w drugiej tarczy finansowej dla mikro, małych i średnich firm</a>
				</li>
							<li>
					<small><i>18:56</i></small>
					<a href="https://www.dlahandlu.pl/nonfood/pkn-orlen-wyemitowal-obligacje-za-1-mld-zl-na-ogolne-cele-korporacyjne,94208.html">PKN Orlen wyemitował obligację za 1 mld zł na ogólne cele korporacyjne</a>
				</li>
							<li>
					<small><i>18:38</i></small>
					<a href="https://www.dlahandlu.pl/nonfood/zoolandia-najemca-dl-shopping-rybnik,94207.html">Zoolandia najemcą DL Shopping Rybnik</a>
				</li>
							<li>
					<small><i>18:11</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/auchan-wspiera-seniorow-i-medykow,94205.html">Auchan wspiera seniorów i medyków</a>
				</li>
							<li>
					<small><i>18:02</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-otwiera-drugi-sklep-bazujacy-na-technologii-automatow-sprzedazowych,94204.html">Carrefour otwiera drugi sklep bazujący na technologii automatów sprzedażowych</a>
				</li>
							<li>
					<small><i>17:37</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prch-w-trzecim-tygodniu-grudnia-w-centrach-handlowych-o-29-proc-mniej-wizyt-rdr,94201.html">PRCH: W trzecim tygodniu grudnia w centrach handlowych o 29 proc. mniej wizyt...</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kwarantanna-narodowa-od-28-grudnia-ograniczenia-w-funkcjonowaniu-galerii-handlowych,94040.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/10/40/031040_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Kwarantanna narodowa od 28 grudnia. Ograniczenia w funkcjonowaniu galerii...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kaufland-lupnal-okazje,93764.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/09/31/030931_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Kaufland „łupnął” okazje</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/handel-musi-sie-szykowac-na-nowe-obostrzenia-restrykcje-moga-wejsc-w-zycie-po-swietach,93954.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/10/07/031007_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Handel musi się szykować na nowe obostrzenia? Restrykcje mogą wejść w życie...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zpphiu-zakupy-w-centrach-handlowych-nadal-niewielkie,93844.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/09/64/030964_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>ZPPHiU: Zakupy w centrach handlowych nadal niewielkie</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/firmy-poradza-sobie-z-kryzysem-dzieki-technologii,93915.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/09/97/030997_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Firmy poradzą sobie z kryzysem dzięki technologii</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-dziekuje-swoim-pracownikom-w-nowej-kampanii-wideo,93845.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/09/65/030965_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Biedronka dziękuje swoim pracownikom w nowej kampanii (wideo)</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spar-polska-z-nowym-dyrektorem-wczesniej-pracowal-m-in-w-ruchu-stokrotce-i-tesco,93698.html#comment" title="19">Spar Polska z nowym dyrektorem. Wcześniej pracował m.in. w RUCHu, Stokrotce i...</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/semeniuk-trwaja-rozmowy-ws-zniesienia-zakazu-handlu-w-niedziele-27-grudnia,93703.html#comment" title="17">Semeniuk: trwają rozmowy ws. zniesienia zakazu handlu w niedzielę, 27 grudnia</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kwarantanna-narodowa-od-28-grudnia-ograniczenia-w-funkcjonowaniu-galerii-handlowych,94040.html#comment" title="16">Kwarantanna narodowa od 28 grudnia. Ograniczenia w funkcjonowaniu galerii...</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pracownicy-biedronki-z-rabatami-na-zakupy-w-sklepach-sieci,93584.html#comment" title="10">Pracownicy Biedronki z rabatami na zakupy w sklepach sieci</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ponad-723-mln-zl-kary-dla-biedronki-za-wykorzystywanie-przewagi-kontraktowej,93861.html#comment" title="6">Ponad 723 mln zł kary dla Biedronki za wykorzystywanie przewagi kontraktowej</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/napiecie-na-linii-pracownicy-sieci-handlowe-narasta-stawka-dodatek-covidowy,93528.html#comment" title="6">Napięcie na linii pracownicy - sieci handlowe narasta. Stawką „dodatek covidowy”</a>
				</li>
						</ul>
		</div>
	</div>
</div>
                               								<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.7.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">

					<br />
<iframe id="korona" src="https://www.rynekzdrowia.pl/koronawirus/stats" frameborder="0" width="100%" height="1380px"></iframe>
<br />

<script type="text/javascript" charset="utf-8">
	window.addEventListener('message', function(e) {
		var $iframe = jQuery("#korona");
		var eventName = e.data[0];
		var data = e.data[1];

		switch (eventName) {
			case 'setHeight':
				$iframe.height(data);
				break;
			}
	}, false);
</script>
					<div class="header-1 bordered marginT2x">
	<h2><a href="https://www.dlahandlu.pl/redakcja-poleca/">REDAKCJA POLECA</a></h2>
</div>

<ul class="arts-7">



	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dr-adam-mokrysz-kieruje-sie-badaniami-danymi-i-biznesowa-intuicja,94163.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/10/78/031078_r0_300.jpg" alt="Dr Adam Mokrysz: Kieruję się badaniami, danymi i …biznesową intuicją" title="fot. dr Adam Mokrysz, Mokate" />
			</div>
			<div class="desc">
				<h3>Dr Adam Mokrysz: Kieruję się badaniami, danymi i …biznesową intuicją</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/2-edycja-eec-trends-za-dwa-miesiace,94050.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/10/56/031056_r0_300.jpg" alt="2. edycja EEC Trends za dwa miesiące" title="fot. EEC Trends" />
			</div>
			<div class="desc">
				<h3>2. edycja EEC Trends za dwa miesiące</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/firmy-poradza-sobie-z-kryzysem-dzieki-technologii,93915.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/09/97/030997_r0_300.jpg" alt="Firmy poradzą sobie z kryzysem dzięki technologii" title="fot. shutterstock" />
			</div>
			<div class="desc">
				<h3>Firmy poradzą sobie z kryzysem dzięki technologii</h3>
			</div>
		</a>
	</li>
	
</ul>

<div class="more aright">
	<a href="https://www.dlahandlu.pl/redakcja-poleca/">WIĘCEJ</a>
</div>

					<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

					<div class="acenter"><div class="new-ad" data-text="REKLAMA">
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- DlaHandlu halfpage główny -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="5335063211"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>

</div>
										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
																<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 7391</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/20618.html">Specjalista ds. sprzedaży i marketingu (e-commerce)</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/4_4068059.html">Temenos Senior Environment Manager</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3418087.html">Zbieranie zamówień na magazynie z rybami - bez doświadczenia </a></li>
				</ul>
</div>

							</div>
																					<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 488070</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8848481X20201221.html">Mieszkanie, Gdańsk Strzyża, Michała Glinki, 118.34 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8742562X20201221.html">Mieszkanie, Warszawa Bielany (Piaski), Jana Kochanowskiego, 41.00 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8848480X20201221.html">Działka, Chrzanów, 12374.00 m², sprzedam działkę</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8847837X20201221.html">Mieszkanie, Warszawa, Bluszczańska, 39.21 m², sprzedam mieszkanie</a></li>
</ul>

							</div>
														<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/schab-bez-kosci-1-kg,28.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/28_small.jpg" alt="" />
					<p>Schab bez kości 1 kg</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="E.Leclerc internet">
					<small>Max</small>
					<p>19,99</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">16,82</p>
				</li>

				<li class="min" title="e-piotripawel.pl">
					<small>Min</small>
					<p>10,99</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/schab-bez-kosci-1-kg,28.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/schab-bez-kosci-1-kg,28.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/schab-bez-kosci-1-kg,28.html">Regiony</a>
			</p>
		</div>

	</div>
</div>


					<br/>

				</div>
			</div>
		</div>

			
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.7.1.1','');
bmone2n.addPosition('20706.7.1.3','');
bmone2n.addPosition('20706.7.1.5','');
bmone2n.addPosition('20706.7.1.2','');
bmone2n.addPosition('20706.7.1.6','');
bmone2n.addPosition('20706.7.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.7.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.7.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.7.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.7.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.7.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.7.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.7.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.7.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.7.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.7.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:4b8620653db5580fade755fbba50cd08_uri, fp_cached:no, fp_cache:disabled, rt:0,0167, mc:35 -->
</body>
</html>