<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<link rel="dns-prefetch" href="https://pliki.dlahandlu.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
	<link rel="dns-prefetch" href="https://bbnaut.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	
	<link rel="preconnect" href="https://www.googletagmanager.com" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TL628TX');</script>
		<!-- End Google Tag Manager -->
		
	

	<title>Grill 2022: Węgiel zdrożał o blisko 54 proc., mięso o ponad 22 proc.</title>
	<meta property="og:title" content="Grill 2022: Węgiel zdrożał o blisko 54 proc., mięso o ponad 22 proc." />
	<meta name="Description" content="Grillowanie to niemal sport narodowy Polaków. Jak wynika z analizy przeprowadzonej przez UCE RESEARCH i Hiper-Com Poland dla dziennika „Rzeczpospolita”, od 1 maja do 5 czerwca br. produkty spożywcze kupowane na grilla były droższe średnio o 18,1% niż rok wcześniej." />
	<meta property="og:description" content="Grillowanie to niemal sport narodowy Polaków. Jak wynika z analizy przeprowadzonej przez UCE RESEARCH i Hiper-Com Poland dla dziennika „Rzeczpospolita”, od 1 maja do 5 czerwca br. produkty spożywcze kupowane na grilla były droższe średnio o 18,1% niż rok wcześniej." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<meta name="robots" content="max-image-preview:large" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/grill-2022-wegiel-zdrozal-o-blisko-54-proc-mieso-o-ponad-22-proc,109098.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/grill-2022-wegiel-zdrozal-o-blisko-54-proc-mieso-o-ponad-22-proc,109098.html" />
	<link rel="amphtml" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/grill-2022-wegiel-zdrozal-o-blisko-54-proc-mieso-o-ponad-22-proc,109098.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/04/48/20/044820_620.jpg"/>
	<meta property="twitter:image" content="https://pliki.dlahandlu.pl/i/04/48/20/044820_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Nunito+Sans:wght@200;300;400;600;700;800;900&display=swap">
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.2021.css?v=1655287322" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4"  media="print" onload="this.onload=null;this.removeAttribute('media');" />


	<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}

        var subscribeID=0;
        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
    })();
</script>


	<script defer src="https://www.dlahandlu.pl/js/common.2021.js?v=1654090562"></script>
    <script defer src="https://www.dlahandlu.pl/js/bundle.min.js?v=1653908568"></script>


<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Grill 2022: W\u0119giel zdro\u017ca\u0142 o blisko 54 proc., mi\u0119so o ponad 22 proc.","author":{"@type":"Person","name":"mondaynews"},"creator":{"@type":"Person","name":"mondaynews"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.dlahandlu.pl\/i\/04\/48\/20\/044820_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.dlahandlu.pl\/i\/04\/48\/20\/044820_r0_940.jpg","datePublished":"2022-06-17T08:45:00+02:00","dateModified":"2022-06-17T09:06:00+02:00","url":"https:\/\/www.dlahandlu.pl\/detal-hurt\/wiadomosci\/grill-2022-wegiel-zdrozal-o-blisko-54-proc-mieso-o-ponad-22-proc,109098.html","headline":"Grillowanie to niemal sport narodowy Polak\u00f3w. Jak wynika z analizy przeprowadzonej przez UCE R...","description":"Grillowanie to niemal sport narodowy Polak\u00f3w. Jak wynika z analizy przeprowadzonej przez UCE RESEARCH i Hiper-Com Poland dla dziennika \u201eRzeczpospolita\u201d, od 1 maja do 5 czerwca br. produkty spo\u017cywcze kupowane na grilla by\u0142y dro\u017csze \u015brednio o 18,1% ni\u017c rok wcze\u015bniej.","keywords":[{"@type":"DefinedTerm","name":"Hipercom","url":"https:\/\/www.dlahandlu.pl\/tagi\/Hipercom,9361.html"},{"@type":"DefinedTerm","name":"grill","url":"https:\/\/www.dlahandlu.pl\/tagi\/grill,783.html"},{"@type":"DefinedTerm","name":"w\u0119giel","url":"https:\/\/www.dlahandlu.pl\/tagi\/wegiel,16811.html"},{"@type":"DefinedTerm","name":"mi\u0119so","url":"https:\/\/www.dlahandlu.pl\/tagi\/mieso,1469.html"},{"@type":"DefinedTerm","name":"inflacja","url":"https:\/\/www.dlahandlu.pl\/tagi\/inflacja,573.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

	<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.dlahandlu.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd2">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.dlahandlu.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd2">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.dlahandlu.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd2">
<link rel="manifest" href="https://www.dlahandlu.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd2">
<link rel="mask-icon" href="https://www.dlahandlu.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd2" color="#FF6200">
<link rel="shortcut icon" href="https://www.dlahandlu.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd2">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.dlahandlu.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd2">
<meta name="theme-color" content="#ffffff">	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
</head>


<body id="article_page">
	
	 
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL628TX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	

				
	<div class="page-top">
		<div class="container page-top-container">
														<div data-nosnippet class="sda-container">
			<div class="sda bilb">
				<span class="sda-text">Reklama</span>
                <div class="sda-center" data-ad-set="false" data-ad-slot="20706.2.1.1" style="position: relative;"></div>
                <script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
			</div>
		</div>
			
								<div class="partners-logos partners-logos--count-1 pcid151">
		<div class="partners-logos-text">
			Partner serwisu
        </div>
		<div class="partners-logos-content">
					<a class="partners-logos-item" target="_blank" href="https://www.wnp.pl/klik/biuletyn/b8f31a5f19b48ee15c9ce09c9e9b6a12/barbora_2022|partner_dh.xml?http://www.barbora.pl/" rel="external nofollow">
				<img class="partners-logos-img" loading="lazy" src="https://pliki.wnp.pl/d/41/61/90/416190.png" alt="partner serwisu"/>
			</a>
				</div>		
	</div>
			</div>
	</div>
	
	<header class="p-header">
    <div data-nosnippet class="container p-header-container">
        <div class="p-header-logo-cnt">
            <h1 class="p-header-logo">

                <a href="https://www.dlahandlu.pl/" class="p-header-logo-link">
                    <img loading="lazy" width="300" height="49" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" alt="DlaHandlu.pl – wiadomości handlowe, FMCG, ecommerce, franczyza, sieci handlowe">
                </a>
            </h1>

            <button class="p-header-burger">
                <strong>Pokaż menu</strong>
                <span></span>
                <span></span>
                <span></span>
            </button>
        </div>

        <div class="p-header-content">
            <div class="p-header-logos">
                <a class="p-header-logos-link" target="_blank" href="https://www.frsih.pl/pl/" rel="external">
                    <img class="p-header-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/2021/frsih2022.svg" alt="Forum Rynku Spożywczego i Handlu 2021"/>
                </a>
                <a class="p-header-logos-link" target="_blank" href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">
                    <img class="p-header-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" alt="Dobry Produkt"/>
                </a>
            </div>

            
            <nav class="p-menu">
                <ul class="p-menu-list">
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/detal-hurt/">
                                Detal
                                                            </a>
                                                            <button class="p-menu-list-el-toggle-submenu"></button>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                                                            <div class="p-submenu-left">
                                            <button class="p-submenu-back">Powrót</button>
                                            <div class="p-submenu-title">Detal</div>

                                            <ul class="p-submenu-list">
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/detal-hurt/sieci/" class="p-submenu-list-link">Sieci FMCG</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/" class="p-submenu-list-link">Sieci odzieżowe</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/" class="p-submenu-list-link">Sieci RTV/AGD</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/" class="p-submenu-list-link">Sieci  DIY</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/" class="p-submenu-list-link">Drogerie</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/gastronomia/" class="p-submenu-list-link">Restauracje i kawiarnie</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/" class="p-submenu-list-link">Stacje paliw</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/" class="p-submenu-list-link">Centra handlowe</a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tesco-z-wahnieciem-sprzedazy-trudne-srodowisko-rynkowe,109105.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/48/27/044827_r0_300.jpg" alt="Sprzedaż Tesco spadła, fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Tesco z wahnięciem sprzedaży. Trudne środowisko rynkowe
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rosyjska-siec-handlowa-kupuje-sklepy-od-finow,109102.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/48/24/044824_r0_300.jpg" alt="Rosyjskie biznesy teź odczuwają skutki sankcji, fot. unsplash" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Rosyjska sieć handlowa kupuje sklepy od Finów
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/30-lat-mcdonald-s-w-polsce-500-restauracji-31-tys-pracownikow,108942.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/46/16/044616_r0_300.jpg" alt="17 czerwca 1992 roku w Warszawie otworzyła się pierwsza restauracja McDonald’s w Polsce, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        30 lat McDonald’s w Polsce - 500 restauracji, 31 tys. pracowników
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/e-commerce/">
                                E-commerce
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/oponeo-pl-koniec-pandemii-nie-spowodowal-porzucenia-e-shoppingu,109104.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/48/26/044826_r0_300.jpg" alt="Dariusz Topolewski dot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Oponeo.pl: koniec pandemii nie spowodował porzucenia e-shoppingu
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/amazon-otwiera-dom-towarowy-klienci-chca-mierzyc-ubrania-na-miejscu,109076.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/47/88/044788_r0_300.jpg" alt="Amazon fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Amazon otwiera dom towarowy. Klienci chcą mierzyć ubrania na miejscu
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/juz-nie-cena-co-przyciaga-klientow-do-e-sklepow,109082.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/47/96/044796_r0_300.jpg" alt="Jak e-sklepy walczą o klientów?, fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Już nie cena. Co przyciąga klientów do e-sklepów?
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">
                                Franczyza
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/30-lat-mcdonald-s-w-polsce-500-restauracji-31-tys-pracownikow,108942.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/46/16/044616_r0_300.jpg" alt="17 czerwca 1992 roku w Warszawie otworzyła się pierwsza restauracja McDonald’s w Polsce, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        30 lat McDonald’s w Polsce - 500 restauracji, 31 tys. pracowników
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/trzy-nowe-stacje-franczyzowe-moya,108227.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/35/97/043597_r0_300.jpg" alt="Trzy nowe stacje franczyzowe Moya  fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Trzy nowe stacje franczyzowe Moya
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/gastronomia/salad-story-chce-pozyskac-srodki-z-new-connect-na-rozbudowe-sieci,109041.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/47/33/044733_r0_300.jpg" alt="Salad Story otworzy 16 nowych restauracji; fot. mat.pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Salad Story chce pozyskać środki z New Connect na rozbudowę sieci
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/raporty-i-analizy/">
                                Analizy
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/koszty-pracy-w-polsce-w-i-kw-wzrosly-o-10-6-proc-rdr,109106.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/48/28/044828_r0_300.jpg" alt="Płace wzrosły w I kw. o 10,5 proc., fot. PTWP" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Koszty pracy w Polsce w I kw. wzrosły o 10,6 proc. rdr
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/grill-2022-wegiel-zdrozal-o-blisko-54-proc-mieso-o-ponad-22-proc,109098.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/48/20/044820_r0_300.jpg" alt="Produkty na grilla droższe w tym roku, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Grill 2022: Węgiel zdrożał o blisko 54 proc., mięso o ponad 22 proc.
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/miasta-pustoszeja-wsie-zaludniaja-sie-co-na-to-handel,109077.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/47/89/044789_r0_300.jpg" alt="Narodowy Spis Powszechny Ludności i Mieszkań 2021 potwierdza obserwowane od wielu lat zjawisko zwiększania się liczby mieszkańców wsi. Fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Miasta pustoszeją, wsie zaludniają się. Co na to handel?
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">
                                RetailTech
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/nonfood/tworca-eobuwie-i-modivo-inwestuje-w-technologiczna-spolke-ostendi,109051.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/47/47/044747_r0_300.jpg" alt="Na zdj. Marcin Grzymkowski. Fot. materiały prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Twórca eobuwie i Modivo inwestuje w technologiczną spółkę Ostendi
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sprytne-kasy-w-sklepach-zabka-wystarczy-zmienic-tryb-a-stana-sie-samoobslugowe,109079.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/47/91/044791_r0_300.jpg" alt="Kasy samoobsługowe w Żabkach, fot. materiały spółki" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Sprytne kasy w sklepach Żabka. Wystarczy zmienić tryb a staną się samoobsługowe
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/czy-dostawa-zakupow-dronem-stanie-sie-powszechna,109031.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/47/22/044722_r0_300.jpg" alt="Dostawa dronem do domu fot. shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Czy dostawa zakupów dronem stanie się powszechna?
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/platnosci/">
                                Płatności
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/platnosci/dotyka-ka-wchodzi-we-wspolprace-z-eservice,109034.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/47/26/044726_r0_300.jpg" alt="Dotykačka wchodzi we współpracę z eService  fot. Dotykačka" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Dotykačka wchodzi we współpracę z eService
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/platnosci/platnosci-odroczone-juz-mozliwe-w-sklepach-empik,108838.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/44/69/044469_r0_300.jpg" alt="Płatności odroczone PayPo dostępne w wybranych sklepach stacjonarnych Empik, fot. mat.pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Płatności odroczone już możliwe w sklepach Empik
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/polskie-eplatnosci-wzmacniaja-zarzad,108795.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/44/15/044415_r0_300.jpg" alt="Żaklina Pawlak-Iwińska i Rafał Merk, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Polskie ePłatności wzmacniają zarząd
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">
                                Marketing
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/4move-sponsorem-tytularnym-pasha-gaming-camp,109103.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/48/25/044825_r0_300.jpg" alt="4MOVE sponsorem tytularnym Pasha Gaming Camp" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        4MOVE sponsorem tytularnym Pasha Gaming Camp
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/marka-black-z-nowa-kampania-king-of-the-night,109100.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/48/22/044822_r0_300.jpg" alt="BLACK od lat wierzy, że ludzie mają w sobie ogromną siłę – czasami większą niż zdają sobie z tego sprawę, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Marka BLACK z nową kampanią King of the Night
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/maskotki-wilczki-w-promocji-konsumenckiej-wody-rodowita,109084.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/47/98/044798_r0_300.jpg" alt="Akcja „Wilczki” wspierana jest kampanią w mediach, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Maskotki wilczki w promocji konsumenckiej wody Rodowita
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/koszyk/">
                                Koszyk
                                                            </a>
                                                                                </li>
                                            <li class="p-menu-list-el">
                            <a class="p-menu-list-link" href="https://www.frsih.pl/pl/">
                                FRSiH
                                                            </a>
                                                                                </li>
                                    </ul>
            </nav>

            <div class="p-header-search-cnt">
                <button class="p-header-search-toggle">
                    Szukaj
                </button>

                <div class="p-header-search-form-cnt">
                    <button class="p-header-search-form-close" aria-hidden="true">
                        Zamknij wyszukiwanie
                    </button>
                    <form class="p-header-search-form" method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
                        <label class="p-header-search-label" for="search">
                            Wyszukaj
                        </label>
                        <input type="text" class="p-header-search-input" id="search" name="szukaj">
                        <button type="submit" class="p-header-search-submit">
                            Szukaj
                        </button>
                    </form>
                </div>
            </div>

            <ul class="p-header-social">
                <li class="p-header-social-el">
                    <a target="_blank" href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" class="p-header-social-link">
                        <span>Email</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z"/>
                        </svg>
                    </a>
                </li>
                <li class="p-header-social-el">
                    <a target="_blank" rel="external nofollow" href="https://www.facebook.com/dlahandlu" class="p-header-social-link">
                        <span>Facebook</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/>
                        </svg>
                    </a>
                </li>
                
                <li class="p-header-social-el">
                    <a href="https://www.linkedin.com/showcase/dlahandlu/" class="p-header-social-link">
                        <span>Linkedin</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
                    </a>
                </li>

                <li class="p-header-social-el">
                    <a target="_blank" rel="external nofollow" href="https://twitter.com/dlahandlupl" class="p-header-social-link">
                        <span>Twitter</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/>
                        </svg>
                    </a>
                </li>
            </ul>
        </div>
    </div>

</header>

	
			<div class="main-content container">
			
			<div class="p-subpage">
															<span data-nosnippet>
		<ul class="breadcrumb">
						<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/" class="breadcrumb-link">			            Dlahandlu.pl
			        </a>			    </li>
							<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/detal-hurt/trendy-konsumenckie/" class="breadcrumb-link">			            Trendy konsumenckie
			        </a>			    </li>
							<li class="breadcrumb-el">
			        			            Grill 2022: Węgiel zdrożał o blisko 54 proc., mięso o ponad 22 proc.
			        			    </li>
					</ul>
		</span>
	
				<div class="subpage-main grid-with-sidebar">
					<div class="grid-item grid-item-1">
						
<main class="post">
	<div>
		<h1 class="post-title">Grill 2022: Węgiel zdrożał o blisko 54 proc., mięso o ponad 22 proc.</h1>
			<div class="post-meta">
				<meta itemprop="mainEntityOfPage" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/grill-2022-wegiel-zdrozal-o-blisko-54-proc-mieso-o-ponad-22-proc,109098.html">
								<span data-nosnippet>
				<strong class="post-meta-author-name">
																		Źródło: mondaynews
															</strong>
				</span>
				<time class="post-meta-date">
					17-06-2022, 08:45
				</time>
			</div>

		<div class="post-excerpt">
			Grillowanie to niemal sport narodowy Polaków. Jak wynika z analizy przeprowadzonej przez UCE RESEARCH i Hiper-Com Poland dla dziennika „Rzeczpospolita”, od 1 maja do 5 czerwca br. produkty spożywcze kupowane na grilla były droższe średnio o 18,1% niż rok wcześniej.
		</div>

					<span>
			<figure class="gallery">
				<img width="800" height="560" loading="lazy" src="https://pliki.dlahandlu.pl/i/04/48/20/044820_r0_940.jpg" class="gallery-img"  title="Produkty na grilla droższe w tym roku, fot. mat. pras." alt="Grill 2022: Węgiel zdrożał o blisko 54 proc., mięso o ponad 22 proc.">
				<figcaption class="gallery-content-cnt">
											<div class="gallery-content">
							<div class="gallery-text">Produkty na grilla droższe w tym roku, fot. mat. pras.</div>						</div>
									</figcaption>
			</figure>
			</span>
			</div>
	<span data-nosnippet>
						<div class="sda-container">
			<div class="sda blk belka">
				<span data-nosnippet class="sda-text">Reklama</span>
                <div data-ad-set="false" data-ad-slot="20706.2.1.2" style="position: relative;"></div>
                <script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
			</div>
		</div>
	
		</span>

	<div class="post-content-main">
		<div class="post-content-cnt">
			<div class="post-content">
				<p>Sprawdzono przeciętną wartość cenową 28 art. Przeanalizowano ponad 12,5 tys. cen detalicznych w prawie 40 tys. sklepów. Co ciekawe, ww. podwyżka okazała się większa niż średni wzrost cen 51 produktów nabywanych na co dzień, odnotowany w maju. Wyniósł on 16,7% w relacji rocznej, co wykazał „INDEKS CEN W SKLEPACH DETALICZNYCH”, autorstwa UCE RESEARCH i Wyższych Szkół Bankowych.</p>
<p>Na przełomie maja i czerwca br. art. spożywcze przeważnie kupowane na grilla zdrożały o 18,1% rdr. Wśród nich najmocniej poszła w górę podstawowa kategoria, czyli mięso i kiełbasy – o 22,6%. Kolejne miejsca w zestawieniu mają warzywa z wynikiem 19,8%, a także art. inne – 17,4%. Natomiast najmniejsze wzrosty objęły sosy, marynaty i przyprawy – o 0,06%, jak również napoje – o 4,8%. W sumie 19 art. żywnościowych podrożało, a tylko 4 nieznacznie potaniały. Z kolei produkty niespożywcze stały się droższe średnio o 29,1% rok do roku. Wzrosły ceny 4 z nich, tj. węgla – aż o 53,7%, jednorazowych kubków – o 45,7%, tacek – 28,5%, a także rozpałki do grilla – o 24,4%. Zauważalny spadek zaliczyły jednorazowe sztućce – o 30,6%.</p>
<h2>Zwiększony popyt = podwyżki</h2>
<p>– Na wyższy wzrost cen artykułów potrzebnych na grilla niż innych kategorii produktowych zdecydowanie wpływa sezonowość i zwiększony popyt. Konsument o wiele łatwiej akceptuje droższe okazjonalne zakupy niż codzienne, zaspokające jego podstawowe potrzeby. Jednocześnie większość produktów potrzebnych do grillowania należy do grup towarów, które ostatnio odnotowały najbardziej dynamiczny wzrost cen, jak mięso czy pieczywo – tłumaczy Julita Pryzmont z Hiper-Com Poland.</p>
<p>Patrząc na wyniki 16 województw, można zauważyć, że żywność kupowana na grilla najmocniej podrożała w wielkopolskim – o 22,1%, pomorskim – o 21,9%, a także łódzkim – o 21,5%. Z kolei najmniejsze wzrosty były w podkarpackim – o 12,9%, świętokrzyskim – o 15,3%, jak również lubuskim – o 16,3%. Natomiast, analizując poszczególne kategorie artykułów, widać, że rdr. najbardziej zdrożała grupa towarów obejmująca mięso i kiełbasy – o 22,6%. Na drugim miejscu są warzywa z podwyżką o 19,8%. Na trzeciej pozycji znalazły się art. inne, wśród których jest m.in. pieczywo. Wzrost wyniósł 17,4%. Z kolei najmniej podrożały sosy, marynaty i przyprawy – tylko o 0,06%, a także napoje – o 4,8% rdr. Na 23 analizowane artykuły spożywcze aż 19 pozycji poszło w górę, a tylko 4 produkty nieznacznie potaniały.</p>
<p>– Jesteśmy świadkami galopującej inflacji, więc mogliśmy się spodziewać, że zdecydowana większość produktów podrożeje. Sosy, marynaty i przyprawy najmniej zdrożały, bo sklepy muszą czymś przyciągać klientów do siebie. W tym przypadku mocno komunikują, że ww. towary są u nich w dobrej cenie. Oczywiście liczą na to, że przy okazji zarobią na czymś innym, bo w końcu grill to nie tylko ww. produkty, ale przede wszystkim mięsa i kiełbasy, a te przecież mocno zdrożały – komentuje Julita Pryzmont.</p>
<h2>Drożeją też produkty niespożywcze</h2>
<p>Z kolei niespożywcze artykuły potrzebne na grilla zdrożały średnio o 29,1% rok do roku. Ten wzrost jest prawie dwa razy większy niż ww. ogólna podwyżka cen, wynosząca 16,7%. Najmocniej podrożały tego typu produkty w woj. lubuskim – o 40,3%, opolskim – o 37,8%, a także podlaskim – o 36,9%. Z kolei ceny najmniej wzrosły w woj. małopolskim – o 26,5%, mazowieckim – o 26,9%, jak również kujawsko-pomorskim – o 27,5%. Patrząc na poszczególne towary, widać, że najbardziej poszedł w górę węgiel, bo aż o 53,7% rdr. Kolejne istotne podwyżki cen objęły jednorazowe kubki i tacki – odpowiednio o 45,7% i 28,5%, a także rozpałkę do grilla – o 24,4% rdr.</p>
<p>– Niezbędnym artykułem niespożywczym na grilla jest oczywiście węgiel, a od ubiegłego roku zanotowano drastyczny wzrost cen wszystkich nośników energetycznych. Inwazja Rosji na Ukrainę jeszcze bardziej pogłębiła ten problem, ponieważ import został praktycznie wstrzymany, a popyt wcale nie zmalał. Obawiam się, że ceny węgla potrzebnego do grillowania nadal będą mocno rosły. Ten sam los czeka rozpałkę – mówi ekspert z Hiper-Com Poland.</p>
<p>Warto jednak dodać, że ceny jednorazowych sztućców zmniejszyły się średnio o 30,6% rdr. Jak wyjaśnia Julita Pryzmont, ten spadek może wynikać z walki o uwagę konsumenta. W grupie produktów przydatnych na grilla coś musiało potanieć, żeby pokazać Polakom, że nie wszystko drożeje. Dla sklepów to zabieg marketingowy, a dla konsumentów – oszczędność, choć dość pozorna, bo akurat ten produkt łatwo zastąpić domowymi sztućcami. Klienci więcej by skorzystali, gdyby spadły ceny węgla czy rozpałki, ale jak widać, na razie nie jest to możliwe.</p>
							</div>

				

										<span data-nosnippet>
				<div class="sda-container">
	<div class="sda gads blk lazy loading" style="opacity: 1;">
		<span class="sda-text">Reklama</span>
		<ins class="adsbygoogle" style="display:block"
			data-ad-client="ca-pub-2606282297638682"
			data-ad-slot="2240771292"
						data-ad-format="auto"
			data-full-width-responsive="true">
		</ins>
		<script> (adsbyptwp = window.adsbyptwp || []).push("googleAd"); </script>
	</div>
</div>

				</span>
			
									
			
										<section class="tag-list">
					<h2 class="tag-list-title">Lista tagów</h2>
					<ul class="tag-list-tags">
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Hipercom,9361.html" class="tag-list-tags-link">Hipercom</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/grill,783.html" class="tag-list-tags-link">grill</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/wegiel,16811.html" class="tag-list-tags-link">węgiel</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/mieso,1469.html" class="tag-list-tags-link">mięso</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/inflacja,573.html" class="tag-list-tags-link">inflacja</a>
						</li>
										</ul>
				</section>
						
						
				<section class="comments-cnt" id="comments109098" data-commartid="109098" data-commcnt="0" data-offset="0">
				    <header class="comments-header">
				        <h2 class="comments-title" title="Pokaż komentarze">
				            <a href="#commentsList109098" class="comments-title-link js-openComments">
				                Zobacz komentarze
					            <span class="comments-title-count">
						            (0)
					            </span>
				            </a>
				        </h2>
				        <button aria-label="Pokaż komentarze" class="comments-toggle btn btn--red js-openComments" type="button">
				            <span>Skomentuj</span>
				        </button>
				    </header>

				    <section class="comments-content">
				        			<form action="" method="post" class="comment-add commentWindow" id="commentWindow_109098">
			<div class="comment-add-msg" style="display: none;"></div>
			<div class="comment-add-row">
				<label for="comm-name" class="comment-add-label">Podaj imię</label>
				<input class="comment-add-control" type="text" name="imie" value="" id="comm-name">
				<span class="form-error" id="imie-error">Proszę podać imię</span>
			</div>
			<div class="comment-add-row">
				<label for="commentMsg" class="comment-add-label">Komentarz</label>
				<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
				<span class="form-error" id="komentarz-error">Proszę wpisać treść komentarza</span>
			</div>

			<div class="comment-add-row">
				<div class="comment-add-info-text">
					Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin forum</a></strong>
				</div>
			</div>

			<div class="comment-add-row comment-add-row--last">
		        <div class="comment-add-captcha">
		        	<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6Lf3yKMbAAAAAASSQIDGDs2wHdqQM1n1ua2EqcJ1"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
		        </div>
		        <button type="submit" class="comment-add-btn btn--red js-addComment">Dodaj komentarz</button>
		    </div>
		    <input type="hidden" name="comm_id" value="" />
			<input type="hidden" name="article_id" value="109098" />
		</form>
	



				        <div class="comments-list" id="commentsList109098"></div>

				        <div class="comments-bottom">
				            <button id="commentsLoadMore109098" class="comments-load-more btn btn--red js-loadComments">
					            Wczytaj więcej
				            </button>
				        </div>
				    </section>
				</section>
								</div><!-- e: post-content-cnt -->
		
		         <div data-nosnippet class="post-social">
            <ul class="social-icons">
			    <li class="social-icons-el">
			    					        <a href="#comments109098" class="social-icons-link">
				            <span>
					            Skomentuj <span>(0)</span>
				            </span>
				            <div>
				                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="16.016" height="16.016" viewBox="0 0 16.016 16.016"><g transform="translate(0)"><path d="M14.412,13.737A6.59,6.59,0,0,0,12.439,3.573,6.584,6.584,0,1,0,1.6,10.891L.14,12.335a.47.47,0,0,0,.327.8L4,13.155a6.578,6.578,0,0,0,5.43,2.861l6.117-.031a.47.47,0,0,0,.327-.8ZM2.589,10.573A5.646,5.646,0,1,1,6.4,12.228L1.607,12.2l.979-.966a.469.469,0,0,0,0-.665Zm6.842,4.5A5.617,5.617,0,0,1,5.19,13.16l1.394.009a6.592,6.592,0,0,0,6.4-8.121,5.645,5.645,0,0,1,.439,8.372.469.469,0,0,0,0,.665l.979.966Z" transform="translate(0)" fill="#fff"/><path d="M106.475,136.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,136.641,106.475,136.641Z" transform="translate(-102.69 -131.746)" fill="#fff"/><path d="M106.475,196.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,196.641,106.475,196.641Z" transform="translate(-102.69 -189.869)" fill="#fff"/><path d="M106.475,256.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,256.641,106.475,256.641Z" transform="translate(-102.69 -247.992)" fill="#fff"/></g></svg>
				            </div>
				        </a>
			        			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/grill-2022-wegiel-zdrozal-o-blisko-54-proc-mieso-o-ponad-22-proc,109098.html" class="social-icons-link">
			            <span>Podziel się</span>
			            <div>
			                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			            </div>
			        </a>
			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fgrill-2022-wegiel-zdrozal-o-blisko-54-proc-mieso-o-ponad-22-proc%2C109098.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fgrill-2022-wegiel-zdrozal-o-blisko-54-proc-mieso-o-ponad-22-proc%2C109098.html&text=Grill+2022%3A+W%C4%99giel+zdro%C5%BCa%C5%82+o+blisko+54+proc.%2C+mi%C4%99so+o+ponad+22+proc." class="social-icons-link">
			            <span>Twittnij</span>
			            <div>
			                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			            </div>
			        </a>
			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/grill-2022-wegiel-zdrozal-o-blisko-54-proc-mieso-o-ponad-22-proc,109098.html" class="social-icons-link">
			            <span>Udostępnij</span>
			            <div>
				            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.75 18"><rect class="cls-1" x="1.73" y="6.47" width="3.39" height="10.21"/><path class="cls-2" d="M10.4,16.68V11a2.06,2.06,0,0,1,.11-.82,1.84,1.84,0,0,1,1.73-1.24c1.23,0,1.72.93,1.72,2.31v5.46h3.4V10.83c0-3.14-1.67-4.6-3.91-4.6a3.38,3.38,0,0,0-3.06,1.69V6.47H7c0,1,0,10.21,0,10.21Z"/><path class="cls-2" d="M3.13,5.07h.29a1.77,1.77,0,0,0,.31-3.53,1.31,1.31,0,0,0-.28,0,1.77,1.77,0,0,0-.32,3.52Z"/></svg>
			            </div>
			        </a>
			    </li>
			</ul>
        </div>
		    </div>
</main>
<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>
					</div>
					<div class="grid-item grid-item-2">
						<aside class="subpage-aside">
															<section class="list">
	<h2 class="list-title list-title--bg">
		<span class="list-title-text">Nowe wiadomości</span>
	</h2>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rosyjska-siec-handlowa-kupuje-sklepy-od-finow,109102.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/48/24/044824_r0_300.jpg" alt="Rosyjska sieć handlowa kupuje sklepy od Finów">
			<h3 class="list-article-title">
				Rosyjska sieć handlowa kupuje sklepy od Finów
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/koszty-pracy-w-polsce-w-i-kw-wzrosly-o-10-6-proc-rdr,109106.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/48/28/044828_r0_300.jpg" alt="Koszty pracy w Polsce w I kw. wzrosły o 10,6 proc. rdr">
			<h3 class="list-article-title">
				Koszty pracy w Polsce w I kw. wzrosły o 10,6 proc. rdr
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tesco-z-wahnieciem-sprzedazy-trudne-srodowisko-rynkowe,109105.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/48/27/044827_r0_300.jpg" alt="Tesco z wahnięciem sprzedaży. Trudne środowisko rynkowe">
			<h3 class="list-article-title">
				Tesco z wahnięciem sprzedaży. Trudne środowisko rynkowe
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ktore-sklepy-sa-otwarte-w-dlugi-weekend,108848.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/44/84/044484_r0_300.jpg" alt="Które sklepy są otwarte w długi weekend?">
			<h3 class="list-article-title">
				Które sklepy są otwarte w długi weekend?
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/oponeo-pl-koniec-pandemii-nie-spowodowal-porzucenia-e-shoppingu,109104.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/48/26/044826_r0_300.jpg" alt="Oponeo.pl: koniec pandemii nie spowodował porzucenia e-shoppingu">
			<h3 class="list-article-title">
				Oponeo.pl: koniec pandemii nie spowodował porzucenia e-shoppingu
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/4move-sponsorem-tytularnym-pasha-gaming-camp,109103.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/48/25/044825_r0_300.jpg" alt="4MOVE sponsorem tytularnym Pasha Gaming Camp">
			<h3 class="list-article-title">
				4MOVE sponsorem tytularnym Pasha Gaming Camp
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/30-lat-mcdonald-s-w-polsce-500-restauracji-31-tys-pracownikow,108942.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/46/16/044616_r0_300.jpg" alt="30 lat McDonald’s w Polsce - 500 restauracji, 31 tys. pracowników">
			<h3 class="list-article-title">
				30 lat McDonald’s w Polsce - 500 restauracji, 31 tys. pracowników
			</h3>
		</a>
	</article>
	</section>							<div class="sda space-top--half is-sticky">
																		<div class="sda-container">
		<div class="sda rect">
			<span class="sda-text">Reklama</span>
            <div data-ad-set="false" data-ad-slot="20706.2.1.3" style="position: relative;"></div>
            <script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
		</div>
	</div>

													        </div>
						</aside>
					</div>
				</div>
			
			</div>
		</div>
		
	<footer class="p-footer">
    <div data-nosnippet class="container p-footer-container">
        <a href="/" class="p-footer-logo">
            <img loading="lazy" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" width="300" height="49" alt="dlahandlu.pl" class="p-footer-logo-img">
        </a>
        <small class="p-footer-copyright">
	        Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022
        </small>
        <nav class="p-footer-menu">
            <ul class="p-footer-menu-list">
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
		            </ul>
        </nav>
    </div>
</footer>




<script defer>
	PTWP.defer.add(function() {
		if (!PTWP.cookies.get("cookie_box_x_visible")) {

			const $cookieBar = $(".cookie-bar");
			$cookieBar.addClass("is-show");

			$(".cookie-bar-close").on("click", function() {
				$cookieBar.remove();
				PTWP.cookies.set({
					name : "cookie_box_x_visible",
					value : 0,
					path : "/",
					days: 635
				})
			})
		}
	});
</script>



		<script>
    var urls = [
            ];
    PTWP.defer.add(function() {
        if (urls.length > 0) {
            $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="' + urls.shift() + '"></div>').insertBefore('footer.p-footer');
        }
    });
</script><!-- ampd-framework:v3.03|uid:1a3c2f28c62cb5e46a42afa953488c0b_vars, fp_cached:no, fp_cache:disabled, rt:0,2881, mc:20 -->
</body>
</html>