<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<link rel="dns-prefetch" href="https://pliki.dlahandlu.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
	<link rel="dns-prefetch" href="https://bbnaut.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	
	<link rel="preconnect" href="https://www.googletagmanager.com" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>

	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TL628TX');</script>
		<!-- End Google Tag Manager -->
		
	

	<title>Handel a wyzwania związane z ESG - Detal</title>
	<meta property="og:title" content="Handel a wyzwania związane z ESG" />
	<meta name="Description" content="Szybki wzrost handlu elektronicznego i wpływ Covid-19 na wzorce konsumpcji i łańcuchy dostaw zmieniają ślad środowiskowy sektora handlu detalicznego." />
	<meta property="og:description" content="Szybki wzrost handlu elektronicznego i wpływ Covid-19 na wzorce konsumpcji i łańcuchy dostaw zmieniają ślad środowiskowy sektora handlu detalicznego." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/handel-a-wyzwania-zwiazane-z-esg,103135.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/handel-a-wyzwania-zwiazane-z-esg,103135.html" />
	<link rel="amphtml" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/handel-a-wyzwania-zwiazane-z-esg,103135.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/03/76/15/037615_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Nunito+Sans:wght@200;300;400;600;700;800;900&display=swap">
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.2021.css?v=1636114247" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4"  media="print" onload="this.onload=null;this.removeAttribute('media');" />


	<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}

        var subscribeID=0;
        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
    })();
</script>


	<script defer src="https://www.dlahandlu.pl/js/common.2021.js?v=1628839610"></script>
    <script defer src="https://www.dlahandlu.pl/js/bundle.min.js?v=1636021994"></script>


<script>
    window.addEventListener('DOMContentLoaded', function() {
        const s = document.createElement('script');
        const e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script>	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Handel a wyzwania zwi\u0105zane z ESG","author":{"@type":"Person","name":"MW"},"creator":{"@type":"Person","name":"MW"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.dlahandlu.pl\/i\/03\/76\/15\/037615_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.dlahandlu.pl\/i\/03\/76\/15\/037615_r0_940.jpg","datePublished":"2021-11-07T14:07:00+01:00","dateModified":"2021-11-07T17:40:00+01:00","url":"https:\/\/www.dlahandlu.pl\/detal-hurt\/wiadomosci\/handel-a-wyzwania-zwiazane-z-esg,103135.html","headline":"Szybki wzrost handlu elektronicznego i wp\u0142yw Covid-19 na wzorce konsumpcji i \u0142a\u0144cuchy dostaw...","description":"Szybki wzrost handlu elektronicznego i wp\u0142yw Covid-19 na wzorce konsumpcji i \u0142a\u0144cuchy dostaw zmieniaj\u0105 \u015blad \u015brodowiskowy sektora handlu detalicznego.","keywords":"","mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

	<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.dlahandlu.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd2">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.dlahandlu.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd2">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.dlahandlu.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd2">
<link rel="manifest" href="https://www.dlahandlu.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd2">
<link rel="mask-icon" href="https://www.dlahandlu.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd2" color="#FF6200">
<link rel="shortcut icon" href="https://www.dlahandlu.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd2">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.dlahandlu.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd2">
<meta name="theme-color" content="#ffffff">	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="article_page">
	
	 
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL628TX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	

				
	<div class="page-top">
		<div class="container page-top-container">
														<div class="sda-container">
			<div class="sda bilb">
				<span class="sda-text">Reklama</span>
				<div id='ad3369-20706.2.1.1'></div>
				<script>
					(dhAds = window.dhAds || []).push(["3369","20706.2.1.1"]);
				</script>
			</div>
		</div>
			
									</div>
	</div>
	
	<header class="p-header">
    <div class="container p-header-container">
        <div class="p-header-logo-cnt">
            <h1 class="p-header-logo">
                <a href="https://www.dlahandlu.pl/" class="p-header-logo-link">
                    <img loading="lazy" width="300" height="49" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" alt="DlaHandlu.pl – wiadomości handlowe, FMCG, ecommerce, franczyza, sieci handlowe">
                </a>
            </h1>

            <button class="p-header-burger">
                <strong>Pokaż menu</strong>
                <span></span>
                <span></span>
                <span></span>
            </button>
        </div>

        <div class="p-header-content">
            <div class="p-header-logos">
                <a class="p-header-logos-link" target="_blank" href="https://www.frsih.pl/pl/" rel="external">
                    <img class="p-header-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/2021/frsih2021.svg" alt="Forum Rynku Spożywczego i Handlu 2021"/>
                </a>
                <a class="p-header-logos-link" target="_blank" href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">
                    <img class="p-header-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" alt="Dobry Produkt"/>
                </a>
            </div>

            
            <nav class="p-menu">
                <ul class="p-menu-list">
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/detal-hurt/">
                                Detal
                                                            </a>
                                                            <button class="p-menu-list-el-toggle-submenu"></button>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                                                            <div class="p-submenu-left">
                                            <button class="p-submenu-back">Powrót</button>
                                            <h2 class="p-submenu-title">Detal</h2>

                                            <ul class="p-submenu-list">
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/detal-hurt/sieci/" class="p-submenu-list-link">Sieci FMCG</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/" class="p-submenu-list-link">Sieci odzieżowe</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/" class="p-submenu-list-link">Sieci RTV/AGD</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/" class="p-submenu-list-link">Sieci  DIY</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/" class="p-submenu-list-link">Drogerie</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/gastronomia/" class="p-submenu-list-link">Restauracje i kawiarnie</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/" class="p-submenu-list-link">Stacje paliw</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/" class="p-submenu-list-link">Centra handlowe</a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dobry-pazdziernik-wojasa-sprzedaz-detaliczna-w-gore-o-blisko-34-proc,103123.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/76/02/037602_r0_300.jpg" alt="Wojas zwiększył sprzedaż detaliczną w październiku, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Dobry październik Wojasa. Sprzedaż detaliczna w górę o blisko 34 proc.
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dino-zapowiada-rekordowe-inwestycje-spolka-chce-tez-poprawic-warunki-negocjacyjne,103129.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/76/09/037609_r0_300.jpg" alt="Dino chce zwiększyć liczbę otwieranych sklepów, a także zwiększyć moce zakładu mięsnego Agro-Rydzyna, fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Dino zapowiada rekordowe inwestycje. Spółka chce też poprawić warunki negocjacyjne
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lpp-juz-rekrutuje-do-centrum-dystrybucji-w-brzesciu-kujawskim,103086.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/75/57/037557_r0_300.jpg" alt="Nowy obiekt LPP ma rozpocząć działalność już w pierwszym kwartale 2022 roku, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        LPP już rekrutuje do centrum dystrybucji w Brześciu Kujawskim
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/e-commerce/">
                                E-commerce
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/allegro-przejmuje-platforme-mall-group-za-881-mln-euro,103097.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/75/70/037570_r0_300.jpg" alt="fot. Allegro przejmuje Mall Group" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Allegro przejmuje platformę Mall Group za 881 mln euro
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/niemiecki-fundusz-kupuje-dwa-magazyny-panattoni,103114.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/75/93/037593_r0_300.jpg" alt="Panattoni sprzedało dwa obiekty logistyczne, fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Niemiecki fundusz kupuje dwa magazyny Panattoni
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/colliers-magazynow-buduje-sie-najwiecej-w-historii,103102.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/75/79/037579_r0_300.jpg" alt="Maciej Chmielewski, Senior Partner, Dyrektor Działu Powierzchni Logistycznych i Przemysłowych, Colliers, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Colliers: Magazynów buduje się najwięcej w historii
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">
                                Franczyza
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/hurt-i-franczyza/wiadomosci/zabka-daje-nowym-franczyzobiorcom-10-tys-zl,103116.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/75/95/037595_r0_300.jpg" alt="Żabka świętuje otwarcia kolejnych placówek z nowymi franczyzobiorcami. Sieć zapewnia dodatkowy bonus finansowy na dobry start, wynoszący 10 tys. zł" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Żabka daje nowym franczyzobiorcom 10 tys. zł
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/gastronomia/linia-drive-kolem-ratunkowym-mcdonald-s-w-polsce,102964.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/74/07/037407_r0_300.jpg" alt="fot. materiały prasowe McDonald&#039;s Polska" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Linia drive kołem ratunkowym McDonald's w Polsce
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/nowe-stacje-franczyzowe-moya-plan-minimum-to-500-punktow-do-konca-2024-r,102718.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/70/99/037099_r0_300.jpg" alt="Nowa stacja Moya w Poniatowie, fot. materiały prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Nowe stacje franczyzowe Moya. Plan minimum to 500 punktów do końca 2024 r.
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/raporty-i-analizy/">
                                Analizy
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/handel-a-wyzwania-zwiazane-z-esg,103135.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/76/15/037615_r0_300.jpg" alt="Scope zidentyfikował cztery główne wyzwania i zagrożenia związane z ESG, fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Handel a wyzwania związane z ESG
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/odchodzenie-od-jedzenia-miesa-to-w-duzej-mierze-zasluga-mlodych-polakow,103134.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/76/14/037614_r0_300.jpg" alt="Młodzi Polacy rezygnują z mięsa, fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Odchodzenie od jedzenia mięsa to w dużej mierze zasługa młodych Polaków
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prezydent-inflacja-nie-jest-tylko-problemem-polski,103128.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/76/08/037608_r0_300.jpg" alt="Andrzej Duda: Nie tylko Polska ma problem z inflacją. fot. PAP/Darek Delmanowicz" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Prezydent: inflacja nie jest tylko problemem Polski
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">
                                RetailTech
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/gosc-frsih-2021-rafi-albo-mlodzi-korzystaja-z-nowej-przestrzeni-konsumenckiej-physitality,103107.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/75/92/037592_r0_300.jpg" alt="fot. Rafi Albo, CCL, gość FRSiH 2021" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Gość FRSiH 2021 - Rafi Albo: Młodzi korzystają z nowej przestrzeni konsumenckiej - "physitality"
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/autonomiczny-pojazd-bedzie-przewozil-pracownikow-lidla,103109.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/75/84/037584_r0_300.jpg" alt="Od lewej do prawej: Claus Brecht (burmistrz Bad Wimpfen), Winfried Hermann (minister transportu Badenii-Wirtembergii), Josef Klug (kierownik ds. rozwoju w Grupie Schwarz), Matthias Oppitz (dyrektor generalny Lidl w Niemczech ). | Zdjęcie: Lidl / Sebastian Heck" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Autonomiczny pojazd będzie przewoził pracowników Lidla
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/moya-wierzy-w-vending-testy-na-stacjach-express,103029.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/74/83/037483_r0_300.jpg" alt="Moya wierzy w vending. Testy na stacjach express" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Moya wierzy w vending. Testy na stacjach express
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/platnosci/">
                                Płatności
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/co-najczesciej-kupujemy-online-i-jak-placimy,103075.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/75/31/037531_r0_300.jpg" alt="Rosną wydatki na zakupy internetowe, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Co najczęściej kupujemy online i jak płacimy?
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/link-do-platnosci-w-ofercie-cinkciarz-pay,103073.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/75/29/037529_r0_300.jpg" alt="Sklepy internetowe korzystające z Cinkciarz Pay mają do dyspozycji usługę „link do płatności”, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Link do płatności w ofercie Cinkciarz Pay
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/poczta-polska-zwiekszy-liczbe-terminali-platniczych-z-12-tys-do-15-tys,103038.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/74/92/037492_r0_300.jpg" alt="Poczta Polska obecnie dysponuje 8,5 tys. terminali POS w 4,6 tys. placówkach własnych oraz 3,5 tys. terminali POS mobilnych, z których korzystają kurierzy. Fot. materiały prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Poczta Polska zwiększy liczbę terminali płatniczych z 12 tys. do 15 tys.
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">
                                Marketing
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pociag-tyskiego-od-4-grudnia-bedzie-jezdzil-po-polsce,103046.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/75/01/037501_r0_300.jpg" alt="Marka Tyskie Kompanii Piwowarskiej postanowiła przenieść pociąg ze świata reklamy do rzeczywistości. Fot. materiały prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Pociąg Tyskiego od 4 grudnia będzie jeździł po Polsce
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/nowe-produkty/piwna-promocja-wraca-do-biedronki-24-piwa-w-cenie-12,103108.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/75/86/037586_r0_300.jpg" alt="Piwa można mieszać dowolnie spośród wszystkich objętych promocją, fot. mat.pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Piwna promocja wraca do Biedronki - 24 piwa w cenie 12
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/grupa-eurocash-z-kampania-skierowana-do-wlascicieli-sklepow-detalicznych,103110.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/75/88/037588_r0_300.jpg" alt="„Szanujemy, nie marnujemy!”: Grupa Eurocash z kampanią skierowaną do właścicieli sklepów detalicznych; fot. mat.pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Grupa Eurocash z kampanią skierowaną do właścicieli sklepów detalicznych
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/koszyk/">
                                Koszyk
                                                            </a>
                                                                                </li>
                                            <li class="p-menu-list-el">
                            <a class="p-menu-list-link" href="https://www.frsih.pl/pl/">
                                FRSiH 2021
                                                                <span class="badge bg-red">Rejestracja</span>
                                                            </a>
                                                                                </li>
                                    </ul>
            </nav>

            <div class="p-header-search-cnt">
                <button class="p-header-search-toggle">
                    Szukaj
                </button>

                <div class="p-header-search-form-cnt">
                    <button class="p-header-search-form-close" aria-hidden="true">
                        Zamknij wyszukiwanie
                    </button>
                    <form class="p-header-search-form" method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
                        <label class="p-header-search-label" for="search">
                            Wyszukaj
                        </label>
                        <input type="text" class="p-header-search-input" id="search" name="szukaj">
                        <button type="submit" class="p-header-search-submit">
                            Szukaj
                        </button>
                    </form>
                </div>
            </div>

            <ul class="p-header-social">
                <li class="p-header-social-el">
                    <a target="_blank" href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" class="p-header-social-link">
                        <span>Email</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z"/>
                        </svg>
                    </a>
                </li>
                <li class="p-header-social-el">
                    <a target="_blank" rel="external nofollow" href="https://www.facebook.com/dlahandlu" class="p-header-social-link">
                        <span>Facebook</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/>
                        </svg>
                    </a>
                </li>
                
                <li class="p-header-social-el">
                    <a href="https://www.linkedin.com/showcase/dlahandlu/" class="p-header-social-link">
                        <span>Linkedin</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
                    </a>
                </li>

                <li class="p-header-social-el">
                    <a target="_blank" rel="external nofollow" href="https://twitter.com/dlahandlupl" class="p-header-social-link">
                        <span>Twitter</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/>
                        </svg>
                    </a>
                </li>
            </ul>
        </div>
    </div>

</header>

		
			<div class="main-content container">
			<div class="p-subpage">
							<div class="sda-container">
			<div class="sda blk belka">
				<span class="sda-text">Reklama</span>
								<div id='ad7660-20706.2.1.5'></div>
				<script>
					(dhAds = window.dhAds || []).push(["7660","20706.2.1.5"]);
				</script>
			</div>
		</div>
												<ul class="breadcrumb">
							<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/" class="breadcrumb-link">			            Dlahandlu.pl
			        </a>			    </li>
							<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/detal-hurt/trendy-konsumenckie/" class="breadcrumb-link">			            Trendy konsumenckie
			        </a>			    </li>
							<li class="breadcrumb-el">
			        			            Handel a wyzwania związane z ESG
			        			    </li>
					</ul>
	
				<div class="subpage-main grid-with-sidebar">
					<div class="grid-item grid-item-1">
						
<main class="post">
	<div>
		<h1 class="post-title">Handel a wyzwania związane z ESG</h1>
		
		<div class="post-meta">
			<meta itemprop="mainEntityOfPage" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/handel-a-wyzwania-zwiazane-z-esg,103135.html">
						<strong class="post-meta-author-name">
															Źródło: MW
												</strong>
			<time class="post-meta-date">
				7&nbsp;listopada&nbsp;2021&nbsp;14:07
			</time>
		</div>

		<div class="post-excerpt">
			Szybki wzrost handlu elektronicznego i wpływ Covid-19 na wzorce konsumpcji i łańcuchy dostaw zmieniają ślad środowiskowy sektora handlu detalicznego.
		</div>

					<figure class="gallery">
				<img width="800" height="560" loading="lazy" src="https://pliki.dlahandlu.pl/i/03/76/15/037615_r0_940.jpg" class="gallery-img"  title="Scope zidentyfikował cztery główne wyzwania i zagrożenia związane z ESG, fot. Shutterstock" alt="Handel a wyzwania związane z ESG">
				<figcaption class="gallery-content-cnt">
											<div class="gallery-content">
							<div class="gallery-text">Scope zidentyfikował cztery główne wyzwania i zagrożenia związane z ESG, fot. Shutterstock</div>						</div>
									</figcaption>
			</figure>
			</div>
						<div class="sda-container">
			<div class="sda blk belka">
				<span class="sda-text">Reklama</span>
								<div id='ad4872-20706.2.1.2'></div>
				<script>
					(dhAds = window.dhAds || []).push(["4872","20706.2.1.2"]);
				</script>
			</div>
		</div>
	
	
	<div class="post-content-main">
		<div class="post-content-cnt">
			<div class="post-content">
				<p>Scope Ratings w swoim najnowszym raporcie zauważa, że osobliwością sektora jest to, jak blisko ryzyka i wpływy środowiskowe, społeczne i związane z zarządzaniem są skorelowane z tymi w trzech innych sektorach: dóbr konsumpcyjnych, transportu i logistyki oraz nieruchomości.</p>
<p>- Detaliści nie mają bezpośredniej kontroli nad śladem ESG swoich dostawców i partnerów, ale mogą wywierać wpływ w swoich łańcuchach dostaw właśnie poprzez wybór firm, z którymi współpracują– mówi Adrian Guerin, analityk w Scope.</p>
<p>W przypadku detalistów Scope zidentyfikował cztery główne wyzwania i zagrożenia związane z ESG.</p>
<h2>Oczekiwania konsumentów</h2>
<p>Jedną ze specyfiki zrównoważonego rozwoju w handlu detalicznym jest bezpośredni wpływ konsumentów na branżę. To większa siła niż wyłącznie regulacje prawne.</p>
<h2>Pozyskiwanie produktów</h2>
<p>Sprzedawcy coraz częściej sprawdzają produkty i dostawców w celu zarządzania ryzykiem utraty reputacji.</p>
<h2>Zwrot w stronę wygody</h2>
<p>Lokalizacje w miastach mogą sprzyjać profilowi środowiskowemu, ponieważ klienci mniej się przemieszczają. Według niektórych szacunków, każdy klient detaliczny odpowiada za prawie 30% całkowitej emisji w sprzedaży produktu. Z drugiej strony utrzymywanie sklepów w centrum miasta i w pełni zaopatrzonych sklepów typu convenience wymaga, aby detaliści posiadali sieć pozamiejskich centrów logistycznych, co wiąże się z własnymi kosztami środowiskowymi i społecznymi.</p>
<h2>Integracja wielokanałowa</h2>
<p>Wzrost w handlu elektronicznym wciąż stawia branżę detaliczną przed poważnym wyzwaniem środowiskowym, ponieważ zakupy online uzupełniają, ale nie zastępują zakupów w sklepach stacjonarnych.</p>
<p> </p>
<p> </p>
<p> </p>
			</div>
			
			
	
							<div class="copyright">
					Materiał chroniony prawem autorskim - zasady przedruków określa 
					<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a>.
				</div>
										<div class="sda-container">
	<div class="sda gads blk lazy loading" style="opacity: 1;">
		<span class="sda-text">Reklama</span>
		<ins class="adsbygoogle" style="display:block"
			data-ad-client="ca-pub-2606282297638682"
			data-ad-slot="2240771292"
						data-ad-format="auto"
			data-full-width-responsive="true">
		</ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>

												
						
									
									
				<section class="comments-cnt" id="comments103135" data-commartid="103135" data-commcnt="0" data-offset="0">
				    <header class="comments-header">
				        <h2 class="comments-title" title="Pokaż komentarze">
				            <a href="#commentsList103135" class="comments-title-link js-openComments">
				                Zobacz komentarze 
					            <span class="comments-title-count">
						            (0)
					            </span>
				            </a>
				        </h2>
				        <button aria-label="Pokaż komentarze" class="comments-toggle btn btn--red js-openComments" type="button">
				            <span>Skomentuj</span>
				        </button>
				    </header>
				
				    <section class="comments-content">
				        			<form action="" method="post" class="comment-add commentWindow" id="commentWindow_103135">
			<div class="comment-add-msg" style="display: none;"></div>
			<div class="comment-add-row">
				<label for="comm-name" class="comment-add-label">Podaj imię</label>
				<input class="comment-add-control" type="text" name="imie" value="" id="comm-name">
				<span class="form-error" id="imie-error">Proszę podać imię</span>
			</div>
			<div class="comment-add-row">
				<label for="commentMsg" class="comment-add-label">Komentarz</label>
				<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
				<span class="form-error" id="komentarz-error">Proszę wpisać treść komentarza</span>
			</div>

			<div class="comment-add-row">
				<div class="comment-add-info-text">
					Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin forum</a></strong>
				</div>
			</div>

			<div class="comment-add-row comment-add-row--last">
		        <div class="comment-add-captcha">
		        	<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6Lf3yKMbAAAAAASSQIDGDs2wHdqQM1n1ua2EqcJ1"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
		        </div>
		        <button type="submit" class="comment-add-btn btn--red js-addComment">Dodaj komentarz</button>
		    </div>
		    <input type="hidden" name="comm_id" value="" />
			<input type="hidden" name="article_id" value="103135" />
		</form>
	


				
				        <div class="comments-list" id="commentsList103135"></div>
				
				        <div class="comments-bottom">
				            <button id="commentsLoadMore103135" class="comments-load-more btn btn--red js-loadComments">
					            Wczytaj więcej
				            </button>
				        </div>
				    </section>
				</section>
								</div><!-- e: post-content-cnt -->
		
		         <div class="post-social">
            <ul class="social-icons">
			    <li class="social-icons-el">
			    					        <a href="#comments103135" class="social-icons-link">
				            <span>
					            Skomentuj <span>(0)</span>
				            </span>
				            <div>
				                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="16.016" height="16.016" viewBox="0 0 16.016 16.016"><g transform="translate(0)"><path d="M14.412,13.737A6.59,6.59,0,0,0,12.439,3.573,6.584,6.584,0,1,0,1.6,10.891L.14,12.335a.47.47,0,0,0,.327.8L4,13.155a6.578,6.578,0,0,0,5.43,2.861l6.117-.031a.47.47,0,0,0,.327-.8ZM2.589,10.573A5.646,5.646,0,1,1,6.4,12.228L1.607,12.2l.979-.966a.469.469,0,0,0,0-.665Zm6.842,4.5A5.617,5.617,0,0,1,5.19,13.16l1.394.009a6.592,6.592,0,0,0,6.4-8.121,5.645,5.645,0,0,1,.439,8.372.469.469,0,0,0,0,.665l.979.966Z" transform="translate(0)" fill="#fff"/><path d="M106.475,136.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,136.641,106.475,136.641Z" transform="translate(-102.69 -131.746)" fill="#fff"/><path d="M106.475,196.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,196.641,106.475,196.641Z" transform="translate(-102.69 -189.869)" fill="#fff"/><path d="M106.475,256.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,256.641,106.475,256.641Z" transform="translate(-102.69 -247.992)" fill="#fff"/></g></svg>
				            </div>
				        </a>
			        			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/handel-a-wyzwania-zwiazane-z-esg,103135.html" class="social-icons-link">
			            <span>Podziel się</span>
			            <div>
			                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			            </div>
			        </a>
			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fhandel-a-wyzwania-zwiazane-z-esg%2C103135.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fhandel-a-wyzwania-zwiazane-z-esg%2C103135.html&text=Handel+a+wyzwania+zwi%C4%85zane+z+ESG" class="social-icons-link">
			            <span>Twittnij</span>
			            <div>
			                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			            </div>
			        </a>
			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/handel-a-wyzwania-zwiazane-z-esg,103135.html" class="social-icons-link">
			            <span>Udostępnij</span>
			            <div>
				            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.75 18"><rect class="cls-1" x="1.73" y="6.47" width="3.39" height="10.21"/><path class="cls-2" d="M10.4,16.68V11a2.06,2.06,0,0,1,.11-.82,1.84,1.84,0,0,1,1.73-1.24c1.23,0,1.72.93,1.72,2.31v5.46h3.4V10.83c0-3.14-1.67-4.6-3.91-4.6a3.38,3.38,0,0,0-3.06,1.69V6.47H7c0,1,0,10.21,0,10.21Z"/><path class="cls-2" d="M3.13,5.07h.29a1.77,1.77,0,0,0,.31-3.53,1.31,1.31,0,0,0-.28,0,1.77,1.77,0,0,0-.32,3.52Z"/></svg>
			            </div>
			        </a>
			    </li>
			</ul>
        </div>
		    </div>
</main>
					</div>
					<div class="grid-item grid-item-2">
						<aside class="subpage-aside">
															<section class="list">
	<h2 class="list-title list-title--bg">
		<span class="list-title-text">Nowe wiadomości</span>
	</h2>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jutro-rusza-forum-rynku-spozywczego-i-handlu,103095.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/75/66/037566_r0_300.jpg" alt="Jutro rusza Forum Rynku Spożywczego i Handlu!">
			<h3 class="list-article-title">
				Jutro rusza Forum Rynku Spożywczego i Handlu!
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/handel-a-wyzwania-zwiazane-z-esg,103135.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/76/15/037615_r0_300.jpg" alt="Handel a wyzwania związane z ESG">
			<h3 class="list-article-title">
				Handel a wyzwania związane z ESG
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dobry-pazdziernik-wojasa-sprzedaz-detaliczna-w-gore-o-blisko-34-proc,103123.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/76/02/037602_r0_300.jpg" alt="Dobry październik Wojasa. Sprzedaż detaliczna w górę o blisko 34 proc.">
			<h3 class="list-article-title">
				Dobry październik Wojasa. Sprzedaż detaliczna w górę o blisko 34 proc.
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/allegro-przejmuje-platforme-mall-group-za-881-mln-euro,103097.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/75/70/037570_r0_300.jpg" alt="Allegro przejmuje platformę Mall Group za 881 mln euro">
			<h3 class="list-article-title">
				Allegro przejmuje platformę Mall Group za 881 mln euro
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jaja-z-automatu-pomysl-grupy-suflidowo,103136.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/76/16/037616_r0_300.jpg" alt="Jaja z automatu - pomysł Grupy Suflidowo">
			<h3 class="list-article-title">
				Jaja z automatu - pomysł Grupy Suflidowo
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/odchodzenie-od-jedzenia-miesa-to-w-duzej-mierze-zasluga-mlodych-polakow,103134.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/76/14/037614_r0_300.jpg" alt="Odchodzenie od jedzenia mięsa to w dużej mierze zasługa młodych Polaków">
			<h3 class="list-article-title">
				Odchodzenie od jedzenia mięsa to w dużej mierze zasługa młodych Polaków
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prezydent-inflacja-nie-jest-tylko-problemem-polski,103128.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/76/08/037608_r0_300.jpg" alt="Prezydent: inflacja nie jest tylko problemem Polski">
			<h3 class="list-article-title">
				Prezydent: inflacja nie jest tylko problemem Polski
			</h3>
		</a>
	</article>
	</section>							<div class="sda space-top">
																			<div class="sda rect">
			<span class="sda-text">Reklama</span>
						<div id='ad2602-20706.2.1.3'></div>
			<script>
				(dhAds = window.dhAds || []).push(["2602","20706.2.1.3"]);
			</script>
		</div>

													        </div>
						</aside>
					</div>
				</div>
			
			</div>
		</div>
		
	<footer class="p-footer">
    <div class="container p-footer-container">
        <a href="/" class="p-footer-logo">
            <img loading="lazy" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" width="300" height="49" alt="dlahandlu.pl" class="p-footer-logo-img">
        </a>
        <small class="p-footer-copyright">
	        Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2021
        </small>
        <nav class="p-footer-menu">
            <ul class="p-footer-menu-list">
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
		            </ul>
        </nav>
    </div>
</footer>




<script defer>
	PTWP.defer.add(function() {
		if (!PTWP.cookies.get("cookie_box_x_visible")) {

			const $cookieBar = $(".cookie-bar");
			$cookieBar.addClass("is-show");

			$(".cookie-bar-close").on("click", function() {
				$cookieBar.remove();
				PTWP.cookies.set({
					name : "cookie_box_x_visible",
					value : 0,
					path : "/",
					days: 635
				})
			})
		}
	});
</script>


<div class="rodo">
	<div class="container rodo-container">
		<div class="rodo-head">
			<button class="rodo-close">
				Zamknij
			</button>
			<img class="rodo-img" loading="lazy" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" width="235" />
		</div>
		<div class="rodo-body">
			<div class="rodo-content">
				<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
			</div>
		</div>
		<div class="rodo-footer">
			<button class="btn btn--red rodo-button">Przejdź do serwisu</button>
		</div>
	</div>
</div>


<script defer>
	PTWP.defer.add(function () {
		setTimeout(function(){
			if (!PTWP.cookies.get("frodo")) {
				const $rodo = $(".rodo");
				PTWP.popups.show($rodo);
	
				$(document.body).on("click.rodo", ".rodo-button, .rodo-close", function(e) {
					e.preventDefault();
					$(document.body).off("click.rodo");
	
					PTWP.popups.remove($rodo);
	
					PTWP.cookies.set({
						name: "frodo",
						value : 1,
						days: 365,
						path : "/"
					});
				});
			}
		},2000);
	});
</script>

		<script>
    var urls = [
            ];
    PTWP.defer.add(function() {
        if (urls.length > 0) {
            $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="' + urls.shift() + '"></div>').insertBefore('footer.p-footer');
        }
    });
</script><!-- ampd-framework:v3.03|uid:6d0152c3c37f85843fab0f01528a9958_vars, fp_cached:no, fp_cache:disabled, rt:0,0543, mc:22 -->
</body>
</html>