<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>Co kupić na powrót do szkoły? Zeszyt czy kamerkę internetową? - Detal</title>
	<meta property="og:title" content="Co kupić na powrót do szkoły? Zeszyt czy kamerkę internetową?" />
	<meta name="Description" content="Dla branży retail sierpień jest szczególnym miesiącem. To wtedy ruszają wyprzedaże, z których Polacy chętnie korzystają. Jak wynika z raportu KPMG „Zakupy Polaków na wyprzedażach&quot; 62% z nas czeka na promocje cenowe. Duży ruch w sklepach jest także spowodowany przez „back to school&quot;." />
	<meta property="og:description" content="Dla branży retail sierpień jest szczególnym miesiącem. To wtedy ruszają wyprzedaże, z których Polacy chętnie korzystają. Jak wynika z raportu KPMG „Zakupy Polaków na wyprzedażach&quot; 62% z nas czeka na promocje cenowe. Duży ruch w sklepach jest także spowodowany przez „back to school&quot;." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/co-kupic-na-powrot-do-szkoly-zeszyt-czy-kamerke-internetowa,90168.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/co-kupic-na-powrot-do-szkoly-zeszyt-czy-kamerke-internetowa,90168.html" />
	<meta property="og:image" content="https://www.dlahandlu.pl/images/dhlogofb.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=197" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=23"></script>




<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Wtorek,&nbsp;11&nbsp;sierpnia&nbsp;2020&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10 no-partner">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.1" class="wrap"></div>
</div>

			</div>
			
		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="https://www.portalspozywczy.pl/frsih/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/frsih_2019.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/start-up-star/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/food_retail_2019.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2 active">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/auchan-oferuje-warzywa-i-owoce-z-gospodarstw-odleglych-o-max-30-km-od-sklepu,90171.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/19/029319_r0_300.jpg" alt="Auchan oferuje warzywa i owoce z gospodarstw odległych o max. 30 km od sklepu" title="fot. Auchan">
							</div>
							<div class="desc">
								<h3>Auchan oferuje warzywa i owoce z gospodarstw odległych o max. 30 km od sklepu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biura-mieszkania-hotel-i-handel-na-terenie-dawnej-zajedni-w-piasecznie,90152.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/12/029312_r0_300.jpg" alt="Biura, mieszkania, hotel i handel na terenie dawnej zajedni w Piasecznie" title="fot. Ceertus">
							</div>
							<div class="desc">
								<h3>Biura, mieszkania, hotel i handel na terenie dawnej zajedni w Piasecznie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-na-lato-uruchomila-52-sklepy-sezonowe,90161.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/15/029315_r0_300.jpg" alt="Żabka na lato uruchomiła 52 sklepy sezonowe" title="fot. Żabka">
							</div>
							<div class="desc">
								<h3>Żabka na lato uruchomiła 52 sklepy sezonowe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/unia-europejska-i-swiat-wobec-nowych-wyzwan-na-eec-w-katowicach,90162.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/16/029316_r0_300.jpg" alt="Unia Europejska i świat wobec nowych wyzwań na EEC w Katowicach" title="fot. PTWP">
							</div>
							<div class="desc">
								<h3>Unia Europejska i świat wobec nowych wyzwań na EEC w Katowicach</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ikea-w-katalogu-wiecej-przystepnych-cen-i-zielonych-rozwiazan,90137.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/06/029306_r0_300.jpg" alt="IKEA: W katalogu więcej przystępnych cen i  zielonych rozwiązań" title="IKEA">
							</div>
							<div class="desc">
								<h3>IKEA: W katalogu więcej przystępnych cen i  zielonych rozwiązań</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/uokik-usuwamy-wadliwe-srodki-ochrony-osobistej-z-e-sklepow,90108.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/95/029295_r0_300.jpg" alt="UOKiK: Usuwamy wadliwe środki ochrony osobistej z e-sklepów" title="UOKiK reaguje na nieprawidłowości związane ze sprzedaża m.in. maseczek, fot....">
							</div>
							<div class="desc">
								<h3>UOKiK: Usuwamy wadliwe środki ochrony osobistej z e-sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mediamarkt-moze-zwolnic-3-5-tys-osob-poza-niemcami,90089.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/88/029288_r0_300.jpg" alt="MediaMarkt może zwolnić 3,5 tys. osób poza Niemcami" title="fot. MediaMarkt">
							</div>
							<div class="desc">
								<h3>MediaMarkt może zwolnić 3,5 tys. osób poza Niemcami</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/napoje-roslinne-ocelio-na-polkach-sklepu-anny-lewandowskiej,90087.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/87/029287_r0_300.jpg" alt="Napoje roślinne Ocelio na półkach sklepu Anny Lewandowskiej" title="fot. Ocelio">
							</div>
							<div class="desc">
								<h3>Napoje roślinne Ocelio na półkach sklepu Anny Lewandowskiej</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jablka-bija-rekordy-cenowe,90169.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/18/029318_r0_300.jpg" alt="Jabłka biją rekordy cenowe" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Jabłka biją rekordy cenowe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/bopis-tegorocznym-krolem-trendow-zakupowych,90138.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/08/029308_r0_300.jpg" alt="BOPIS tegorocznym królem trendów zakupowych?" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>BOPIS tegorocznym królem trendów zakupowych?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sezon-letni-z-drozszym-piwem-polacy-zaplaca-srednio-o-14-groszy-wiecej-niz-rok-temu,90136.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/04/029304_r0_300.jpg" alt="Sezon letni z droższym piwem. Polacy zapłacą średnio o 14 groszy więcej niż rok temu" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Sezon letni z droższym piwem. Polacy zapłacą średnio o 14 groszy więcej niż rok temu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ponad-polowa-polakow-uwaza-ze-zakupy-w-sklepach-spozywczych-po-pandemii-zdrozaly,90118.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/02/029302_r0_300.jpg" alt="Ponad połowa Polaków uważa, że zakupy w sklepach spożywczych po pandemii zdrożały" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Ponad połowa Polaków uważa, że zakupy w sklepach spożywczych po pandemii zdrożały</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-na-lato-uruchomila-52-sklepy-sezonowe,90161.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/15/029315_r0_300.jpg" alt="Żabka na lato uruchomiła 52 sklepy sezonowe" title="fot. Żabka">
							</div>
							<div class="desc">
								<h3>Żabka na lato uruchomiła 52 sklepy sezonowe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/3-mln-uzytkownikow-aplikacji-mobilnej-zappka,90083.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/86/029286_r0_300.jpg" alt="3 mln użytkowników aplikacji mobilnej żappka" title="żappka jest jedną z najpopularniejszych apliakcji mobilnych, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>3 mln użytkowników aplikacji mobilnej żappka</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/sieci-na-potege-inwestuja-w-kasy-samoobslugowe,89958.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/21/029221_r0_300.jpg" alt="Sieci na potęgę inwestują w kasy samoobsługowe" title="Stokrotka jest jedną z sieci, która instaluje kasy samoobsługowe, fot.mat. pras.">
							</div>
							<div class="desc">
								<h3>Sieci na potęgę inwestują w kasy samoobsługowe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/grupa-zywiec-standaryzuje-procesy-zarzadzania-kadrami-przejetych-browarow,89927.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/11/029211_r0_300.jpg" alt="Grupa Żywiec standaryzuje procesy zarządzania kadrami przejętych browarów" title="Wdrożenie innowacyjnego systemu we wszystkich spółkach należących do Grupy Żywiec...">
							</div>
							<div class="desc">
								<h3>Grupa Żywiec standaryzuje procesy zarządzania kadrami przejętych browarów</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-nie-zgadzamy-sie-z-decyzja-uokik-i-zlozymy-odwolanie-do-sadu,90141.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/10/029310_r0_300.jpg" alt="Biedronka: Nie zgadzamy się z decyzją UOKiK i złożymy odwołanie do sądu" title="fot. materiały prasowe Biedronka">
							</div>
							<div class="desc">
								<h3>Biedronka: Nie zgadzamy się z decyzją UOKiK i złożymy odwołanie do sądu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/usluga-tax-free-juz-we-wszystkich-sklepach-kaufland-w-polsce,90142.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/11/029311_r0_300.jpg" alt="Usługa tax free już we wszystkich sklepach Kaufland w Polsce" title="fot. materiały prasowe Kaufland">
							</div>
							<div class="desc">
								<h3>Usługa tax free już we wszystkich sklepach Kaufland w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prezes-uokik-nalozyl-na-biedronke-115-mln-zl-kary,90139.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/09/029309_r0_300.jpg" alt="Prezes UOKiK nałożył na Biedronkę 115 mln zł kary" title="fot. materiały prasowe Biedronka">
							</div>
							<div class="desc">
								<h3>Prezes UOKiK nałożył na Biedronkę 115 mln zł kary</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zpphiu-duze-spadki-odwiedzalnosci-sklepow-w-lipcu-potrzebne-handlowe-niedziele,90098.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/91/029291_r0_300.jpg" alt="ZPPHiU: Duże spadki odwiedzalności sklepów w lipcu, potrzebne handlowe niedziele" title="Branża chce powrotu handlowych niedziel, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>ZPPHiU: Duże spadki odwiedzalności sklepów w lipcu, potrzebne handlowe niedziele</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">FRANCZYZA</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-na-lato-uruchomila-52-sklepy-sezonowe,90161.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/15/029315_r0_300.jpg" alt="Żabka na lato uruchomiła 52 sklepy sezonowe" title="fot. Żabka">
							</div>
							<div class="desc">
								<h3>Żabka na lato uruchomiła 52 sklepy sezonowe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/3-mln-uzytkownikow-aplikacji-mobilnej-zappka,90083.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/86/029286_r0_300.jpg" alt="3 mln użytkowników aplikacji mobilnej żappka" title="żappka jest jedną z najpopularniejszych apliakcji mobilnych, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>3 mln użytkowników aplikacji mobilnej żappka</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-ma-w-polsce-679-sklepow-convenience-w-pol-roku-przybylo-15,89874.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/91/84/029184_r0_300.jpg" alt="Carrefour ma w Polsce 679 sklepów convenience. W pół roku przybyło 15" title="Carrefour rozwija format convenience, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Carrefour ma w Polsce 679 sklepów convenience. W pół roku przybyło 15</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/intermarche-odswieza-sklepy-zgodnie-z-konceptem-power,89829.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/91/67/029167_r0_300.jpg" alt="Intermarche odświeża sklepy zgodnie z konceptem "power"" title="Intermarche odświeża sklepy zgodnie z konceptem "power"">
							</div>
							<div class="desc">
								<h3>Intermarche odświeża sklepy zgodnie z konceptem "power"</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lidl-w-nowej-kampanii-zacheca-polakow-do-oszczedzania,90123.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/00/029300_r0_300.jpg" alt="Lidl w nowej kampanii zachęca Polaków do oszczędzania" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Lidl w nowej kampanii zachęca Polaków do oszczędzania</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-akcja-marketingowa-wspiera-budowe-pszczelich-uli,90125.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/01/029301_r0_300.jpg" alt="Carrefour akcją marketingową wspiera budowę pszczelich uli" title="Fot. materiały prasowe Carrefour">
							</div>
							<div class="desc">
								<h3>Carrefour akcją marketingową wspiera budowę pszczelich uli</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jack-daniel-s-bedzie-promowany-w-mediach-spolecznosciowych,90114.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/98/029298_r0_300.jpg" alt="Jack Daniel’s będzie promowany w mediach społecznościowych" title="fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Jack Daniel’s będzie promowany w mediach społecznościowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/circle-k-promuje-oferte-gastronomiczna,90105.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/93/029293_r0_300.jpg" alt="Circle K promuje ofertę gastronomiczną" title="fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Circle K promuje ofertę gastronomiczną</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/auchan-oferuje-warzywa-i-owoce-z-gospodarstw-odleglych-o-max-30-km-od-sklepu,90171.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/19/029319_r0_300.jpg" alt="Auchan oferuje warzywa i owoce z gospodarstw odległych o max. 30 km od sklepu" title="fot. Auchan">
							</div>
							<div class="desc">
								<h3>Auchan oferuje warzywa i owoce z gospodarstw odległych o max. 30 km od sklepu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biura-mieszkania-hotel-i-handel-na-terenie-dawnej-zajedni-w-piasecznie,90152.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/12/029312_r0_300.jpg" alt="Biura, mieszkania, hotel i handel na terenie dawnej zajedni w Piasecznie" title="fot. Ceertus">
							</div>
							<div class="desc">
								<h3>Biura, mieszkania, hotel i handel na terenie dawnej zajedni w Piasecznie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-nie-zgadzamy-sie-z-decyzja-uokik-i-zlozymy-odwolanie-do-sadu,90141.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/10/029310_r0_300.jpg" alt="Biedronka: Nie zgadzamy się z decyzją UOKiK i złożymy odwołanie do sądu" title="fot. materiały prasowe Biedronka">
							</div>
							<div class="desc">
								<h3>Biedronka: Nie zgadzamy się z decyzją UOKiK i złożymy odwołanie do sądu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/usluga-tax-free-juz-we-wszystkich-sklepach-kaufland-w-polsce,90142.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/11/029311_r0_300.jpg" alt="Usługa tax free już we wszystkich sklepach Kaufland w Polsce" title="fot. materiały prasowe Kaufland">
							</div>
							<div class="desc">
								<h3>Usługa tax free już we wszystkich sklepach Kaufland w Polsce</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/vive-profit-zamierza-otwierac-co-miesiac-nowy-sklep,90117.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/99/029299_r0_300.jpg" alt="VIVE Profit zamierza otwierać co miesiąc nowy sklep" title="Sieć VIVE Profit liczy obecnie 34 sklepy. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>VIVE Profit zamierza otwierać co miesiąc nowy sklep</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/francuska-siec-sklepow-debiutuje-w-polsce,90113.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/97/029297_r0_300.jpg" alt="Francuska sieć sklepów debiutuje w Polsce" title="Courir z pierwszym sklepem w Polsce, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Francuska sieć sklepów debiutuje w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/sprzedaz-top-secret-nizsza-o-42-proc-kanal-online-rowniez-na-spadkach,90066.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/82/029282_r0_300.jpg" alt="Sprzedaż Top Secret niższa o 42 proc., kanał online również na spadkach" title="Zła passa Top Secret trwa, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Sprzedaż Top Secret niższa o 42 proc., kanał online również na spadkach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/wiceprezes-lpp-nowa-rzeczywistosc-w-ktora-dzis-wkraczamy-juz-z-nami-pozostanie-wywiad,90009.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/54/029254_r0_300.jpg" alt="Wiceprezes LPP: Nowa rzeczywistość, w którą dziś wkraczamy, już z nami pozostanie..." title="Na zdj. Przemysław Lutkiewicz, wiceprezes zarządu LPP. Fot. PTWP">
							</div>
							<div class="desc">
								<h3>Wiceprezes LPP: Nowa rzeczywistość, w którą dziś wkraczamy, już z nami pozostanie...</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mediamarkt-moze-zwolnic-3-5-tys-osob-poza-niemcami,90089.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/88/029288_r0_300.jpg" alt="MediaMarkt może zwolnić 3,5 tys. osób poza Niemcami" title="fot. MediaMarkt">
							</div>
							<div class="desc">
								<h3>MediaMarkt może zwolnić 3,5 tys. osób poza Niemcami</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/salon-miele-ruszyl-w-biurowcu-ktw-i-naprzeciwko-katowickiego-spodka,89399.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/89/71/028971_r0_300.jpg" alt="Salon Miele ruszył w biurowcu .KTW I, naprzeciwko katowickiego Spodka" title="Miele Experience Center w Katowicach jest trzecim punktem sprzedażowym marki w...">
							</div>
							<div class="desc">
								<h3>Salon Miele ruszył w biurowcu .KTW I, naprzeciwko katowickiego Spodka</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/przychody-euro-netu-wyzsze-o-10-9-proc-rdr,88895.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/68/028768_r0_300.jpg" alt="Przychody Euro-netu wyższe o 10,9 proc. rdr" title="fot. RTV Euro AGD">
							</div>
							<div class="desc">
								<h3>Przychody Euro-netu wyższe o 10,9 proc. rdr</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ikea-w-katalogu-wiecej-przystepnych-cen-i-zielonych-rozwiazan,90137.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/06/029306_r0_300.jpg" alt="IKEA: W katalogu więcej przystępnych cen i  zielonych rozwiązań" title="IKEA">
							</div>
							<div class="desc">
								<h3>IKEA: W katalogu więcej przystępnych cen i  zielonych rozwiązań</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/koronawirus-w-castoramie-w-zielonej-gorze,89860.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/91/80/029180_r0_300.jpg" alt="Koronawirus w Castoramie w Zielonej Górze" title="Castorma zmaga się z koronawirusem, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Koronawirus w Castoramie w Zielonej Górze</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/ikea-zaplacila-w-polsce-w-2019-roku-165-mln-zl-cit,89157.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/71/028871_r0_300.jpg" alt="IKEA zapłaciła w Polsce w 2019 roku 165 mln zł CIT" title="20 proc. produktów IKEA jest produkowanych w Polsce, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>IKEA zapłaciła w Polsce w 2019 roku 165 mln zł CIT</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/leroy-merlin-debiutuje-w-radomiu,88889.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/66/028766_r0_300.jpg" alt="Leroy Merlin debiutuje w Radomiu" title="Leroy Merlin wreszcie w Radoimiu, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Leroy Merlin debiutuje w Radomiu</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/hebe-zamknie-wszystkie-apteki-beda-zwolnienia-grupowe,89878.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/06/029206_r0_300.jpg" alt="Hebe zamknie wszystkie apteki. Będą zwolnienia grupowe" title="fot. Hebe">
							</div>
							<div class="desc">
								<h3>Hebe zamknie wszystkie apteki. Będą zwolnienia grupowe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/juz-25-proc-drogerii-super-pharm-posiada-kasy-samoobslugowe,89664.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/90/90/029090_r0_300.jpg" alt="Już 25 proc. drogerii Super-Pharm posiada kasy samoobsługowe" title="Sklep Super-Pharm w Galerii Młociny, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Już 25 proc. drogerii Super-Pharm posiada kasy samoobsługowe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/oznaczenia-bio-i-organic-na-kosmetykach-juz-nie-robia-wrazenia-na-konsumentach,89381.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/89/64/028964_r0_300.jpg" alt="Oznaczenia BIO i Organic na kosmetykach już nie robią wrażenia na konsumentach" title="Klienci stawiają producentom kosmetyków nowe wyzwania. Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Oznaczenia BIO i Organic na kosmetykach już nie robią wrażenia na konsumentach</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/siec-stacji-paliw-intermarch-liczy-68-punktow-w-tym-roku-ruszy-kilka-kolejnych,89998.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/46/029246_r0_300.jpg" alt="Sieć stacji paliw Intermarché liczy 68 punktów. W tym roku ruszy kilka kolejnych" title="Nowo otwarta stacja paliw w Śremie w województwie wielkopolskim jest trzecim już...">
							</div>
							<div class="desc">
								<h3>Sieć stacji paliw Intermarché liczy 68 punktów. W tym roku ruszy kilka kolejnych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/stacje-pkn-orlen-maja-1701-punktow-stop-cafe-w-polsce,89883.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/91/89/029189_r0_300.jpg" alt="Stacje PKN Orlen mają 1701 punktów Stop Cafe w Polsce" title="Stacje PKN Orlen mają 1701 punktów Stop Cafe w Polsce">
							</div>
							<div class="desc">
								<h3>Stacje PKN Orlen mają 1701 punktów Stop Cafe w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/klienci-chca-kawy-na-stacjach-paliw-avia-wprowadza-koncept-eat-go,89734.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/91/14/029114_r0_300.jpg" alt="Klienci chcą kawy na stacjach paliw - AVIA wprowadza koncept Eat&Go" title="Grupa UNIMOT S.A. nie zwalnia prac nad rozwojem sieci AVIA, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Klienci chcą kawy na stacjach paliw - AVIA wprowadza koncept Eat&Go</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/circle-k-planuje-kilkadziesiat-otwarc-w-najblizszym-roku,89707.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/91/02/029102_r0_300.jpg" alt="Circle K planuje kilkadziesiąt otwarć w najbliższym roku" title="Sieć Circle K to już ponad 360 stacji paliw w całej Polsce. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Circle K planuje kilkadziesiąt otwarć w najbliższym roku</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/sfinks-nie-zaplacil-8-mln-zl-za-fabryke-pizzy,89912.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/04/029204_r0_300.jpg" alt="Sfinks nie zapłacił 8 mln zł za Fabrykę Pizzy" title="Zapłata za Fabrykę Pizzy była przekładana kilkakrotnie. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Sfinks nie zapłacił 8 mln zł za Fabrykę Pizzy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/hala-lipowa-otwarcie-pierwszego-food-hall-u-w-krakowie,89902.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/91/95/029195_r0_300.jpg" alt="Hala Lipowa – otwarcie pierwszego food hall'u w Krakowie" title="fot. Hala Lipowa">
							</div>
							<div class="desc">
								<h3>Hala Lipowa – otwarcie pierwszego food hall'u w Krakowie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/sfinks-zwiekszyl-strate-do-14-5-mln-zl,89876.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/91/85/029185_r0_300.jpg" alt="Sfinks zwiększył stratę do 14,5 mln zł" title="Koronawirus wpłynął na biznes Sfinksa, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Sfinks zwiększył stratę do 14,5 mln zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/mihiderka-po-lockdownie-panstwo-zawiodlo-na-calej-linii,89737.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/91/18/029118_r0_300.jpg" alt="Mihiderka po lockdownie: Państwo zawiodło na całej linii" title="Fot. za Facebook/Mihiderka">
							</div>
							<div class="desc">
								<h3>Mihiderka po lockdownie: Państwo zawiodło na całej linii</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biura-mieszkania-hotel-i-handel-na-terenie-dawnej-zajedni-w-piasecznie,90152.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/12/029312_r0_300.jpg" alt="Biura, mieszkania, hotel i handel na terenie dawnej zajedni w Piasecznie" title="fot. Ceertus">
							</div>
							<div class="desc">
								<h3>Biura, mieszkania, hotel i handel na terenie dawnej zajedni w Piasecznie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/atrium-sprzedaje-5-obiektow-handlowych-w-polsce-cena-poufna,90063.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/78/029278_r0_300.jpg" alt="Atrium sprzedaje 5 obiektów handlowych w Polsce. Cena poufna" title="fot, Atrium">
							</div>
							<div class="desc">
								<h3>Atrium sprzedaje 5 obiektów handlowych w Polsce. Cena poufna</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/trei-kupil-dzialke-pod-vendo-park-w-skarzysku-kamiennej,89994.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/44/029244_r0_300.jpg" alt="Trei kupił działkę pod Vendo Park w Skarżysku-Kamiennej" title="Rośnie sieć Vendo Parków, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Trei kupił działkę pod Vendo Park w Skarżysku-Kamiennej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/opinie-o-koncu-handlu-tradycyjnego-sa-przesadzone-ale-digitalizacja-stala-sie-fundamentalna-dla-rozwoju-branzy,89742.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/91/17/029117_r0_300.jpg" alt="Opinie o końcu handlu tradycyjnego są przesadzone, ale digitalizacja stała się..." title="Dominika Jędrak, dyrektor Działu Doradztwa i Badań Rynku w Colliers International,...">
							</div>
							<div class="desc">
								<h3>Opinie o końcu handlu tradycyjnego są przesadzone, ale digitalizacja stała się...</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.2.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>Co kupić na powrót do szkoły? Zeszyt czy kamerkę internetową?</h1>
		<p class="meta">
					Autor: <b>dlahandlu.pl</b>
				11&nbsp;sierpnia&nbsp;2020&nbsp;09:47
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">



	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/co-kupic-na-powrot-do-szkoly-zeszyt-czy-kamerke-internetowa,90168.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/detal-hurt/wiadomosci/co-kupic-na-powrot-do-szkoly-zeszyt-czy-kamerke-internetowa,90168.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fco-kupic-na-powrot-do-szkoly-zeszyt-czy-kamerke-internetowa%2C90168.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fco-kupic-na-powrot-do-szkoly-zeszyt-czy-kamerke-internetowa%2C90168.html&text=Co+kupi%C4%87+na+powr%C3%B3t+do+szko%C5%82y%3F+Zeszyt+czy+kamerk%C4%99+internetow%C4%85%3F" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/co-kupic-na-powrot-do-szkoly-zeszyt-czy-kamerke-internetowa,90168.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/90168.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/detal-hurt/wiadomosci/co-kupic-na-powrot-do-szkoly-zeszyt-czy-kamerke-internetowa,90168.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">Dla branży retail sierpień jest szczególnym miesiącem. To wtedy ruszają wyprzedaże, z których Polacy chętnie korzystają. Jak wynika z raportu KPMG „Zakupy Polaków na wyprzedażach" 62% z nas czeka na promocje cenowe. Duży ruch w sklepach jest także spowodowany przez „back to school".</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.2.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p>Jak wynika z danych Komputronik. klienci poszukują przede wszystkim sprzętu do pracy i nauki, w tym tej zdalnej. -  Myślę, że konsumenci są coraz bardziej świadomi i chcą być gotowi na każdą ewentualność. Już w połowie sierpnia wystartujemy z nową kampanią, w której klienci znajdą najpotrzebniejsze urządzenia i rozwiązania do nauki - mówi Karolina Pietz-Drapińska, dyrektor marketingu.<br /><br /></p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/co-kupic-na-powrot-do-szkoly-zeszyt-czy-kamerke-internetowa,90168.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>

	<div class="copyright">
		<img src="https://www.dlahandlu.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



<div class="tags">
			<span><a href="https://www.dlahandlu.pl/tagi/Komputronik,9867.html">Komputronik</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_9867.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/szkola,17438.html">szkoła</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_17438.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);"><i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small></a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
// 					$(document).on("click", ".comAdd", function(){
// 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=90168&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
// 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
									                                <div class="header-1 bordered marginT2x"><h2>WYBRANE DLA CIEBIE</h2></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9440510286"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
								
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


								



																<div class="new-ad">
	<div id="bmone2n-20706.2.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><i>10:19</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/warszawa-radzi-sobie-lepiej-niz-inne-metropolie-w-powrocie-do-normalnosci,90172.html">Warszawa radzi sobie lepiej niż inne metropolie w powrocie do normalności</a>
				</li>
							<li>
					<small><i>10:15</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/auchan-oferuje-warzywa-i-owoce-z-gospodarstw-odleglych-o-max-30-km-od-sklepu,90171.html">Auchan oferuje warzywa i owoce z gospodarstw odległych o max. 30 km od sklepu</a>
				</li>
							<li>
					<small><i>10:01</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/chinskie-platformy-otwarte-na-produkty-z-polski,90170.html">Chińskie platformy otwarte na produkty z Polski</a>
				</li>
							<li>
					<small><i>09:54</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jablka-bija-rekordy-cenowe,90169.html">Jabłka biją rekordy cenowe</a>
				</li>
							<li>
					<small><i>09:47</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/co-kupic-na-powrot-do-szkoly-zeszyt-czy-kamerke-internetowa,90168.html">Co kupić na powrót do szkoły? Zeszyt czy kamerkę internetową?</a>
				</li>
							<li>
					<small><i>09:43</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/nbp-wyemitowal-pierwszy-pionowy-banknot-upamietnia-bitwe-warszawska-1920,90167.html">NBP wyemitował pierwszy pionowy banknot - upamiętnia Bitwę Warszawską 1920</a>
				</li>
							<li>
					<small><i>09:33</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kuchenny-sposob-na-skuteczna-regeneracje-maseczek,90166.html">Kuchenny sposób na skuteczną regenerację maseczek</a>
				</li>
							<li>
					<small><i>09:15</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/vive-profit-ze-sklepem-w-jeleniej-gorze,90165.html">Vive Profit ze sklepem w Jeleniej Górze</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/nowe-prawo-sklepy-nie-obsluza-klientow-bez-maseczek,90008.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/92/55/029255_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Nowe prawo: Sklepy nie obsłużą klientów bez maseczek</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/firma-asprod-uruchomila-pierwsze-chlebomaty-na-terenie-szczecina,90001.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/92/52/029252_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Firma Asprod uruchomiła pierwsze chlebomaty na terenie Szczecina</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pohid-sklepy-nie-sa-w-stanie-samodzielnie-wyegzekwowac-od-klientow-noszenia-masek,90012.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/92/57/029257_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>POHiD: Sklepy nie są w stanie samodzielnie wyegzekwować od klientów noszenia...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kolejne-zwolnienia-grupowe-w-tesco-230-osob-pozegna-sie-z-praca,89953.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/92/19/029219_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Kolejne zwolnienia grupowe w Tesco. 230 osób pożegna się z pracą</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/3-mln-uzytkownikow-aplikacji-mobilnej-zappka,90083.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/92/86/029286_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>3 mln użytkowników aplikacji mobilnej żappka</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/blisko-40-proc-polakow-jest-gotowych-na-spozywczy-click-collect,89946.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/92/16/029216_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Blisko 40 proc. Polaków jest gotowych na spożywczy click&collect</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/auchan-zamyka-kolejne-hipermarkety-teraz-w-grudziadzu-i-lubinie-beda-zwolnienia,89840.html#comment" title="15">Auchan zamyka kolejne hipermarkety. Teraz w Grudziądzu i Lubinie. Będą...</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pandemia-nie-zmienila-planow-spara,89828.html#comment" title="15">Pandemia nie zmieniła planów Spara</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zarzadca-piotr-i-pawel-gotowy-do-splaty-wierzycieli,89977.html#comment" title="10">Zarządca: Piotr i Paweł gotowy do spłaty wierzycieli</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/posiedzenie-w-sprawie-spolek-piotra-i-pawla-przesuniete-na-21-wrzesnia,89907.html#comment" title="10">Posiedzenie w sprawie spółek Piotra i Pawła przesunięte na 21 września</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/minister-wzywa-sklepy-by-pilnowaly-noszenia-maseczek-przez-klientow,89834.html#comment" title="9">Minister wzywa sklepy, by pilnowały noszenia maseczek przez klientów</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-wszczal-postepowania-wzgledem-sieci-auchan-eurocash-makro-cash-carry-oraz-intermarche,89555.html#comment" title="9">UOKiK wszczął postępowania względem sieci Auchan, Eurocash, Makro Cash &...</a>
				</li>
						</ul>
		</div>
	</div>
</div>
                               				<div class="tabs2 szukajki2 cf">
<div class="header cf">
    <div class="header-1 bordered marginT2x"><h2><a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html">DNI WOLNE OD HANDLU</a></h2></div>
    <span>MIESIĄC »</span>

    <div class="navi2">
			<a>Styczeń</a>
			<a>Luty</a>
			<a>Marzec</a>
			<a>Kwiecień</a>
			<a>Maj</a>
			<a>Czerwiec</a>
			<a>Lipiec</a>
			<a class="active">Sierpień</a>
			<a>Wrzesień</a>
			<a>Październik</a>
			<a>Listopad</a>
			<a>Grudzień</a>
	    </div>
</div>

<div class="panes2">
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/06/026606_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/01/026601_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/02/026602_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/31/026631_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/04/026604_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/05/026605_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/07/026607_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div class="active">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/08/026608_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/09/026609_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/10/026610_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/11/026611_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/12/026612_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
</div>
</div>				<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">

					<br />
<iframe id="korona" src="https://www.rynekzdrowia.pl/koronawirus/stats" frameborder="0" width="100%" height="1380px"></iframe>
<br />

<script type="text/javascript" charset="utf-8">
	window.addEventListener('message', function(e) {
		var $iframe = jQuery("#korona");
		var eventName = e.data[0];
		var data = e.data[1];

		switch (eventName) {
			case 'setHeight':
				$iframe.height(data);
				break;
			}
	}, false);
</script>
					<div class="header-1 bordered marginT2x">
	<h2><a href="https://www.dlahandlu.pl/redakcja-poleca/">REDAKCJA POLECA</a></h2>
</div>

<ul class="arts-7">



	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/unia-europejska-i-swiat-wobec-nowych-wyzwan-na-eec-w-katowicach,90162.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/93/16/029316_r0_300.jpg" alt="Unia Europejska i świat wobec nowych wyzwań na EEC w Katowicach" title="fot. PTWP" />
			</div>
			<div class="desc">
				<h3>Unia Europejska i świat wobec nowych wyzwań na EEC w Katowicach</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eec-toruje-droge-do-restartu-przemyslu-spotkan,90157.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/93/13/029313_r0_300.jpg" alt="EEC toruje drogę do restartu przemysłu spotkań" title="fot. briefing prasowy zapowiadający EEC w Katowicach" />
			</div>
			<div class="desc">
				<h3>EEC toruje drogę do restartu przemysłu spotkań</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/gospodarcza-debata-eec-online-juz-dzis,90133.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/93/03/029303_r0_300.jpg" alt="Gospodarcza debata EEC Online już dziś!"  />
			</div>
			<div class="desc">
				<h3>Gospodarcza debata EEC Online już dziś!</h3>
			</div>
		</a>
	</li>
	
</ul>

<div class="more aright">
	<a href="https://www.dlahandlu.pl/redakcja-poleca/">WIĘCEJ</a>
</div>

					<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

					<div class="acenter"><div class="new-ad" data-text="REKLAMA">
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- DlaHandlu halfpage główny -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="5335063211"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>

</div>
										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																<a href="javascript:void(0);">PRZETARGI</a>
								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
								<a href="javascript:void(0);">KOMUNIKATY</a>
								<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 6682</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/4_3570682.html">Zastępca Kierownika Sklepu</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3375487.html">Specjalista ds. zakupów z językiem niemieckim</a></li>
				</ul>
</div>

							</div>
														<div class="one">
								
								
							</div>
							<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 436943</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8601219X20200809.html">Mieszkanie, Wrocław Ołbin (Śródmieście), Damrota, 64.00 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8666088X20200809.html">Mieszkanie, Warszawa Bemowo (Jelonki Północne), Eugeniusza Szwankowskiego, 62.50 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8648037X20200809.html">Dom, Kiełczów, Klonowa, 105.90 m², sprzedam dom</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8609802X20200809.html">Mieszkanie, Warszawa, Światowida, 44.00 m², sprzedam mieszkanie</a></li>
</ul>

							</div>
							<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/komunikaty/" method="get">
	<div>
		<label>Treść:</label>
		<input name="komunTresc" title="Treść" type="text" class="text" />
	</div>
	<div class="marginT">
			<select name="komunRodzaj">
							<option value="Nieruchomości">Nieruchomości</option>
							<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
							<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>

		</select>
	</div>
	<div class="marginT">
			<select name="komunWoj">
			<option value="" selected="selected">Wszystkie oferty</option>
									<option value="dolnośląskie">dolnośląskie</option>
									<option value="inne">inne</option>
									<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
									<option value="lubelskie">lubelskie</option>
									<option value="lubuskie">lubuskie</option>
									<option value="łódzkie">łódzkie</option>
									<option value="małopolskie">małopolskie</option>
									<option value="mazowieckie">mazowieckie</option>
									<option value="opolskie">opolskie</option>
									<option value="podkarpackie">podkarpackie</option>
									<option value="podlaskie">podlaskie</option>
									<option value="pomorskie">pomorskie</option>
									<option value="śląskie">śląskie</option>
									<option value="świętokrzyskie">świętokrzyskie</option>
									<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
									<option value="wielkopolskie">wielkopolskie</option>
									<option value="zachodniopomorskie">zachodniopomorskie</option>
									<option value="zagranica">zagranica</option>
						</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 397 692</small>
	</div>
</form>

							</div>
							<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/musztarda-kamis-185-g-rozne-rodzaje,13.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/13_small.jpg" alt="" />
					<p>Musztarda Kamis 185 g różne rodzaje</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="E.Leclerc internet">
					<small>Max</small>
					<p>3,69</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">2,17</p>
				</li>

				<li class="min" title="Intermarche Drive">
					<small>Min</small>
					<p>1,75</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/musztarda-kamis-185-g-rozne-rodzaje,13.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/musztarda-kamis-185-g-rozne-rodzaje,13.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/musztarda-kamis-185-g-rozne-rodzaje,13.html">Regiony</a>
			</p>
		</div>

	</div>
</div>


					<br/>

				</div>
			</div>
		</div>

			
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.2.1.1','');
bmone2n.addPosition('20706.2.1.3','');
bmone2n.addPosition('20706.2.1.5','');
bmone2n.addPosition('20706.2.1.2','');
bmone2n.addPosition('20706.2.1.6','');
bmone2n.addPosition('20706.2.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:da3cdeaf20accfab4a6063037674a1c3_uri, fp_cached:no, fp_cache:disabled, rt:0,0159, mc:36 -->
</body>
</html>