<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>GUS: Kupujemy więcej mebli i sprzętu RTV, ale rdr sprzedaż detaliczna spadła o 2,3 proc. - Detal</title>
	<meta property="og:title" content="GUS: Kupujemy więcej mebli i sprzętu RTV, ale rdr sprzedaż detaliczna spadła o 2,3 proc." />
	<meta name="Description" content="Sprzedaż detaliczna w cenach stałych w październiku 2020 r. spadła o 2,3 proc. w ujęciu rocznym, a w ujęciu miesięcznym wzrosła o 2,1 proc. - podał Główny Urząd Statystyczny. Sprzedaż detaliczna w cenach bieżących spadła w ubiegłym miesiącu o 2,1 proc. rdr." />
	<meta property="og:description" content="Sprzedaż detaliczna w cenach stałych w październiku 2020 r. spadła o 2,3 proc. w ujęciu rocznym, a w ujęciu miesięcznym wzrosła o 2,1 proc. - podał Główny Urząd Statystyczny. Sprzedaż detaliczna w cenach bieżących spadła w ubiegłym miesiącu o 2,1 proc. rdr." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/gus-kupujemy-wiecej-mebli-i-sprzetu-rtv-ale-rdr-sprzedaz-detaliczna-spadla-o-2-3-proc,93134.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/gus-kupujemy-wiecej-mebli-i-sprzetu-rtv-ale-rdr-sprzedaz-detaliczna-spadla-o-2-3-proc,93134.html" />
	<meta property="og:image" content="https://www.dlahandlu.pl/images/dhlogofb.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=197" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=23"></script>




<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Poniedziałek,&nbsp;23&nbsp;listopada&nbsp;2020&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.1" class="wrap"></div>
</div>

			</div>
					<div class="partnerPortalu v2">
        <small>PARTNER PORTALU</small>
        <ul class="one">

		            <li class="e1">
                <a href="http://www.wnp.pl/klik/biuletyn/TOMpartner|PSPOZ02112020.xml?https://tomoo.pl" rel="external nofollow">
					<img src="https://www.dlahandlu.pl/images/partners/tom.png" alt="partner portalu" width="60px" />
				</a>
            </li>
		
        </ul>
        
    </div>
    

	
	






    

		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="http://www.frsih.pl/2020/pl/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/frsih_2019.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.portalspozywczy.pl/star/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/food_retail_2019.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2 active">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/95-proc-dyn-w-wielkiej-brytanii-wykorzystywanych-jest-na-lampiony-a-potem-wyrzucanych,92373.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/47/030347_r0_300.jpg" alt="95 proc. dyń w Wielkiej Brytanii wykorzystywanych jest na lampiony, a potem..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>95 proc. dyń w Wielkiej Brytanii wykorzystywanych jest na lampiony, a potem...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/japonia-stworzono-torebke-ktora-moga-jesc-jelenie,92074.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/02/33/030233_r0_300.jpg" alt="Japonia/ Stworzono torebkę, którą mogą jeść jelenie" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Japonia/ Stworzono torebkę, którą mogą jeść jelenie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/aldi-z-trzema-otwarciami-jednego-dnia,93052.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/62/030662_r0_300.jpg" alt="Aldi z trzema otwarciami jednego dnia" title="Oktawian Torchała, CEO Aldi w Polsce (fot. Aldi Polska)">
							</div>
							<div class="desc">
								<h3>Aldi z trzema otwarciami jednego dnia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/czy-dostawcy-nowakowski-goraco-polecam-otrzymaja-zalegle-pieniadze-do-sadu-trafil-spis-wierzytelnosci,93136.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/96/030696_r0_300.jpg" alt="Czy dostawcy Nowakowski Gorąco Polecam otrzymają zaległe pieniądze? Do sądu trafił..." title="fot. za goraco-polecam.pl">
							</div>
							<div class="desc">
								<h3>Czy dostawcy Nowakowski Gorąco Polecam otrzymają zaległe pieniądze? Do sądu trafił...</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/przejecie-na-rynku-e-grocery-utrze-nosa-amazonowi,93089.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/75/030675_r0_300.jpg" alt="Przejęcie na rynku e-grocery utrze nosa Amazonowi" title="Ahold Delhaize przejmuje FreshDirect, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Przejęcie na rynku e-grocery utrze nosa Amazonowi</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/everli-na-internetowym-frsih-subskrypcja-przyzwyczaja-uzytkownikow-do-czestszych-zakupow,93106.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/84/030684_r0_300.jpg" alt="Everli na Internetowym FRSiH: Subskrypcja przyzwyczaja użytkowników do częstszych..." title="Anna Podkowińska-Tretyn, dyrektor generalna Everli Poland">
							</div>
							<div class="desc">
								<h3>Everli na Internetowym FRSiH: Subskrypcja przyzwyczaja użytkowników do częstszych...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/263-mln-zl-przychodow-answear-com-po-trzech-kwartalach,93041.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/59/030659_r0_300.jpg" alt="263 mln zł przychodów Answear.com po trzech kwartałach" title="Answear.com nie odczuwa skutków pandemii, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>263 mln zł przychodów Answear.com po trzech kwartałach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/byly-prezes-allegro-zaklada-marketplace-dla-firm-z-europy-srodkowo-wschodniej,92990.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/38/030638_r0_300.jpg" alt="Były prezes Allegro zakłada marketplace dla firm z Europy Środkowo-Wschodniej" title="fot. Przemysław Budkowski (fot. Twitter)">
							</div>
							<div class="desc">
								<h3>Były prezes Allegro zakłada marketplace dla firm z Europy Środkowo-Wschodniej</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/indeks-niepokoju-polakow-rosnie-wiec-kupujemy-na-zapas,93126.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/91/030691_r0_300.jpg" alt="Indeks niepokoju Polaków rośnie, więc kupujemy na zapas" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Indeks niepokoju Polaków rośnie, więc kupujemy na zapas</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/duze-zmiany-na-rynku-najmu-lokali-handlowo-uslugowych-czynsze-nizsze-nawet-o-polowe,93111.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/87/030687_r0_300.jpg" alt="Duże zmiany na rynku najmu lokali handlowo-usługowych. Czynsze niższe nawet o połowę" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Duże zmiany na rynku najmu lokali handlowo-usługowych. Czynsze niższe nawet o połowę</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/raport-na-piwo-bezalkoholowe-polacy-wydali-juz-800-mln-zl,93103.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/82/030682_r0_300.jpg" alt="Raport: Na piwo bezalkoholowe Polacy wydali już 800 mln zł" title="Piwo bezalkoholowe to aktualnie najważniejszy i najciekawszy trend w piwnym...">
							</div>
							<div class="desc">
								<h3>Raport: Na piwo bezalkoholowe Polacy wydali już 800 mln zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/jakie-bledy-popelniaja-producenci-przywracajac-slynne-marki-z-lat-90,191991.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/80/030680_r0_300.jpg" alt="Jakie błędy popełniają producenci przywracając słynne marki z lat 90?" title="Frugo to jeden z symboli lat 90. Czy dla młodzieży urodzonej na początku XXI wieku...">
							</div>
							<div class="desc">
								<h3>Jakie błędy popełniają producenci przywracając słynne marki z lat 90?</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-otworzyla-sklep-calkowicie-zasilany-zielona-energia,93139.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/97/030697_r0_300.jpg" alt="Żabka otworzyła sklep całkowicie zasilany zieloną energią" title="Żabka otworzyła innowacyjny sklep, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Żabka otworzyła sklep całkowicie zasilany zieloną energią</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/baker-mckenzie-dostawcy-innowacji-do-przemyslu-spozywczego-na-celowniku-inwestorow-wideo,93034.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/56/030656_r0_300.jpg" alt="Baker McKenzie: Dostawcy innowacji do przemysłu spożywczego na celowniku..." title="Łukasz Targoszyński podczas Internetowego Forum Rynku Spożywczego i Handlu">
							</div>
							<div class="desc">
								<h3>Baker McKenzie: Dostawcy innowacji do przemysłu spożywczego na celowniku...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kaufland-ustawia-w-sklepach-terminale-dla-poszukiwaczy-promocji,92916.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/91/030591_r0_300.jpg" alt="Kaufland ustawia w sklepach terminale dla poszukiwaczy promocji" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Kaufland ustawia w sklepach terminale dla poszukiwaczy promocji</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/amazon-rozwija-dostawy-do-garazu,92905.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/85/030585_r0_300.jpg" alt="Amazon rozwija dostawy do garażu" title="Dostawy do garażu coraz bardziej dostepne, fot. Amazon">
							</div>
							<div class="desc">
								<h3>Amazon rozwija dostawy do garażu</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/czy-dostawcy-nowakowski-goraco-polecam-otrzymaja-zalegle-pieniadze-do-sadu-trafil-spis-wierzytelnosci,93136.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/96/030696_r0_300.jpg" alt="Czy dostawcy Nowakowski Gorąco Polecam otrzymają zaległe pieniądze? Do sądu trafił..." title="fot. za goraco-polecam.pl">
							</div>
							<div class="desc">
								<h3>Czy dostawcy Nowakowski Gorąco Polecam otrzymają zaległe pieniądze? Do sądu trafił...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prawnicy-male-galerie-i-ich-najemcy-sa-w-pulapce-tarcza-antykryzysowa-jest-dziurawa,93130.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/92/030692_r0_300.jpg" alt="Prawnicy: Małe galerie i ich najemcy są w pułapce, tarcza antykryzysowa jest dziurawa" title="W gorszej sytuacji są najemcy, którzy korzystają z lokali poza dużymi obiektami...">
							</div>
							<div class="desc">
								<h3>Prawnicy: Małe galerie i ich najemcy są w pułapce, tarcza antykryzysowa jest dziurawa</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sa-szczegoly-dotyczace-obostrzen-w-sklepach-max-1-osoba-na-15-mkw,93123.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/90/030690_r0_300.jpg" alt="Są szczegóły dotyczące obostrzeń w sklepach: max. 1 osoba na 15 mkw." title="Na stornie gov.pl podano szczegóły dotyczące obostrzeń w sklepach od 28 listopada....">
							</div>
							<div class="desc">
								<h3>Są szczegóły dotyczące obostrzeń w sklepach: max. 1 osoba na 15 mkw.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/od-28-listopada-sklepy-beda-mogly-dzialac-w-najwyzszym-rezimie-sanitarnym,93115.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/88/030688_r0_300.jpg" alt="Od 28 listopada sklepy będą mogły działać w najwyższym reżimie sanitarnym" title="Na zdj. Mateusz Morawieck">
							</div>
							<div class="desc">
								<h3>Od 28 listopada sklepy będą mogły działać w najwyższym reżimie sanitarnym</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">FRANCZYZA</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-otworzyla-sklep-calkowicie-zasilany-zielona-energia,93139.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/97/030697_r0_300.jpg" alt="Żabka otworzyła sklep całkowicie zasilany zieloną energią" title="Żabka otworzyła innowacyjny sklep, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Żabka otworzyła sklep całkowicie zasilany zieloną energią</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eurocash-90-proc-przedsiebiorcow-zrezygnowaloby-z-godzin-dla-seniorow,92906.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/86/030586_r0_300.jpg" alt="Eurocash: 90 proc. przedsiębiorców zrezygnowałoby z godzin dla seniorów" title="Pedro Martinho, członek zarządu Grupy Eurocash  Fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Eurocash: 90 proc. przedsiębiorców zrezygnowałoby z godzin dla seniorów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/nowa-siedziba-i-centrum-logistyczne-grupy-chorten-na-ukonczeniu,92746.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/02/030502_r0_300.jpg" alt="Nowa siedziba i centrum logistyczne Grupy Chorten na ukończeniu" title="Wkrótce Chorten przeniesie się do nowej siedziby, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Nowa siedziba i centrum logistyczne Grupy Chorten na ukończeniu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/5000-franczyzobiorcow-prowadzi-swoje-zabki,92522.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/04/02/030402_r0_300.jpg" alt="5000 franczyzobiorców prowadzi swoje Żabki" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>5000 franczyzobiorców prowadzi swoje Żabki</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-kusi-darmowymi-dostawami-z-glovo,93135.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/95/030695_r0_300.jpg" alt="Biedronka kusi darmowymi dostawami z Glovo" title="Black Week w Biedronce, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Biedronka kusi darmowymi dostawami z Glovo</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kaufland-i-zabka-zwiekszyly-wydatki-na-reklame,93133.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/94/030694_r0_300.jpg" alt="Kaufland i Żabka zwiększyły wydatki na reklamę" title="Najbardziej wzrosły nakłady na reklamę Kauflandu i Żabki, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Kaufland i Żabka zwiększyły wydatki na reklamę</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/graal-mlekovita-citronex-szubryt-i-stara-mleczarnia-w-reklamach-sieci-biedronka,93095.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/78/030678_r0_300.jpg" alt="Graal, Mlekovita, Citronex, Szubryt i Stara Mleczarnia w reklamach sieci Biedronka" title="Polscy producenci wystąpili w reklamach Biedronki, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Graal, Mlekovita, Citronex, Szubryt i Stara Mleczarnia w reklamach sieci Biedronka</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-zaprezentuje-ekologiczne-rozwiazania,93097.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/79/030679_r0_300.jpg" alt="Żabka zaprezentuje ekologiczne rozwiązania" title="Żabka zapowiada nowy projekt, fot. za YouTube">
							</div>
							<div class="desc">
								<h3>Żabka zaprezentuje ekologiczne rozwiązania</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/aldi-z-trzema-otwarciami-jednego-dnia,93052.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/62/030662_r0_300.jpg" alt="Aldi z trzema otwarciami jednego dnia" title="Oktawian Torchała, CEO Aldi w Polsce (fot. Aldi Polska)">
							</div>
							<div class="desc">
								<h3>Aldi z trzema otwarciami jednego dnia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/czy-dostawcy-nowakowski-goraco-polecam-otrzymaja-zalegle-pieniadze-do-sadu-trafil-spis-wierzytelnosci,93136.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/96/030696_r0_300.jpg" alt="Czy dostawcy Nowakowski Gorąco Polecam otrzymają zaległe pieniądze? Do sądu trafił..." title="fot. za goraco-polecam.pl">
							</div>
							<div class="desc">
								<h3>Czy dostawcy Nowakowski Gorąco Polecam otrzymają zaległe pieniądze? Do sądu trafił...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-i-action-za-intermarche-w-galerii-tomaszow,93156.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/07/02/030702_r0_300.jpg" alt="Biedronka i Action za Intermarche w Galerii Tomaszów" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Biedronka i Action za Intermarche w Galerii Tomaszów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lidl-rusza-z-podcastami-prowadzacym-karol-okrasa,93155.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/07/01/030701_r0_300.jpg" alt="Lidl rusza z podcastami. Prowadzącym Karol Okrasa" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Lidl rusza z podcastami. Prowadzącym Karol Okrasa</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/wojas-z-kontraktem-na-buty-dla-nato,92944.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/17/030617_r0_300.jpg" alt="Wojas z kontraktem na buty dla NATO" title="Wojas z kontraktem na 24 mln zł, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Wojas z kontraktem na buty dla NATO</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/odziezowka-nadaza-za-moda-na-technologie,92899.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/82/030582_r0_300.jpg" alt="Odzieżówka nadąża za modą na technologię" title="Fot. Facebook/Mohito">
							</div>
							<div class="desc">
								<h3>Odzieżówka nadąża za modą na technologię</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/polska-jednym-z-niewielu-panstw-ue-ze-wzrostem-obrotow-w-handlu-m-in-tekstyliami-i-obuwiem,92836.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/74/030574_r0_300.jpg" alt="Polska jednym z niewielu państw UE ze wzrostem obrotów w handlu m.in. tekstyliami..." title="Polacy nadal kupują odzież i obuwie, fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Polska jednym z niewielu państw UE ze wzrostem obrotów w handlu m.in. tekstyliami...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/decathlon-wprowadza-dostawe-ekspresowa,92735.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/04/88/030488_r0_300.jpg" alt="Decathlon wprowadza dostawę ekspresową" title="Decathlon reaguje na obostrzenia, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Decathlon wprowadza dostawę ekspresową</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
									</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/castorama-oferuje-pakiety-inteligentnego-domu,92823.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/40/030540_r0_300.jpg" alt="Castorama oferuje pakiety inteligentnego domu" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Castorama oferuje pakiety inteligentnego domu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/akcja-ikea-odkupowania-uzywanych-mebli-rozpocznie-sie-tuz-przed-black-friday,91846.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/01/35/030135_r0_300.jpg" alt="Akcja IKEA odkupowania używanych mebli rozpocznie się tuż przed Black Friday" title="Program „Buy Back” ruszy 24 listopada i potrwa do 3 grudnia. Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Akcja IKEA odkupowania używanych mebli rozpocznie się tuż przed Black Friday</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/siec-drogerie-natura-otwiera-swoj-flagowy-sklep-w-nowym-eko-koncepcie,92999.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/41/030641_r0_300.jpg" alt="Sieć Drogerie Natura otwiera swój flagowy sklep w nowym eko koncepcie" title="Nowa odsłona drogerii to połączenie dwóch elementów – pozytywnego podejścia do...">
							</div>
							<div class="desc">
								<h3>Sieć Drogerie Natura otwiera swój flagowy sklep w nowym eko koncepcie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/biznes-radoslawa-majdana-traci-przez-pandemie,92884.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/78/030578_r0_300.jpg" alt="Biznes Radosława Majdana traci przez pandemię" title="Fot. Radosław Majdan/Facebook">
							</div>
							<div class="desc">
								<h3>Biznes Radosława Majdana traci przez pandemię</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/hebe-otwiera-34-drogerie-w-warszawie,92869.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/70/030570_r0_300.jpg" alt="Hebe otwiera 34. drogerię w Warszawie" title="Hebe z czwartym punktem na Ursynowie, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Hebe otwiera 34. drogerię w Warszawie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/hebe-powieksza-siec-o-piec-nowych-drogerii,92383.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/03/54/030354_r0_300.jpg" alt="Hebe powiększa sieć o pięć nowych drogerii" title="Dogeria Hebe w Bartoszycach, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Hebe powiększa sieć o pięć nowych drogerii</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/circle-k-wprowadza-platnosci-aplikacja-za-paliwo-i-myjnie,93005.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/45/030645_r0_300.jpg" alt="Circle K wprowadza płatności aplikacją za paliwo i myjnię" title="Stacja Circle K w Warszawie, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Circle K wprowadza płatności aplikacją za paliwo i myjnię</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/enterprise-investors-zamierza-przejac-wiekszosciowy-pakiet-w-sieci-stacji-paliw-anwim,92842.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/58/030558_r0_300.jpg" alt="Enterprise Investors zamierza przejąć większościowy pakiet w sieci stacji paliw Anwim" title="Na koniec bieżącego roku liczba stacji działających pod marką MOYA przekroczy 300....">
							</div>
							<div class="desc">
								<h3>Enterprise Investors zamierza przejąć większościowy pakiet w sieci stacji paliw Anwim</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/wlasciciel-marki-moya-przejmuje-czesc-sieci-stacji-emila,92021.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/02/06/030206_r0_300.jpg" alt="Właściciel marki Moya przejmuje część sieci stacji eMILA" title="Sieć stacji samoobsługowych eMILA zmieniła właściciela, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Właściciel marki Moya przejmuje część sieci stacji eMILA</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/siec-stacji-paliw-moya-chce-utrzymac-do-konca-roku-szybkie-tempo-nowych-otwarc,91439.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/50/029950_r0_300.jpg" alt="Sieć stacji paliw MOYA chce utrzymać do końca roku szybkie tempo nowych otwarć" title="Stacje paliw MOYA obecne są we wszystkich województwach przy głównych trasach...">
							</div>
							<div class="desc">
								<h3>Sieć stacji paliw MOYA chce utrzymać do końca roku szybkie tempo nowych otwarć</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.horecatrends.pl/gastronomia/114/horecatrendstalks_quo_vadis_polska_gastronomio_relacja_zdjecia,5947.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/67/030567_r0_300.jpg" alt="#HorecaTrendsTalks: Quo vadis, polska gastronomio? (pełna relacja)" title="Quo vadis, polska gastronomio? #HorecaTrendsTalks (relacja + zdjęcia), fot. PTWP">
							</div>
							<div class="desc">
								<h3>#HorecaTrendsTalks: Quo vadis, polska gastronomio? (pełna relacja)</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/mcplant-czyli-mcdonalds-wchodzi-w-produkcje-roslinnych-zamiennikow-miesa-na-hamburgery,92825.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/41/030541_r0_300.jpg" alt="McPlant czyli McDonalds wchodzi w produkcję roślinnych zamienników mięsa na..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>McPlant czyli McDonalds wchodzi w produkcję roślinnych zamienników mięsa na...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.horecatrends.pl/gastronomia/114/malka_kafka_opieram_biznes_na_mocnych_wskaznikach_ekonomicznych,5932.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/39/030539_r0_300.jpg" alt="Malka Kafka: Opieram biznes na mocnych wskaźnikach ekonomicznych" title="Malka Kafka, właścicielka, TelAviv Urban Food/ fot. PTWP">
							</div>
							<div class="desc">
								<h3>Malka Kafka: Opieram biznes na mocnych wskaźnikach ekonomicznych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/cukiernia-z-ciastami-bez-cukru-otworzyla-sie-w-blue-city,92757.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/06/030506_r0_300.jpg" alt="Cukiernia z ciastami bez cukru otworzyła się w Blue City" title="„Nie jestem z cukru” oferuje zdrowe ciasta, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Cukiernia z ciastami bez cukru otworzyła się w Blue City</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prawnicy-male-galerie-i-ich-najemcy-sa-w-pulapce-tarcza-antykryzysowa-jest-dziurawa,93130.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/92/030692_r0_300.jpg" alt="Prawnicy: Małe galerie i ich najemcy są w pułapce, tarcza antykryzysowa jest dziurawa" title="W gorszej sytuacji są najemcy, którzy korzystają z lokali poza dużymi obiektami...">
							</div>
							<div class="desc">
								<h3>Prawnicy: Małe galerie i ich najemcy są w pułapce, tarcza antykryzysowa jest dziurawa</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/galeria-dekada-nysa-ruszy-w-grudniu-carrefour-operatorem-spozywczym,92940.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/32/030632_r0_300.jpg" alt="Galeria Dekada Nysa ruszy w grudniu, Carrefour operatorem spożywczym" title="Dekada Nysa, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Galeria Dekada Nysa ruszy w grudniu, Carrefour operatorem spożywczym</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/najlepsze-nieruchomosci-komercyjne-na-sprzedaz-i-wynajem-rusza-propertystock-pl,92816.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/05/36/030536_r0_300.jpg" alt="Najlepsze nieruchomości komercyjne na sprzedaż i wynajem - rusza Propertystock.pl" title="Rusza Propertystock.pl">
							</div>
							<div class="desc">
								<h3>Najlepsze nieruchomości komercyjne na sprzedaż i wynajem - rusza Propertystock.pl</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zpphiu-brak-handlu-oznacza-brak-koniecznosci-placenia-czynszow,92579.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/04/40/030440_r0_300.jpg" alt="ZPPHiU: Brak handlu oznacza brak konieczności płacenia czynszów" title="Gigantyczne straty i luka gotówkowa po wiosennym lockdownie wymagają działań...">
							</div>
							<div class="desc">
								<h3>ZPPHiU: Brak handlu oznacza brak konieczności płacenia czynszów</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.2.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>GUS: Kupujemy więcej mebli i sprzętu RTV, ale rdr sprzedaż detaliczna spadła o 2,3 proc.</h1>
		<p class="meta">
					Autor: <b>dlahandlu.pl</b>
				23&nbsp;listopada&nbsp;2020&nbsp;10:18
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">



	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/gus-kupujemy-wiecej-mebli-i-sprzetu-rtv-ale-rdr-sprzedaz-detaliczna-spadla-o-2-3-proc,93134.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/detal-hurt/wiadomosci/gus-kupujemy-wiecej-mebli-i-sprzetu-rtv-ale-rdr-sprzedaz-detaliczna-spadla-o-2-3-proc,93134.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fgus-kupujemy-wiecej-mebli-i-sprzetu-rtv-ale-rdr-sprzedaz-detaliczna-spadla-o-2-3-proc%2C93134.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fgus-kupujemy-wiecej-mebli-i-sprzetu-rtv-ale-rdr-sprzedaz-detaliczna-spadla-o-2-3-proc%2C93134.html&text=GUS%3A+Kupujemy+wi%C4%99cej+mebli+i+sprz%C4%99tu+RTV%2C+ale+rdr+sprzeda%C5%BC+detaliczna+spad%C5%82a+o+2%2C3+proc." rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/gus-kupujemy-wiecej-mebli-i-sprzetu-rtv-ale-rdr-sprzedaz-detaliczna-spadla-o-2-3-proc,93134.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/93134.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/detal-hurt/wiadomosci/gus-kupujemy-wiecej-mebli-i-sprzetu-rtv-ale-rdr-sprzedaz-detaliczna-spadla-o-2-3-proc,93134.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">Sprzedaż detaliczna w cenach stałych w październiku 2020 r. spadła o 2,3 proc. w ujęciu rocznym, a w ujęciu miesięcznym wzrosła o 2,1 proc. - podał Główny Urząd Statystyczny. Sprzedaż detaliczna w cenach bieżących spadła w ubiegłym miesiącu o 2,1 proc. rdr.</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.2.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p>W październiku 2020 r. największy spadek sprzedaży detalicznej (w cenach stałych) w porównaniu z analogicznym okresem 2019 r. odnotowały podmioty sprzedające paliwa stałe, ciekłe i gazowe (o 13,4% wobec wzrostu o 2,5% przed rokiem). Sprzedaż zmalała także w grupach: „tekstylia, odzież, obuwie” (o 9,7%); „pozostałe” (o 8,4%); „pojazdy samochodowe, motocykle, części” (o 8,0%); „prasa, książki, pozostała sprzedaż w wyspecjalizowanych sklepach” (o 3,7%) oraz „żywność, napoje i wyroby tytoniowe” (o 2,0%).</p>
<p>Wzrost sprzedaży zaobserwowano natomiast w jednostkach handlujących meblami, rtv, agd (o 11,9%) oraz farmaceutykami, kosmetykami, sprzętem ortopedycznym (o 1,3%).<div class="box-46">
										<h3>Przeczytaj także:</h3>
										<ul>
											<li><a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pko-bp-obostrzenia-przeloza-sie-na-10-proc-spadek-sprzedazy-detalicznej,93153.html">PKO BP: obostrzenia przełożą się na 10-proc. spadek sprzedaży detalicznej</a></li>
										</ul>
									 </div></p>
<p>W październiku br. w porównaniu z poprzednim miesiącem odnotowano wzrost wartości sprzedaży detalicznej przez Internet  w cenach bieżących (o 9,1%). Udział tej sprzedaży zwiększył się z 6,8% we wrześniu br. do 7,3% w październiku br. Wzrost udziału sprzedaży przez <br />Internet wykazały m.in. przedsiębiorstwa zaklasyfikowane do grupy „prasa, książki, pozostała sprzedaż w wyspecjalizowanych sklepach” (odpowiednio z 22,5% do 25,2%), a także podmioty z  grup „tekstylia, odzież, obuwie” (z 18,2% przed miesiącem do 19,4%) oraz „meble, rtv, agd” (z 11,8% do 12,8%).</p>
<p>- Skala reakcji konsumpcji detalicznej na drugą falę zachorowań na COVID-19 okazała się silniejsza niż przewidywania rynkowe. Sprzedaż detaliczna w całym IV kwartale to duża niewiadoma. Nie możemy zapominać, że dopiero listopad, kiedy restrykcje dotyczące handlu rozciągały się na cały miesiąc, odzwierciedli prawdziwy poziom ograniczania zakupów oraz nastroje konsumentów. Musimy się spodziewać dużo większych spadków w kolejnym miesiącu. Mimo drugiej fali pandemii oraz słabego odczytu zanotowanego w październiku prognozujemy, iż spadki rocznej dynamiki sprzedaży w IV kwartale będą płytsze, niż na wiosnę - w momencie wybuchu COVID-19. Miejmy nadzieję, że świąteczny nastrój, który wkrada się do naszych domów w tym roku dużo wcześniej niż zwykle, pozwoli podtrzymać umiarkowany optymizm oraz skłonność konsumentów do wydawania środków szczególnie w takich kategoriach jak żywność, meble oraz odzież, obuwie i akcesoria - skomentowała Magdalena Szlezyngier, menedżer ds. klientów strategicznych z DNB Bank Polska.</p>
<p> </p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/gus-kupujemy-wiecej-mebli-i-sprzetu-rtv-ale-rdr-sprzedaz-detaliczna-spadla-o-2-3-proc,93134.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>




<div class="tags">
			<span><a href="https://www.dlahandlu.pl/tagi/GUS,333.html">GUS</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_333.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/sprzedaz-detaliczna,3096.html">sprzedaż detaliczna</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_3096.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/DNB-Bank-Polska,15670.html">DNB Bank Polska</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_15670.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/Magdalena-Szlezyngier,25274.html">Magdalena Szlezyngier</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_25274.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);">
				<i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small>
			</a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
 					$(document).on("click", ".commentWrap a.button", function(){
 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=93134&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
									<div class="header-1 bordered marginT2x"><h2>WYBRANE DLA CIEBIE</h2></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9440510286"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
								
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


									




    
																<div class="new-ad">
	<div id="bmone2n-20706.2.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><i>15:24</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ubrania-oraz-akcesoria-zimowe-brugi-wchodza-na-polki-biedronki,93161.html">Ubrania oraz akcesoria zimowe Brugi wchodzą na półki Biedronki</a>
				</li>
							<li>
					<small><i>15:05</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/producenci-rolni-apeluja-o-znakowanie-produktow-spozywczych-krajem-pochodzenia,93160.html">Producenci rolni apelują o znakowanie produktów spożywczych krajem pochodzenia</a>
				</li>
							<li>
					<small><i>14:54</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/polacy-zaczeli-robic-zakupy-w-nocy-gdy-jest-mniejszy-ruch,93158.html">Polacy zaczęli robić zakupy w nocy, gdy jest mniejszy ruch</a>
				</li>
							<li>
					<small><i>14:51</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/aldi-z-trzema-otwarciami-jednego-dnia,93052.html">Aldi z trzema otwarciami jednego dnia</a>
				</li>
							<li>
					<small><i>14:41</i></small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/przejecie-na-rynku-e-grocery-utrze-nosa-amazonowi,93089.html">Przejęcie na rynku e-grocery utrze nosa Amazonowi</a>
				</li>
							<li>
					<small><i>14:39</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/czy-dostawcy-nowakowski-goraco-polecam-otrzymaja-zalegle-pieniadze-do-sadu-trafil-spis-wierzytelnosci,93136.html">Czy dostawcy Nowakowski Gorąco Polecam otrzymają zaległe pieniądze? Do sądu...</a>
				</li>
							<li>
					<small><i>14:37</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pko-bp-obostrzenia-przeloza-sie-na-10-proc-spadek-sprzedazy-detalicznej,93153.html">PKO BP: obostrzenia przełożą się na 10-proc. spadek sprzedaży detalicznej</a>
				</li>
							<li>
					<small><i>14:29</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-i-action-za-intermarche-w-galerii-tomaszow,93156.html">Biedronka i Action za Intermarche w Galerii Tomaszów</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/franczyza-zwraca-uwage-rzadu-mozliwe-nowe-regulacje-prawne,92782.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/05/16/030516_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Franczyza zwraca uwagę rządu. Możliwe nowe regulacje prawne</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/castorama-oferuje-pakiety-inteligentnego-domu,92823.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/05/40/030540_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Castorama oferuje pakiety inteligentnego domu</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/internetowe-frsih-tesco-zostawia-duza-grupe-dojrzalych-konsumentow-ktorzy-kupuja-online,92812.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/05/34/030534_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Internetowe FRSiH: Tesco zostawia dużą grupę dojrzałych konsumentów, którzy...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/e-commerce-oraz-click-collect-must-have-sieci-handlowej-pelna-relacja,92839.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/05/46/030546_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>E-commerce oraz click&collect: must have sieci handlowej (pełna relacja)</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/gastronomia/cukiernia-z-ciastami-bez-cukru-otworzyla-sie-w-blue-city,92757.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/05/06/030506_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Cukiernia z ciastami bez cukru otworzyła się w Blue City</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/nonfood/enterprise-investors-zamierza-przejac-wiekszosciowy-pakiet-w-sieci-stacji-paliw-anwim,92842.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/05/58/030558_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Enterprise Investors zamierza przejąć większościowy pakiet w sieci stacji...</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/cleo-dyrektorka-artystyczna-w-media-expert,92424.html#comment" title="21">Cleo dyrektorką artystyczną w Media Expert</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/prezes-inpost-nasze-paczkomaty-sa-intensywnie-wykorzystane-w-malych-miejscowosciach,92324.html#comment" title="18">Prezes InPost: Nasze paczkomaty są intensywnie wykorzystane w małych...</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/galeria-wislanka-otwiera-sie-w-czasie-pandemii-wsrod-najemcow-lidl-i-zabka,92237.html#comment" title="8">Galeria Wiślanka otwiera się w czasie pandemii, wśród najemców Lidl i Żabka</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/premier-od-soboty-zamkniete-galerie-zmienione-obostrzenia-w-sklepach,92589.html#comment" title="6">Premier: Od soboty zamknięte galerie, zmienione obostrzenia w sklepach</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/auchan-chce-byc-sklepem-po-sasiedzku,92682.html#comment" title="6">Auchan chce być sklepem po sąsiedzku</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/handel-walczy-o-swiateczna-goraczke,93027.html#comment" title="6">Handel walczy o świąteczną gorączkę</a>
				</li>
						</ul>
		</div>
	</div>
</div>
                               				<div class="tabs2 szukajki2 cf">
<div class="header cf">
    <div class="header-1 bordered marginT2x"><h2><a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html">DNI WOLNE OD HANDLU</a></h2></div>
    <span>MIESIĄC »</span>

    <div class="navi2">
			<a>Styczeń</a>
			<a>Luty</a>
			<a>Marzec</a>
			<a>Kwiecień</a>
			<a>Maj</a>
			<a>Czerwiec</a>
			<a>Lipiec</a>
			<a>Sierpień</a>
			<a>Wrzesień</a>
			<a>Październik</a>
			<a class="active">Listopad</a>
			<a>Grudzień</a>
	    </div>
</div>

<div class="panes2">
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/06/026606_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/01/026601_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/02/026602_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/31/026631_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/04/026604_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/05/026605_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/07/026607_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/08/026608_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/09/026609_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/10/026610_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div class="active">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/11/026611_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/12/026612_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
</div>
</div>				<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">

					<br />
<iframe id="korona" src="https://www.rynekzdrowia.pl/koronawirus/stats" frameborder="0" width="100%" height="1380px"></iframe>
<br />

<script type="text/javascript" charset="utf-8">
	window.addEventListener('message', function(e) {
		var $iframe = jQuery("#korona");
		var eventName = e.data[0];
		var data = e.data[1];

		switch (eventName) {
			case 'setHeight':
				$iframe.height(data);
				break;
			}
	}, false);
</script>
					<div class="header-1 bordered marginT2x">
	<h2><a href="https://www.dlahandlu.pl/redakcja-poleca/">REDAKCJA POLECA</a></h2>
</div>

<ul class="arts-7">



	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/duze-zmiany-na-rynku-najmu-lokali-handlowo-uslugowych-czynsze-nizsze-nawet-o-polowe,93111.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/06/87/030687_r0_300.jpg" alt="Duże zmiany na rynku najmu lokali handlowo-usługowych. Czynsze niższe nawet o połowę" title="fot. shutterstock" />
			</div>
			<div class="desc">
				<h3>Duże zmiany na rynku najmu lokali handlowo-usługowych. Czynsze niższe nawet o połowę</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/handel-walczy-o-swiateczna-goraczke,93027.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/06/53/030653_r0_300.jpg" alt="Handel walczy o świąteczną gorączkę" title="fot. shutterstock" />
			</div>
			<div class="desc">
				<h3>Handel walczy o świąteczną gorączkę</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zainspirowani-dobrymi-przykladami-czyli-e-wydanie-rynku-spozywczego,92966.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/06/26/030626_r0_300.jpg" alt="Zainspirowani dobrymi przykładami, czyli e-wydanie Rynku Spożywczego" title="fot. Rynek Spożywczy" />
			</div>
			<div class="desc">
				<h3>Zainspirowani dobrymi przykładami, czyli e-wydanie Rynku Spożywczego</h3>
			</div>
		</a>
	</li>
	
</ul>

<div class="more aright">
	<a href="https://www.dlahandlu.pl/redakcja-poleca/">WIĘCEJ</a>
</div>

					<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

					<div class="acenter"><div class="new-ad" data-text="REKLAMA">
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- DlaHandlu halfpage główny -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="5335063211"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>

</div>
										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
																<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 7080</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/4_3969987.html">Zastępca kierownika sklepu</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3408122.html">Kierowca CE &ndash; BDF Solo, 2700-2900 eur na rękę, wokół komina</a></li>
				</ul>
</div>

							</div>
																					<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 488070</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8771302X20201121.html">Mieszkanie, Warszawa Śródmieście (Śródmieście Północne), Marszałkowska, 51.00 m², wynajmę mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8812782X20201121.html">Mieszkanie, Warszawa Wawer (Marysin Wawerski), Kościuszkowców 99, 37.50 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8812781X20201121.html">Mieszkanie, Warszawa Bemowo (Chrzanów), Batalionów Chłopskich 87a, 70.44 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8812780X20201121.html">Mieszkanie, Warszawa Ursynów (Kabaty), Kabacki Dukt, 32.28 m², sprzedam mieszkanie</a></li>
</ul>

							</div>
														<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/31_small.jpg" alt="" />
					<p>Papryka czerwona 1 kg na wagę</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="Intermarche Drive">
					<small>Max</small>
					<p>9,99</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">7,76</p>
				</li>

				<li class="min" title="frisco.pl">
					<small>Min</small>
					<p>6,36</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/papryka-czerwona-1-kg-na-wage,31.html">Regiony</a>
			</p>
		</div>

	</div>
</div>


					<br/>

				</div>
			</div>
		</div>

			
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.2.1.1','');
bmone2n.addPosition('20706.2.1.3','');
bmone2n.addPosition('20706.2.1.5','');
bmone2n.addPosition('20706.2.1.2','');
bmone2n.addPosition('20706.2.1.6','');
bmone2n.addPosition('20706.2.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:cbee17f26911be503a6db1d09864c468_uri, fp_cached:no, fp_cache:disabled, rt:0,9231, mc:36 -->
</body>
</html>