<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>Iwona Doktorowicz- Dudek odeszła z Kompanii Piwowarskiej - Detal</title>
	<meta property="og:title" content="Iwona Doktorowicz- Dudek odeszła z Kompanii Piwowarskiej" />
	<meta name="Description" content="Pod koniec grudnia z Kompanią Piwowarską pożegnała się Iwona Doktorowicz-Dudek, wiceprezes ds. marketingu - ustalił portal Wirtualnemedia.pl. Firma nie powołała jeszcze nowej osoby na to stanowisko." />
	<meta property="og:description" content="Pod koniec grudnia z Kompanią Piwowarską pożegnała się Iwona Doktorowicz-Dudek, wiceprezes ds. marketingu - ustalił portal Wirtualnemedia.pl. Firma nie powołała jeszcze nowej osoby na to stanowisko." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/iwona-doktorowicz-dudek-odeszla-z-kompanii-piwowarskiej,94607.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/iwona-doktorowicz-dudek-odeszla-z-kompanii-piwowarskiej,94607.html" />
	<meta property="og:image" content="https://www.dlahandlu.pl/images/dhlogofb.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=197" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=23"></script>




<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Środa,&nbsp;13&nbsp;stycznia&nbsp;2021&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.1" class="wrap"></div>
</div>

			</div>
				






    

		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="http://www.frsih.pl/2020/pl/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/frsih_2019.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.portalspozywczy.pl/star/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/food_retail_2019.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2 active">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kolejne-odkrycie-w-pompejach-stragan-z-ulicznym-jedzeniem,94258.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/09/031109_r0_300.jpg" alt="Kolejne odkrycie w Pompejach: stragan z ulicznym jedzeniem" title="fot. pompeiisites.org">
							</div>
							<div class="desc">
								<h3>Kolejne odkrycie w Pompejach: stragan z ulicznym jedzeniem</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prezes-pohid-w-2021-roku-handel-bedzie-musial-zmierzyc-sie-z-kilkunastoma-nowymi-daninami,94623.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/25/031225_r0_300.jpg" alt="Prezes POHiD: W 2021 roku handel będzie musiał zmierzyć się z kilkunastoma nowymi..." title="Renata Juszkiewicz, prezes Polskiej Organizacji Handlu i Dystrybucji. Fot. PTWP">
							</div>
							<div class="desc">
								<h3>Prezes POHiD: W 2021 roku handel będzie musiał zmierzyć się z kilkunastoma nowymi...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-w-2020-r-zwiekszyla-sprzedaz-lfl-o-7-1-proc,94622.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/24/031224_r0_300.jpg" alt="Biedronka w 2020 r. zwiększyła sprzedaż LfL o 7,1 proc." title="W 2020 r. sieć Biedronki powiększyła się netto o 113 sklepów. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Biedronka w 2020 r. zwiększyła sprzedaż LfL o 7,1 proc.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rusza-rejestracja-na-eec-trends,94620.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/23/031223_r0_300.jpg" alt="Rusza rejestracja na EEC Trends!" title="Fot. PTWP">
							</div>
							<div class="desc">
								<h3>Rusza rejestracja na EEC Trends!</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/plantwear-przygotowuje-e-sprzedaz-roslin-doniczkowych-justplant,94598.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/17/031217_r0_300.jpg" alt="Plantwear przygotowuje e-sprzedaż roślin doniczkowych JustPlant" title="fot. Plantwaer">
							</div>
							<div class="desc">
								<h3>Plantwear przygotowuje e-sprzedaż roślin doniczkowych JustPlant</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/taniaksiazka-pl-z-trzycyfrowym-wzrostem-przychodow,94565.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/08/031208_r0_300.jpg" alt="Taniaksiazka.pl z trzycyfrowym wzrostem przychodów" title="fot. taniaksiazka.pl">
							</div>
							<div class="desc">
								<h3>Taniaksiazka.pl z trzycyfrowym wzrostem przychodów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/zakupy-z-everli-dostepne-w-23-miastach,94479.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/78/031178_r0_300.jpg" alt="Zakupy z Everli dostępne w 23 miastach" title="W zasięgu usługi Everli będzie prawie 9 milionów osób, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Zakupy z Everli dostępne w 23 miastach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/zalozyciel-alibaby-jack-ma-nie-pokazuje-sie-publicznie-od-dwoch-miesiecy,94432.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/65/031165_r0_300.jpg" alt="Założyciel Alibaby Jack Ma nie pokazuje się publicznie od dwóch miesięcy" title="Jack Ma, fot. za alibabagroup.com">
							</div>
							<div class="desc">
								<h3>Założyciel Alibaby Jack Ma nie pokazuje się publicznie od dwóch miesięcy</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/uokik-nalozyl-32-mln-zl-kary-na-najwieksze-sieci-fitness-i-ich-menadzerow,94568.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/05/031205_r0_300.jpg" alt="UOKiK nałożył 32 mln zł kary na największe sieci fitness i ich menadżerów" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>UOKiK nałożył 32 mln zł kary na największe sieci fitness i ich menadżerów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lekarze-o-podatku-cukrowym-ceny-odstraszaja-tak-mialo-byc,94537.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/98/031198_r0_300.jpg" alt="Lekarze o podatku cukrowym: Ceny odstraszają, tak miało być" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Lekarze o podatku cukrowym: Ceny odstraszają, tak miało być</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/gfk-konsumenci-skonczyli-rok-w-lepszych-nastrojach,94520.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/92/031192_r0_300.jpg" alt="Gfk: Konsumenci skończyli rok w lepszych nastrojach" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Gfk: Konsumenci skończyli rok w lepszych nastrojach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/raport-37-proc-pracownikow-sektora-handlu-detalicznego-zarabia-mniej,94457.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/75/031175_r0_300.jpg" alt="Raport: 37 proc. pracowników sektora handlu detalicznego zarabia mniej" title="37 proc. pracowników sektora retail zarabia mniej, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Raport: 37 proc. pracowników sektora handlu detalicznego zarabia mniej</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lpp-wybralo-generalnego-wykonawce-centrum-dystrybucyjnego-w-brzesciu-kujawskim,94602.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/19/031219_r0_300.jpg" alt="LPP wybrało generalnego wykonawcę centrum dystrybucyjnego w Brześciu Kujawskim" title="fot. LPP">
							</div>
							<div class="desc">
								<h3>LPP wybrało generalnego wykonawcę centrum dystrybucyjnego w Brześciu Kujawskim</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/empik-opracowal-algorytm-ktory-przewiduje-jak-beda-dzialac-sklepy-w-danych-lokalizacjach,94518.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/91/031191_r0_300.jpg" alt="Empik opracował algorytm, który przewiduje, jak będą działać sklepy w danych..." title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Empik opracował algorytm, który przewiduje, jak będą działać sklepy w danych...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/w-szwecji-transakcje-gotowkowe-stanowia-tylko-1-proc-polska-pojdzie-ta-droga,94453.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/70/031170_r0_300.jpg" alt="W Szwecji transakcje gotówkowe stanowią tylko 1 proc. Polska pójdzie tą drogą?" title="Konsumenci w dobie COVID-19 wolą płacić bezgotówkowo, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>W Szwecji transakcje gotówkowe stanowią tylko 1 proc. Polska pójdzie tą drogą?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/aplikacja-vika-pomoze-prowadzic-zdrowy-styl-zycia,94397.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/51/031151_r0_300.jpg" alt="Aplikacja Vika pomoże prowadzić zdrowy styl życia" title="fot. VIka">
							</div>
							<div class="desc">
								<h3>Aplikacja Vika pomoże prowadzić zdrowy styl życia</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-na-opakowaniach-produktow-pojawi-sie-komunikat-o-segregacji-smieci,94599.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/18/031218_r0_300.jpg" alt="Biedronka: Na opakowaniach produktów pojawi się komunikat o segregacji śmieci" title="fot. Biedronka">
							</div>
							<div class="desc">
								<h3>Biedronka: Na opakowaniach produktów pojawi się komunikat o segregacji śmieci</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zpphiu-polski-rzad-poswiecil-polskie-firmy,94597.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/16/031216_r0_300.jpg" alt="ZPPHiU: Polski rząd poświęcił polskie firmy" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>ZPPHiU: Polski rząd poświęcił polskie firmy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wiekszosc-sklepow-w-galeriach-zamknieta-do-31-stycznia,94588.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/12/031212_r0_300.jpg" alt="Większość sklepów w galeriach zamknięta do 31 stycznia" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Większość sklepów w galeriach zamknięta do 31 stycznia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mariusz-switalski-kontratakuje-jest-sledztwo-w-sprawie-proby-wyludzenia-360-mln-zl-przez-forteam,94555.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/02/031202_r0_300.jpg" alt="Mariusz Świtalski kontratakuje. Jest śledztwo w sprawie próby wyłudzenia 360 mln..." title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Mariusz Świtalski kontratakuje. Jest śledztwo w sprawie próby wyłudzenia 360 mln...</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">FRANCZYZA</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ms-przygotowuje-regulacje-rynku-franczyzy,94477.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/77/031177_r0_300.jpg" alt="MS przygotowuje regulacje rynku franczyzy" title="Ministerstwo Sprawiedliwości analizuje wnioski z raportu dotyczącego nierówności...">
							</div>
							<div class="desc">
								<h3>MS przygotowuje regulacje rynku franczyzy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lewiatan-otworzyl-w-tym-roku-150-sklepow,94154.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/75/031075_r0_300.jpg" alt="Lewiatan otworzył w tym roku 150 sklepów" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Lewiatan otworzył w tym roku 150 sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/samoregulacja-franczyzy-to-krok-w-dobrym-kierunku-wywiad,93996.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/19/031019_r0_300.jpg" alt="Samoregulacja franczyzy to krok w dobrym kierunku (wywiad)" title="Kodeks Dobrych Praktyk powstał po to, aby promować najlepsze standardy działania...">
							</div>
							<div class="desc">
								<h3>Samoregulacja franczyzy to krok w dobrym kierunku (wywiad)</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sklepy-z-grupy-chorten-uruchomily-sprzedaz-online,93742.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/09/24/030924_r0_300.jpg" alt="Sklepy z Grupy Chorten uruchomiły sprzedaż online" title="Chorten rozwija sprzedaż internetową, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Sklepy z Grupy Chorten uruchomiły sprzedaż online</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-na-opakowaniach-produktow-pojawi-sie-komunikat-o-segregacji-smieci,94599.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/18/031218_r0_300.jpg" alt="Biedronka: Na opakowaniach produktów pojawi się komunikat o segregacji śmieci" title="fot. Biedronka">
							</div>
							<div class="desc">
								<h3>Biedronka: Na opakowaniach produktów pojawi się komunikat o segregacji śmieci</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kolejna-odslona-kampanii-kazdy-ma-swoje-grzeski,94563.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/03/031203_r0_300.jpg" alt="Kolejna odsłona kampanii „Każdy ma swoje Grześki”" title="Marka zapowiada kolejne akcje marketingowe w tym roku. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Kolejna odsłona kampanii „Każdy ma swoje Grześki”</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-w-nowej-kampanii-kladzie-nacisk-na-niskie-ceny,94532.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/00/031200_r0_300.jpg" alt="Carrefour w nowej kampanii kładzie nacisk na niskie ceny" title="fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Carrefour w nowej kampanii kładzie nacisk na niskie ceny</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kaufland-chce-nauczyc-konsumentow-oszczednosci,94524.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/93/031193_r0_300.jpg" alt="Kaufland chce nauczyć konsumentów oszczędności" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Kaufland chce nauczyć konsumentów oszczędności</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prezes-pohid-w-2021-roku-handel-bedzie-musial-zmierzyc-sie-z-kilkunastoma-nowymi-daninami,94623.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/25/031225_r0_300.jpg" alt="Prezes POHiD: W 2021 roku handel będzie musiał zmierzyć się z kilkunastoma nowymi..." title="Renata Juszkiewicz, prezes Polskiej Organizacji Handlu i Dystrybucji. Fot. PTWP">
							</div>
							<div class="desc">
								<h3>Prezes POHiD: W 2021 roku handel będzie musiał zmierzyć się z kilkunastoma nowymi...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-w-2020-r-zwiekszyla-sprzedaz-lfl-o-7-1-proc,94622.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/24/031224_r0_300.jpg" alt="Biedronka w 2020 r. zwiększyła sprzedaż LfL o 7,1 proc." title="W 2020 r. sieć Biedronki powiększyła się netto o 113 sklepów. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Biedronka w 2020 r. zwiększyła sprzedaż LfL o 7,1 proc.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rusza-rejestracja-na-eec-trends,94620.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/23/031223_r0_300.jpg" alt="Rusza rejestracja na EEC Trends!" title="Fot. PTWP">
							</div>
							<div class="desc">
								<h3>Rusza rejestracja na EEC Trends!</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/grupa-muszkieterow-proponuje-sklepom-zakupy-ze-swojego-magazynu-lub-partnerstwo,94594.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/15/031215_r0_300.jpg" alt="Grupa Muszkieterów proponuje sklepom zakupy ze swojego magazynu lub partnerstwo" title="fot. Bricomarche">
							</div>
							<div class="desc">
								<h3>Grupa Muszkieterów proponuje sklepom zakupy ze swojego magazynu lub partnerstwo</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/ccc-chce-na-wiosne-otworzyc-pierwszy-sklep-w-nowym-koncepcie,94617.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/22/031222_r0_300.jpg" alt="CCC chce na wiosnę otworzyć pierwszy sklep w nowym koncepcie" title="CCC planuje test nowego konceptu sklepów. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>CCC chce na wiosnę otworzyć pierwszy sklep w nowym koncepcie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ccc-ze-wzrostem-sprzedazy-w-iv-kw-o-2-proc-w-2020-r-siec-zamknela-80-sklepow,94591.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/14/031214_r0_300.jpg" alt="CCC ze wzrostem sprzedaży w IV kw. o 2 proc. W 2020 r. sieć zamknęła 80 sklepów" title="fot. CCC">
							</div>
							<div class="desc">
								<h3>CCC ze wzrostem sprzedaży w IV kw. o 2 proc. W 2020 r. sieć zamknęła 80 sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/ccc-zawiazuje-grupe-podatkowa,94504.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/86/031186_r0_300.jpg" alt="CCC zawiązuje grupę podatkową" title="Wdrożenie projektu spowoduje ułatwienia w zakresie rozliczeń podatkowych spółek...">
							</div>
							<div class="desc">
								<h3>CCC zawiązuje grupę podatkową</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/w-czeladzi-powstaje-nowy-magazyn-4f-przy-obiekcie-bedzie-dzialac-m-in-pole-do-gry-w-minigolfa-i-strefa-grillowa,94497.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/85/031185_r0_300.jpg" alt="W Czeladzi powstaje nowy magazyn 4F. Przy obiekcie będzie działać m.in. pole do..." title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>W Czeladzi powstaje nowy magazyn 4F. Przy obiekcie będzie działać m.in. pole do...</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/zpp-w-branzy-rtv-agd-podatek-handlowy-zaplaca-tylko-polskie-firmy,94614.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/21/031221_r0_300.jpg" alt="ZPP: W branży RTV/AGD podatek handlowy zapłacą tylko polskie firmy" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>ZPP: W branży RTV/AGD podatek handlowy zapłacą tylko polskie firmy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/xiaomi-mi-store-w-nowym-koncepcie-w-wrszawskiej-arkadii,93820.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/54/031054_r0_300.jpg" alt="Xiaomi Mi Store w nowym koncepcie w wrszawskiej Arkadii" title="Salon Xiaomi w CH Arkadia, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Xiaomi Mi Store w nowym koncepcie w wrszawskiej Arkadii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/przeceny-sprzetu-agd-i-elektroniki-to-jedynie-iluzja,93640.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/08/90/030890_r0_300.jpg" alt="Przeceny sprzętu AGD i elektroniki to jedynie iluzja" title="Średnie ceny najpopularniejszych artykułów RTV i AGD w Czarny Piątek były wyższe o...">
							</div>
							<div class="desc">
								<h3>Przeceny sprzętu AGD i elektroniki to jedynie iluzja</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/komputronik-wchodzi-w-dlugoterminowy-wynajem-sprzetu,93227.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/07/40/030740_r0_300.jpg" alt="Komputronik wchodzi w długoterminowy wynajem sprzętu" title="Ratonament to oferta polegająca na wynajmie gotowego stanowiska do pracy, fot.mat....">
							</div>
							<div class="desc">
								<h3>Komputronik wchodzi w długoterminowy wynajem sprzętu</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/siec-obi-nie-sprzedaje-fajerwerkow,94306.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/21/031121_r0_300.jpg" alt="Sieć OBI nie sprzedaje fajerwerków" title="Fot. wikipedia.pl">
							</div>
							<div class="desc">
								<h3>Sieć OBI nie sprzedaje fajerwerków</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wlasciciel-castoramy-kupuje-serwis-needhelp-oferujacy-uslugi-fachowcow,93460.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/08/31/030831_r0_300.jpg" alt="Właściciel Castoramy kupuje serwis NeedHelp, oferujący usługi fachowców" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Właściciel Castoramy kupuje serwis NeedHelp, oferujący usługi fachowców</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/siec-drogerii-udostepnia-opcje-zakupow-i-platnosci-w-aplikacji,93454.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/08/29/030829_r0_300.jpg" alt="Sieć drogerii udostępnia opcję zakupów i płatności w aplikacji" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Sieć drogerii udostępnia opcję zakupów i płatności w aplikacji</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/siec-drogerie-natura-otwiera-swoj-flagowy-sklep-w-nowym-eko-koncepcie,92999.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/41/030641_r0_300.jpg" alt="Sieć Drogerie Natura otwiera swój flagowy sklep w nowym eko koncepcie" title="Nowa odsłona drogerii to połączenie dwóch elementów – pozytywnego podejścia do...">
							</div>
							<div class="desc">
								<h3>Sieć Drogerie Natura otwiera swój flagowy sklep w nowym eko koncepcie</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/anwim-ma-50-mln-zl-z-obligacji-na-rozwoj-stacji-moya,94273.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/15/031115_r0_300.jpg" alt="Anwim ma 50 mln zł z obligacji na rozwój stacji Moya" title="fot. Moya">
							</div>
							<div class="desc">
								<h3>Anwim ma 50 mln zł z obligacji na rozwój stacji Moya</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/circle-k-z-nowa-wersja-programu-lojalnosciowego-rabaty-na-paliwo-dla-klientow,93750.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/09/26/030926_r0_300.jpg" alt="Circle K z nową wersją programu lojalnościowego, rabaty na paliwo dla klientów" title="fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Circle K z nową wersją programu lojalnościowego, rabaty na paliwo dla klientów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/circle-k-wprowadza-platnosci-aplikacja-za-paliwo-i-myjnie,93005.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/06/45/030645_r0_300.jpg" alt="Circle K wprowadza płatności aplikacją za paliwo i myjnię" title="Stacja Circle K w Warszawie, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Circle K wprowadza płatności aplikacją za paliwo i myjnię</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.horecatrends.pl/gastronomia/114/gastronomia_ma_dosc_otwieraja_sie_kolejne_lokale,6441.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/04/031204_r0_300.jpg" alt="Gastronomia ma dość. Mimo zakazów kolejne lokale otwierają się" title="Fot. unsplash">
							</div>
							<div class="desc">
								<h3>Gastronomia ma dość. Mimo zakazów kolejne lokale otwierają się</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/burger-king-z-nowym-logo,94513.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/90/031190_r0_300.jpg" alt="Burger King z nowym logo" title="Burger King po raz pierwszy ponad 20 lat zmienił swoje logo / fot. edition.cnn.com/">
							</div>
							<div class="desc">
								<h3>Burger King z nowym logo</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/stava-nawiazuje-wspolprace-z-pointapack-i-inwestuje-w-rozbudowe-oferty-dla-sieci-handlowych,94409.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/11/55/031155_r0_300.jpg" alt="Stava nawiązuje współpracę z Pointapack i inwestuje w rozbudowę oferty dla sieci..." title="Rozwój segmentu dowozów zakupów znacząco przyspieszył w 2020 roku, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Stava nawiązuje współpracę z Pointapack i inwestuje w rozbudowę oferty dla sieci...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.horecatrends.pl/gastronomia/114/gogastro_wspierajmy_sektor_cierpiacy_wskutek_pandemii_covid_19,6162.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/09/07/030907_r0_300.jpg" alt="GoGastro! Wspierajmy sektor cierpiący wskutek pandemii COVID-19" title="GoGastro! Wspierajmy sektor cierpiący wskutek pandemii COVID-19">
							</div>
							<div class="desc">
								<h3>GoGastro! Wspierajmy sektor cierpiący wskutek pandemii COVID-19</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/w-ktora-strone-pojdzie-transformacja-galerii-handlowych,94590.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/12/13/031213_r0_300.jpg" alt="W którą stronę pójdzie transformacja galerii handlowych?" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>W którą stronę pójdzie transformacja galerii handlowych?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prch-w-trzecim-tygodniu-grudnia-w-centrach-handlowych-o-29-proc-mniej-wizyt-rdr,94201.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/97/031097_r0_300.jpg" alt="PRCH: W trzecim tygodniu grudnia w centrach handlowych o 29 proc. mniej wizyt rdr" title="PRCH: W trzecim tygodniu grudnia w centrach handlowych o 29 proc. mniej wizyt rdr">
							</div>
							<div class="desc">
								<h3>PRCH: W trzecim tygodniu grudnia w centrach handlowych o 29 proc. mniej wizyt rdr</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/cbre-centra-convenience-wykazaly-covidoodpornosc,94131.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/69/031069_r0_300.jpg" alt="CBRE: Centra convenience wykazały „covidoodporność”" title="Rok 2020 pod znakiem walki o przetrwanie centrów handlowych, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>CBRE: Centra convenience wykazały „covidoodporność”</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lopuszanska-22-otwiera-sie-na-marki-dyskontowe-dealz-najemca,94064.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/10/46/031046_r0_300.jpg" alt="Łopuszańska 22 otwiera się na marki dyskontowe. Dealz najemcą" title="Łopuszańska 22 otwiera się na marki dyskontowe. Dealz najemcą">
							</div>
							<div class="desc">
								<h3>Łopuszańska 22 otwiera się na marki dyskontowe. Dealz najemcą</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.2.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>Iwona Doktorowicz- Dudek odeszła z Kompanii Piwowarskiej</h1>
		<p class="meta">
					Autor: <b>wirtualnemedia.pl</b>
				12&nbsp;stycznia&nbsp;2021&nbsp;11:55
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">



	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/iwona-doktorowicz-dudek-odeszla-z-kompanii-piwowarskiej,94607.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/detal-hurt/wiadomosci/iwona-doktorowicz-dudek-odeszla-z-kompanii-piwowarskiej,94607.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fiwona-doktorowicz-dudek-odeszla-z-kompanii-piwowarskiej%2C94607.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fiwona-doktorowicz-dudek-odeszla-z-kompanii-piwowarskiej%2C94607.html&text=Iwona+Doktorowicz-+Dudek+odesz%C5%82a+z+Kompanii+Piwowarskiej" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/iwona-doktorowicz-dudek-odeszla-z-kompanii-piwowarskiej,94607.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/94607.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/detal-hurt/wiadomosci/iwona-doktorowicz-dudek-odeszla-z-kompanii-piwowarskiej,94607.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">Pod koniec grudnia z Kompanią Piwowarską pożegnała się Iwona Doktorowicz-Dudek, wiceprezes ds. marketingu - ustalił portal Wirtualnemedia.pl. Firma nie powołała jeszcze nowej osoby na to stanowisko.</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.2.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p>Do Kompanii Piwowarskiej należą marki takie jak Tyskie, Żubr, Lech, Książęce, Dębowe Mocne i Redd’s.</p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/iwona-doktorowicz-dudek-odeszla-z-kompanii-piwowarskiej,94607.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>




<div class="tags">
			<span><a href="https://www.dlahandlu.pl/tagi/Iwona-Doktorowicz-Dudek,17577.html">Iwona Doktorowicz-Dudek</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_17577.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/Kompania-Piwowarska,498.html">Kompania Piwowarska</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_498.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);">
				<i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small>
			</a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
 					$(document).on("click", ".commentWrap a.button", function(){
 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=94607&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
																	
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


									




    
																<div class="new-ad">
	<div id="bmone2n-20706.2.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><span>Wt</span> <i>19:56</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/niedzielski-nasz-cel-to-uzyskanie-do-konca-wakacji-pewnej-odpornosci-populacyjnej,94624.html">Niedzielski: nasz cel to uzyskanie do końca wakacji pewnej odporności...</a>
				</li>
							<li>
					<small><span>Wt</span> <i>19:51</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prezes-pohid-w-2021-roku-handel-bedzie-musial-zmierzyc-sie-z-kilkunastoma-nowymi-daninami,94623.html">Prezes POHiD: W 2021 roku handel będzie musiał zmierzyć się z kilkunastoma...</a>
				</li>
							<li>
					<small><span>Wt</span> <i>19:33</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-w-2020-r-zwiekszyla-sprzedaz-lfl-o-7-1-proc,94622.html">Biedronka w 2020 r. zwiększyła sprzedaż LfL o 7,1 proc.</a>
				</li>
							<li>
					<small><span>Wt</span> <i>19:29</i></small>
					<a href="https://www.dlahandlu.pl/nonfood/zpp-w-branzy-rtv-agd-podatek-handlowy-zaplaca-tylko-polskie-firmy,94614.html">ZPP: W branży RTV/AGD podatek handlowy zapłacą tylko polskie firmy</a>
				</li>
							<li>
					<small><span>Wt</span> <i>16:32</i></small>
					<a href="https://www.dlahandlu.pl/nonfood/wei-apeluje-o-odmrozenie-branzy-fitness-mozliwosci-pomocy-publicznej-wyczerpaly-sie,94621.html">WEI apeluje o odmrożenie branży fitness: Możliwości pomocy publicznej...</a>
				</li>
							<li>
					<small><span>Wt</span> <i>16:11</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rusza-rejestracja-na-eec-trends,94620.html">Rusza rejestracja na EEC Trends!</a>
				</li>
							<li>
					<small><span>Wt</span> <i>15:44</i></small>
					<a href="https://www.dlahandlu.pl/nonfood/siec-stacji-paliw-moya-liczy-juz-304-stacje,94619.html">Sieć stacji paliw Moya liczy już 304 stacje</a>
				</li>
							<li>
					<small><span>Wt</span> <i>15:32</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ccc-szuka-inwestora-dla-eobuwie-pl,94605.html">CCC szuka inwestora dla eobuwie.pl</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/w-tym-roku-znikna-z-rynku-jednorazowe-sztucce-talerzyki-i-slomki,94390.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/11/49/031149_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>W tym roku znikną z rynku jednorazowe sztućce, talerzyki i słomki</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/2020-rok-w-handlu-branza-bedzie-odrabiala-straty-przez-kilka-lat,94358.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/11/38/031138_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>2020 rok w handlu: Branża będzie odrabiała straty przez kilka lat</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/100-postepowan-uokik-ws-zatorow-platniczych-w-2020-roku-na-celowniku-m-in-rossmann-sokolow-i-dhl,94340.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/11/33/031133_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>100 postępowań UOKiK ws. zatorów płatniczych w 2020 roku; na celowniku m.in....</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wlasciciel-lidla-i-kauflandu-opracowal-kodeks-etyczny-dla-dostawcow-zobacz-dokument,94376.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/11/45/031145_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Właściciel Lidla i Kauflandu opracował kodeks etyczny dla dostawców (zobacz...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/aplikacja-vika-pomoze-prowadzic-zdrowy-styl-zycia,94397.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/11/51/031151_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Aplikacja Vika pomoże prowadzić zdrowy styl życia</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tesco-polska-wygrywa-w-sadzie-spor-o-tytul-prawny-do-centrum-handlowego,94423.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/11/59/031159_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Tesco Polska wygrywa w sądzie spór o tytuł prawny do centrum handlowego</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kwarantanna-narodowa-od-28-grudnia-ograniczenia-w-funkcjonowaniu-galerii-handlowych,94040.html#comment" title="18">Kwarantanna narodowa od 28 grudnia. Ograniczenia w funkcjonowaniu galerii...</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ponad-723-mln-zl-kary-dla-biedronki-za-wykorzystywanie-przewagi-kontraktowej,93861.html#comment" title="7">Ponad 723 mln zł kary dla Biedronki za wykorzystywanie przewagi kontraktowej</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dino-zmierzy-sie-z-kryzysem-wizerunkowym,94229.html#comment" title="6">Dino zmierzy się z kryzysem wizerunkowym?</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spar-w-miesiac-uruchomil-10-placowek,93979.html#comment" title="6">SPAR w miesiąc uruchomił 10 placówek</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/nonfood/lpp-zatrudni-ponad-500-osob-w-nowych-magazynach,93898.html#comment" title="6">LPP zatrudni ponad 500 osób w nowych magazynach</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ekspert-celem-podatku-handlowego-jest-wyrownywanie-szans-mniejszych-firm,94392.html#comment" title="6">Ekspert: Celem podatku handlowego jest wyrównywanie szans mniejszych firm</a>
				</li>
						</ul>
		</div>
	</div>
</div>
                               								<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">

					<br />
<iframe id="korona" src="https://www.rynekzdrowia.pl/koronawirus/stats" frameborder="0" width="100%" height="1380px"></iframe>
<br />

<script type="text/javascript" charset="utf-8">
	window.addEventListener('message', function(e) {
		var $iframe = jQuery("#korona");
		var eventName = e.data[0];
		var data = e.data[1];

		switch (eventName) {
			case 'setHeight':
				$iframe.height(data);
				break;
			}
	}, false);
</script>
					<div class="header-1 bordered marginT2x">
	<h2><a href="https://www.dlahandlu.pl/redakcja-poleca/">REDAKCJA POLECA</a></h2>
</div>

<ul class="arts-7">



	<li>
		<a href="https://www.portalspozywczy.pl/handel/wiadomosci/pih-podatek-handlowy-wyrownuje-szanse-miedzy-mniejszymi-detalistami-a-duzymi-sieciami-handlowymi,193684.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/11/72/031172_r0_300.jpg" alt="PIH: Podatek handlowy wyrównuje szanse" title="Fot. Shutterstock" />
			</div>
			<div class="desc">
				<h3>PIH: Podatek handlowy wyrównuje szanse</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/2020-rok-w-handlu-branza-bedzie-odrabiala-straty-przez-kilka-lat,94358.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/11/38/031138_r0_300.jpg" alt="2020 rok w handlu: Branża będzie odrabiała straty przez kilka lat" title="fot. shutterstock" />
			</div>
			<div class="desc">
				<h3>2020 rok w handlu: Branża będzie odrabiała straty przez kilka lat</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dr-adam-mokrysz-kieruje-sie-badaniami-danymi-i-biznesowa-intuicja,94163.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/10/78/031078_r0_300.jpg" alt="Dr Adam Mokrysz: Kieruję się badaniami, danymi i …biznesową intuicją" title="fot. dr Adam Mokrysz, Mokate" />
			</div>
			<div class="desc">
				<h3>Dr Adam Mokrysz: Kieruję się badaniami, danymi i …biznesową intuicją</h3>
			</div>
		</a>
	</li>
	
</ul>

<div class="more aright">
	<a href="https://www.dlahandlu.pl/redakcja-poleca/">WIĘCEJ</a>
</div>

					<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

					<div class="acenter"><div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.3" class="wrap"></div>
	</div>
</div>
										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
																<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 5798</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/4_4125753.html">Test and Release Manager</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3392452.html">Specjalista/Konsultant Techniczno-Handlowy</a></li>
				</ul>
</div>

							</div>
																					<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 488070</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8812378X20210111.html">Mieszkanie, Warszawa Praga Południe (Saska Kępa), Brazylijska, 42.13 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8862326X20210111.html">Mieszkanie, Warszawa Wilanów, Aleja Wilanowska, 130.00 m², wynajmę mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8665735X20210111.html">Mieszkanie, Łódź Górna (Chojny), Grażyny 16, Melia Apartamenty II, 15</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8665734X20210111.html">Mieszkanie, Łódź Górna (Chojny), Grażyny 16, Melia Apartamenty II, 14</a></li>
</ul>

							</div>
														<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/serek-wiejski-piatnica-naturalny-200-g,10.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/10_small.jpg" alt="" />
					<p>Serek wiejski Piątnica naturalny 200 g</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="Carrefour">
					<small>Max</small>
					<p>2,39</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">1,99</p>
				</li>

				<li class="min" title="E.Leclerc internet">
					<small>Min</small>
					<p>1,79</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/serek-wiejski-piatnica-naturalny-200-g,10.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/serek-wiejski-piatnica-naturalny-200-g,10.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/serek-wiejski-piatnica-naturalny-200-g,10.html">Regiony</a>
			</p>
		</div>

	</div>
</div>


					<br/>

				</div>
			</div>
		</div>

			
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.2.1.1','');
bmone2n.addPosition('20706.2.1.3','');
bmone2n.addPosition('20706.2.1.5','');
bmone2n.addPosition('20706.2.1.2','');
bmone2n.addPosition('20706.2.1.6','');
bmone2n.addPosition('20706.2.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:4819140713ffab2d0cb86dfafdf501ad_uri, fp_cached:no, fp_cache:disabled, rt:0,073, mc:34 -->
</body>
</html>