<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<link rel="dns-prefetch" href="https://pliki.dlahandlu.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
	<link rel="dns-prefetch" href="https://bbnaut.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	
	<link rel="preconnect" href="https://www.googletagmanager.com" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TL628TX');</script>
		<!-- End Google Tag Manager -->
		
	

	<title>Jan Śpiewak złożył zawiadomienie do prokuratury na Palikota i Wojewódzkiego za promowanie wódki</title>
	<meta property="og:title" content="Jan Śpiewak złożył zawiadomienie do prokuratury na Palikota i Wojewódzkiego za promowanie wódki" />
	<meta name="Description" content="Jan Śpiewak zawiadomił prokuraturę o tym, że Jakub Wojewódzki i Janusz Palikot nielegalnie reklamują w intrenecie alkohol. Poinformował o tym we wpisie na Twitterze. Przypomnijmy, że Bartłomiej Misiewicz za reklamowanie wódki dostał  20 tys. zł grzywny. Co grozi znanemu dziennikarzowi i byłemu politykowi?" />
	<meta property="og:description" content="Jan Śpiewak zawiadomił prokuraturę o tym, że Jakub Wojewódzki i Janusz Palikot nielegalnie reklamują w intrenecie alkohol. Poinformował o tym we wpisie na Twitterze. Przypomnijmy, że Bartłomiej Misiewicz za reklamowanie wódki dostał  20 tys. zł grzywny. Co grozi znanemu dziennikarzowi i byłemu politykowi?" />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<meta name="robots" content="max-image-preview:large" />
	<link rel="canonical" href="https://www.dlahandlu.pl/nowe-produkty/jan-spiewak-zlozyl-zawiadomienie-do-prokuratury-na-palikota-i-wojewodzkiego-za-promowanie-wodki,110703.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/nowe-produkty/jan-spiewak-zlozyl-zawiadomienie-do-prokuratury-na-palikota-i-wojewodzkiego-za-promowanie-wodki,110703.html" />
	<link rel="amphtml" href="https://www.dlahandlu.pl/nowe-produkty/jan-spiewak-zlozyl-zawiadomienie-do-prokuratury-na-palikota-i-wojewodzkiego-za-promowanie-wodki,110703.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/04/68/45/046845_620.jpg"/>
	<meta property="twitter:image" content="https://pliki.dlahandlu.pl/i/04/68/45/046845_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Nunito+Sans:wght@200;300;400;600;700;800;900&display=swap">
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style2021.min.css?v=1659530877" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4"  media="print" onload="this.onload=null;this.removeAttribute('media');" />


	<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}

        var subscribeID=0;
        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
    })();
</script>


	<script defer src="https://www.dlahandlu.pl/js/common.2021.js?v=1654090562"></script>
    <script defer src="https://www.dlahandlu.pl/js/bundle.min.js?v=1659530022"></script>


<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Jan \u015apiewak z\u0142o\u017cy\u0142 zawiadomienie do prokuratury na Palikota i Wojew\u00f3dzkiego za promowanie w\u00f3dki","author":{"@type":"Person","name":"Rafa\u0142 Kowalczyk"},"creator":{"@type":"Person","name":"Rafa\u0142 Kowalczyk"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.dlahandlu.pl\/i\/04\/68\/45\/046845_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.dlahandlu.pl\/i\/04\/68\/45\/046845_r0_300.jpg","datePublished":"2022-08-18T14:50:00+02:00","dateModified":"2022-08-18T14:57:00+02:00","url":"https:\/\/www.dlahandlu.pl\/nowe-produkty\/jan-spiewak-zlozyl-zawiadomienie-do-prokuratury-na-palikota-i-wojewodzkiego-za-promowanie-wodki,110703.html","headline":"Jan \u015apiewak\u00a0zawiadomi\u0142 prokuratur\u0119 o tym, \u017ce Jakub Wojew\u00f3dzki i Janusz Palikot nielegalni...","description":"Jan \u015apiewak\u00a0zawiadomi\u0142 prokuratur\u0119 o tym, \u017ce Jakub Wojew\u00f3dzki i Janusz Palikot nielegalnie reklamuj\u0105 w intrenecie alkohol. Poinformowa\u0142 o tym we wpisie na Twitterze. Przypomnijmy, \u017ce Bart\u0142omiej Misiewicz\u00a0za reklamowanie w\u00f3dki dosta\u0142\u00a0\u00a020 tys. z\u0142 grzywny. Co grozi\u00a0znanemu dziennikarzowi i by\u0142emu politykowi?","keywords":[{"@type":"DefinedTerm","name":"Janusz Palikot","url":"https:\/\/www.dlahandlu.pl\/tagi\/Janusz-Palikot,24404.html"},{"@type":"DefinedTerm","name":"Kuba Wojew\u00f3dzki","url":"https:\/\/www.dlahandlu.pl\/tagi\/Kuba-Wojewodzki,16440.html"},{"@type":"DefinedTerm","name":"Jan \u015apiewak","url":"https:\/\/www.dlahandlu.pl\/tagi\/Jan-spiewak,30080.html"},{"@type":"DefinedTerm","name":"alkohol","url":"https:\/\/www.dlahandlu.pl\/tagi\/alkohol,236.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

	<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.dlahandlu.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd2">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.dlahandlu.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd2">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.dlahandlu.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd2">
<link rel="manifest" href="https://www.dlahandlu.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd2">
<link rel="mask-icon" href="https://www.dlahandlu.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd2" color="#FF6200">
<link rel="shortcut icon" href="https://www.dlahandlu.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd2">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.dlahandlu.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd2">
<meta name="theme-color" content="#ffffff">	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
</head>


<body id="article_page">
	
	 
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL628TX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	

				
	<div class="page-top">
		<div class="container page-top-container">
														<div data-nosnippet class="sda-container">
			<div class="sda bilb">
				<span class="sda-text">Reklama</span>
                <div class="sda-center" data-ad-set="false" data-ad-slot="20706.2.1.1" style="position: relative;"></div>
                <script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
			</div>
		</div>
			
								<div class="partners-logos partners-logos--count-1 pcid151">
		<div class="partners-logos-text">
			Partner serwisu
        </div>
		<div class="partners-logos-content">
					<a class="partners-logos-item" target="_blank" href="https://www.wnp.pl/klik/biuletyn/b8f31a5f19b48ee15c9ce09c9e9b6a12/barbora_2022|partner_dh.xml?http://www.barbora.pl/" rel="external nofollow">
				<img class="partners-logos-img" loading="lazy" src="https://pliki.wnp.pl/d/41/61/90/416190.png" alt="partner serwisu"/>
			</a>
				</div>		
	</div>
			</div>
	</div>
	
	<header class="p-header">
    <div data-nosnippet class="container p-header-container">
        <div class="p-header-logo-cnt">
            <h1 class="p-header-logo">

                <a href="https://www.dlahandlu.pl/" class="p-header-logo-link">
                    <img loading="lazy" width="300" height="49" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" alt="DlaHandlu.pl – wiadomości handlowe, FMCG, ecommerce, franczyza, sieci handlowe">
                </a>
            </h1>

            <button class="p-header-burger">
                <strong>Pokaż menu</strong>
                <span></span>
                <span></span>
                <span></span>
            </button>
        </div>

        <div class="p-header-content">
            <div class="p-header-logos">
                <a class="p-header-logos-link" target="_blank" href="https://www.frsih.pl/pl/" rel="external">
                    <img class="p-header-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/2021/frsih2022.svg" alt="Forum Rynku Spożywczego i Handlu 2021"/>
                </a>
                <a class="p-header-logos-link" target="_blank" href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">
                    <img class="p-header-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" alt="Dobry Produkt"/>
                </a>
            </div>

            
            <nav class="p-menu">
                <ul class="p-menu-list">
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/detal-hurt/">
                                Detal
                                                            </a>
                                                            <button class="p-menu-list-el-toggle-submenu"></button>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                                                            <div class="p-submenu-left">
                                            <button class="p-submenu-back">Powrót</button>
                                            <div class="p-submenu-title">Detal</div>

                                            <ul class="p-submenu-list">
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/detal-hurt/sieci/" class="p-submenu-list-link">Sieci FMCG</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/" class="p-submenu-list-link">Sieci odzieżowe</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/" class="p-submenu-list-link">Sieci RTV/AGD</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/" class="p-submenu-list-link">Sieci  DIY</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/" class="p-submenu-list-link">Drogerie</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/gastronomia/" class="p-submenu-list-link">Restauracje i kawiarnie</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/" class="p-submenu-list-link">Stacje paliw</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/" class="p-submenu-list-link">Centra handlowe</a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mnk-partners-wlascicielem-parku-handlowego-w-dobrym-miescie,109493.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/52/98/045298_r0_300.jpg" alt="MNK Partners ogłasza kolejne inwestycje fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        MNK Partners właścicielem parku handlowego w Dobrym Mieście
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eurospar-zniknal-z-galerii-a2-w-poznaniu,110698.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/68/40/046840_r0_300.jpg" alt="fot, SPAR bez sklepu w Galerii A2" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        EuroSPAR zniknął z Galerii A2 w Poznaniu
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/gastronomia/gastronomiczny-boom-takiego-wysypu-nowych-restauracji-i-barow-nie-bylo-od-dekady,110708.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/68/50/046850_r0_300.jpg" alt="Wielu przedsiębiorców z branży gastronomicznej liczy na szybki zarobek podczas wakacji. fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Gastronomiczny boom. Takiego wysypu nowych restauracji i barów nie było od dekady
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/e-commerce/">
                                E-commerce
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/dhl-supply-chain-rozpoczal-budowe-centrum-logistycznego-dla-e-commerce,110705.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/68/47/046847_r0_300.jpg" alt="DHL Supply Chain rozpoczął budowę centrum logistycznego, fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        DHL Supply Chain rozpoczął budowę centrum logistycznego dla e-commerce
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/e-commerce-nie-jest-juz-glowna-sila-napeowa-rynku-magazynow,110678.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/68/12/046812_r0_300.jpg" alt="Popyt na magazyny nie spadnie, fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        E-commerce nie jest już główną siłą napęową rynku magazynów
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/tortli-pl-google-analytics-nie-moze-byc-jedynym-zrodlem-wiedzy-dla-e-commerce,110668.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/68/02/046802_r0_300.jpg" alt="Piotr Szyszka, fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Tortli.pl: Google Analytics nie może być jedynym źródłem wiedzy dla e-commerce
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">
                                Franczyza
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eurospar-zniknal-z-galerii-a2-w-poznaniu,110698.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/68/40/046840_r0_300.jpg" alt="fot, SPAR bez sklepu w Galerii A2" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        EuroSPAR zniknął z Galerii A2 w Poznaniu
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/grupa-franczyzobiorcow-opuszcza-spar-czy-przejda-do-chortenu,110661.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/67/89/046789_r0_300.jpg" alt="Czy franczyzobiorcy SPAR przejdą do Chortenu?, mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Grupa franczyzobiorców opuszcza SPAR. Czy przejdą do Chortenu?
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/hurt-i-franczyza/wiadomosci/moya-otworzyla-nowe-stacje-paliw-w-rabce-zdroju-i-gliwicach,110214.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/62/50/046250_r0_300.jpg" alt="MOYA otworzyła nową stację paliw w Rabce-Zdroju, fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        MOYA otworzyła nowe stacje paliw w Rabce-Zdroju i Gliwicach
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/raporty-i-analizy/">
                                Analizy
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/gastronomia/gastronomiczny-boom-takiego-wysypu-nowych-restauracji-i-barow-nie-bylo-od-dekady,110708.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/68/50/046850_r0_300.jpg" alt="Wielu przedsiębiorców z branży gastronomicznej liczy na szybki zarobek podczas wakacji. fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Gastronomiczny boom. Takiego wysypu nowych restauracji i barów nie było od dekady
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/nonfood/prezydent-ukrainy-wzywa-do-zaprzestania-handlu-z-rosja,110707.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/68/49/046849_r0_300.jpg" alt="Prezydent Ukrainy wzywa do zaprzestania handlu z Rosją , fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Prezydent Ukrainy wzywa do zaprzestania handlu z Rosją
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/nonfood/39-proc-polakow-wojna-w-ukrainie-stanowi-zagrozenie-dla-gospodarki-polski,110694.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/68/35/046835_r0_300.jpg" alt="Słabnąca gospodarka, fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        39 proc. Polaków: wojna w Ukrainie stanowi zagrożenie dla gospodarki Polski
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">
                                RetailTech
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/w-kolejnej-bazie-paliw-pern-odprawa-online-przez-aplikacje-ekiosk,110709.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/68/51/046851_r0_300.jpg" alt="W kolejnej bazie paliw PERN odprawa online przez aplikację eKiosk, fot. canva" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        W kolejnej bazie paliw PERN odprawa online przez aplikację eKiosk
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/dachser-testuje-egzoszkielety-moga-odciazyc-pracownika-o-30-kg,110692.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/68/33/046833_r0_300.jpg" alt="Dachser testuje egzoszkielety w magazynach, fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Dachser testuje egzoszkielety. Mogą odciążyć pracownika o 30 kg
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/algorytmy-uczenie-maszynowe-technologie-wspieraja-sprzedaz-zalando,110690.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/68/31/046831_r0_300.jpg" alt="Zalando ograniczyło zwroty związane z rozmairem, fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Algorytmy, uczenie maszynowe - technologie wspierają sprzedaż Zalando
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/platnosci/">
                                Płatności
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/medicine-wprowadza-platnosci-odroczone,110650.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/67/76/046776_r0_300.jpg" alt="Płatności odroczone w Medicine, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Medicine wprowadza płatności odroczone
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/platnosci/w-ii-kwartale-zaplacilismy-blikiem-292-mln-razy-srednia-wartosc-transakcji-132-zl,110615.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/67/31/046731_r0_300.jpg" alt="Blisko 300 mln transakcji BLIK w jeden kwartał, fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        W II kwartale zapłaciliśmy BLIKIEM 292 mln razy. Średnia wartość transakcji 132 zł
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/nonfood/mci-sfinalizowal-transakcje-azimo-z-papaya-global,110230.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/62/68/046268_r0_300.jpg" alt="MCI sfinalizował transakcję Azimo z Papaya Global, fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        MCI sfinalizował transakcję Azimo z Papaya Global
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">
                                Marketing
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kampania-reklamowa-kaufland-ma-budowac-cialopozytywnosc-polakow,110688.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/68/28/046828_r0_300.jpg" alt="Kampania marketinkowa Kaufland, fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Kampania reklamowa Kaufland ma budować ciałopozytywność Polaków
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/hurt-i-franczyza/wiadomosci/antysmogowy-mural-kolorowa-okopowa-przy-domu-mody-klif,110683.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/68/20/046820_r0_300.jpg" alt="Kolorowa Okopowa przy Domu Mody Klif, fot. mat. prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Antysmogowy mural Kolorowa Okopowa przy Domu Mody Klif
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/telewizyjny-tygodnik-biedronki-znika-z-rynku-co-stoi-za-ta-decyzja,110672.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/68/06/046806_r0_300.jpg" alt="„Kropka TV” zaczęła się ukazywać wiosną 2006 r., fot. facebook/Kropka.tv" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Telewizyjny tygodnik Biedronki znika z rynku. Co stoi za tą decyzją?
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/koszyk/">
                                Koszyk
                                                            </a>
                                                                                </li>
                                            <li class="p-menu-list-el">
                            <a class="p-menu-list-link" href="https://www.frsih.pl/pl/">
                                FRSiH
                                                            </a>
                                                                                </li>
                                    </ul>
            </nav>

            <div class="p-header-search-cnt">
                <button class="p-header-search-toggle">
                    Szukaj
                </button>

                <div class="p-header-search-form-cnt">
                    <button class="p-header-search-form-close" aria-hidden="true">
                        Zamknij wyszukiwanie
                    </button>
                    <form class="p-header-search-form" method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
                        <label class="p-header-search-label" for="search">
                            Wyszukaj
                        </label>
                        <input type="text" class="p-header-search-input" id="search" name="szukaj">
                        <button type="submit" class="p-header-search-submit">
                            Szukaj
                        </button>
                    </form>
                </div>
            </div>

            <ul class="p-header-social">
                <li class="p-header-social-el">
                    <a target="_blank" href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" class="p-header-social-link">
                        <span>Email</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z"/>
                        </svg>
                    </a>
                </li>
                <li class="p-header-social-el">
                    <a target="_blank" rel="external nofollow" href="https://www.facebook.com/dlahandlu" class="p-header-social-link">
                        <span>Facebook</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/>
                        </svg>
                    </a>
                </li>
                
                <li class="p-header-social-el">
                    <a href="https://www.linkedin.com/showcase/dlahandlu/" class="p-header-social-link">
                        <span>Linkedin</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
                    </a>
                </li>

                <li class="p-header-social-el">
                    <a target="_blank" rel="external nofollow" href="https://twitter.com/dlahandlupl" class="p-header-social-link">
                        <span>Twitter</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/>
                        </svg>
                    </a>
                </li>
            </ul>
        </div>
    </div>

</header>

	
			<div class="main-content container">
			
			<div class="p-subpage">
															<span data-nosnippet>
		<ul class="breadcrumb">
						<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/" class="breadcrumb-link">			            Dlahandlu.pl
			        </a>			    </li>
							<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/detal-hurt/" class="breadcrumb-link">			            Detal i hurt
			        </a>			    </li>
							<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/" class="breadcrumb-link">			            Wiadomości
			        </a>			    </li>
							<li class="breadcrumb-el">
			        			            Jan Śpiewak złożył zawiadomienie do prokuratury na Palikota i Wojewódzkiego za promowanie wódki
			        			    </li>
					</ul>
		</span>
	
				<div class="subpage-main grid-with-sidebar">
					<div class="grid-item grid-item-1">
						
<main class="post">
	<div>
		<h1 class="post-title">Jan Śpiewak złożył zawiadomienie do prokuratury na Palikota i Wojewódzkiego za promowanie wódki</h1>
			<div class="post-meta">
				<meta itemprop="mainEntityOfPage" content="https://www.dlahandlu.pl/nowe-produkty/jan-spiewak-zlozyl-zawiadomienie-do-prokuratury-na-palikota-i-wojewodzkiego-za-promowanie-wodki,110703.html">
								<span data-nosnippet>
				<strong class="post-meta-author-name">
																		Źródło: Rafał Kowalczyk
															</strong>
				</span>
				<time class="post-meta-date">
					18-08-2022, 14:50
				</time>
			</div>

		<div class="post-excerpt">
			Jan Śpiewak zawiadomił prokuraturę o tym, że Jakub Wojewódzki i Janusz Palikot nielegalnie reklamują w intrenecie alkohol. Poinformował o tym we wpisie na Twitterze. Przypomnijmy, że Bartłomiej Misiewicz za reklamowanie wódki dostał  20 tys. zł grzywny. Co grozi znanemu dziennikarzowi i byłemu politykowi?
		</div>

					<span>
			<figure class="gallery">
				<img width="800" height="560" loading="lazy" src="https://pliki.dlahandlu.pl/i/04/68/45/046845_r0_940.jpg" class="gallery-img"  title="Jan Śpiewak złożył zawiadomienie do prokuratury, fot. https://www.facebook.com/JanDawidSpiewak/mat. pras." alt="Jan Śpiewak złożył zawiadomienie do prokuratury na Palikota i Wojewódzkiego za promowanie wódki">
				<figcaption class="gallery-content-cnt">
											<div class="gallery-content">
							<div class="gallery-text">Jan Śpiewak złożył zawiadomienie do prokuratury, fot. https://www.facebook.com/JanDawidSpiewak/mat. pras.</div>						</div>
									</figcaption>
			</figure>
			</span>
			</div>
	<span data-nosnippet>
						<div class="sda-container">
			<div class="sda blk belka">
				<span data-nosnippet class="sda-text">Reklama</span>
                <div data-ad-set="false" data-ad-slot="20706.2.1.2" style="position: relative;"></div>
                <script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
			</div>
		</div>
	
		</span>

	<div class="post-content-main">
		<div class="post-content-cnt">
			<div class="post-content">
				<p>W wywiadzie dla Portalu Spożywczego w odpowiedzi na pytanie o reklamowanie alkoholu w sieci, Janusz Palikot stwierdził, że nie jest influencerem, a prezentowane w mediach społecznościowych alkohole są jedynie degustacją i opowiadaniem o swojej pracy i inwestycjach. </p>
<p>Jednak oburzony coraz częstszym propagowaniem alkoholu przez Janusza Palikota i Kuby Wojewódzkiego, Jan Śpiewak złożył zawiadomienie do prokuratury na obu celebrytów, powołując się na art. 45(2) Ustawy z o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi: Kto (...) prowadzi reklamę lub promocję napojów alkoholowych lub informuje o sponsorowaniu imprezy masowej, z zastrzeżeniem art. 131 ust. 5 i 6, podlega grzywnie od 10 000 do 500 000 złotych.</p>
<blockquote>
<p> Złożyłem zawiadomienie do <br />@PK_GOV_PL na Palikota i Wojewódzkiego o możliwości popełnienia przez nich przestępstwa z art. 452 Ustawy z o wychowaniu w trzeźwości i przeciwdziałaniu alkoholizmowi. Od miesięcy ta dwójka arcypatusów łamie prawo reklamując wódkę w internecie - napisał na Twitterze Jan Śpiewak.</p>
</blockquote>
							</div>

				

							<div data-nosnippet class="copyright">
					Materiał chroniony prawem autorskim - zasady przedruków określa 
					<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a>.
				</div>
										<span data-nosnippet>
				<div class="sda-container">
	<div class="sda gads blk lazy loading" style="opacity: 1;">
		<span class="sda-text">Reklama</span>
		<ins class="adsbygoogle" style="display:block"
			data-ad-client="ca-pub-2606282297638682"
			data-ad-slot="2240771292"
						data-ad-format="auto"
			data-full-width-responsive="true">
		</ins>
		<script> (adsbyptwp = window.adsbyptwp || []).push("googleAd"); </script>
	</div>
</div>

				</span>
			
									
			
										<section class="tag-list">
					<h2 class="tag-list-title">Lista tagów</h2>
					<ul class="tag-list-tags">
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Janusz-Palikot,24404.html" class="tag-list-tags-link">Janusz Palikot</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Kuba-Wojewodzki,16440.html" class="tag-list-tags-link">Kuba Wojewódzki</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Jan-spiewak,30080.html" class="tag-list-tags-link">Jan Śpiewak</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/alkohol,236.html" class="tag-list-tags-link">alkohol</a>
						</li>
										</ul>
				</section>
						
						
				<section class="comments-cnt" id="comments110703" data-commartid="110703" data-commcnt="0" data-offset="0">
				    <header class="comments-header">
				        <h2 class="comments-title" title="Pokaż komentarze">
				            <a href="#commentsList110703" class="comments-title-link js-openComments">
				                Zobacz komentarze
					            <span class="comments-title-count">
						            (0)
					            </span>
				            </a>
				        </h2>
				        <button aria-label="Pokaż komentarze" class="comments-toggle btn btn--red js-openComments" type="button">
				            <span>Skomentuj</span>
				        </button>
				    </header>

				    <section class="comments-content">
				        			<form action="" method="post" class="comment-add commentWindow" id="commentWindow_110703">
			<div class="comment-add-msg" style="display: none;"></div>
			<div class="comment-add-row">
				<label for="comm-name" class="comment-add-label">Podaj imię</label>
				<input class="comment-add-control" type="text" name="imie" value="" id="comm-name">
				<span class="form-error" id="imie-error">Proszę podać imię</span>
			</div>
			<div class="comment-add-row">
				<label for="commentMsg" class="comment-add-label">Komentarz</label>
				<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
				<span class="form-error" id="komentarz-error">Proszę wpisać treść komentarza</span>
			</div>

			<div class="comment-add-row">
				<div class="comment-add-info-text">
					Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin forum</a></strong>
				</div>
			</div>

			<div class="comment-add-row comment-add-row--last">
		        <div class="comment-add-captcha">
		        	<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6Lf3yKMbAAAAAASSQIDGDs2wHdqQM1n1ua2EqcJ1"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
		        </div>
		        <button type="submit" class="comment-add-btn btn--red js-addComment">Dodaj komentarz</button>
		    </div>
		    <input type="hidden" name="comm_id" value="" />
			<input type="hidden" name="article_id" value="110703" />
		</form>
	



				        <div class="comments-list" id="commentsList110703"></div>

				        <div class="comments-bottom">
				            <button id="commentsLoadMore110703" class="comments-load-more btn btn--red js-loadComments">
					            Wczytaj więcej
				            </button>
				        </div>
				    </section>
				</section>
								</div><!-- e: post-content-cnt -->
		
		         <div data-nosnippet class="post-social">
            <ul class="social-icons">
			    <li class="social-icons-el">
			    					        <a href="#comments110703" class="social-icons-link">
				            <span>
					            Skomentuj <span>(0)</span>
				            </span>
				            <div>
				                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="16.016" height="16.016" viewBox="0 0 16.016 16.016"><g transform="translate(0)"><path d="M14.412,13.737A6.59,6.59,0,0,0,12.439,3.573,6.584,6.584,0,1,0,1.6,10.891L.14,12.335a.47.47,0,0,0,.327.8L4,13.155a6.578,6.578,0,0,0,5.43,2.861l6.117-.031a.47.47,0,0,0,.327-.8ZM2.589,10.573A5.646,5.646,0,1,1,6.4,12.228L1.607,12.2l.979-.966a.469.469,0,0,0,0-.665Zm6.842,4.5A5.617,5.617,0,0,1,5.19,13.16l1.394.009a6.592,6.592,0,0,0,6.4-8.121,5.645,5.645,0,0,1,.439,8.372.469.469,0,0,0,0,.665l.979.966Z" transform="translate(0)" fill="#fff"/><path d="M106.475,136.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,136.641,106.475,136.641Z" transform="translate(-102.69 -131.746)" fill="#fff"/><path d="M106.475,196.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,196.641,106.475,196.641Z" transform="translate(-102.69 -189.869)" fill="#fff"/><path d="M106.475,256.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,256.641,106.475,256.641Z" transform="translate(-102.69 -247.992)" fill="#fff"/></g></svg>
				            </div>
				        </a>
			        			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/nowe-produkty/jan-spiewak-zlozyl-zawiadomienie-do-prokuratury-na-palikota-i-wojewodzkiego-za-promowanie-wodki,110703.html" class="social-icons-link">
			            <span>Podziel się</span>
			            <div>
			                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			            </div>
			        </a>
			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fnowe-produkty%2Fjan-spiewak-zlozyl-zawiadomienie-do-prokuratury-na-palikota-i-wojewodzkiego-za-promowanie-wodki%2C110703.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fnowe-produkty%2Fjan-spiewak-zlozyl-zawiadomienie-do-prokuratury-na-palikota-i-wojewodzkiego-za-promowanie-wodki%2C110703.html&text=Jan+%C5%9Apiewak+z%C5%82o%C5%BCy%C5%82+zawiadomienie+do+prokuratury+na+Palikota+i+Wojew%C3%B3dzkiego+za+promowanie+w%C3%B3dki" class="social-icons-link">
			            <span>Twittnij</span>
			            <div>
			                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			            </div>
			        </a>
			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.dlahandlu.pl/nowe-produkty/jan-spiewak-zlozyl-zawiadomienie-do-prokuratury-na-palikota-i-wojewodzkiego-za-promowanie-wodki,110703.html" class="social-icons-link">
			            <span>Udostępnij</span>
			            <div>
				            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.75 18"><rect class="cls-1" x="1.73" y="6.47" width="3.39" height="10.21"/><path class="cls-2" d="M10.4,16.68V11a2.06,2.06,0,0,1,.11-.82,1.84,1.84,0,0,1,1.73-1.24c1.23,0,1.72.93,1.72,2.31v5.46h3.4V10.83c0-3.14-1.67-4.6-3.91-4.6a3.38,3.38,0,0,0-3.06,1.69V6.47H7c0,1,0,10.21,0,10.21Z"/><path class="cls-2" d="M3.13,5.07h.29a1.77,1.77,0,0,0,.31-3.53,1.31,1.31,0,0,0-.28,0,1.77,1.77,0,0,0-.32,3.52Z"/></svg>
			            </div>
			        </a>
			    </li>
			</ul>
        </div>
		    </div>
</main>
<script>
	(function(){
		if (typeof YT == 'undefined' && document.querySelectorAll('.ytvideo').length > 0){
			let tag = document.createElement('script');
			tag.setAttribute('data-cmp-src','https://www.youtube.com/iframe_api');
			tag.setAttribute('data-cmp-vendor','s30');
			tag.setAttribute('data-cmp-purpose','c14');
			tag.classList.add('cmplazyload'); 
			tag.setAttribute('type','text/plain');
		        
			let firstScriptTag = document.getElementsByTagName('script')[0];
			firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
		}
	
		window.onYouTubePlayerAPIReady = function() {
			document.querySelectorAll('.ytvideo').forEach((el,index)=>{
				let x = new YT.Player(el.getAttribute('id'), { height: '260', width: '400', videoId: el.getAttribute('id'), rel: '0' });
				let elp = document.querySelector('.fplayer_border').parentElement;
				let padd = 0;
				if (getComputedStyle) {
					padd =  parseInt(getComputedStyle( elp )['padding-left'])
				}

	        	x.setSize( (elp.clientWidth-padd) , (elp.clientWidth-padd)*0.65);
			});
		}
	  
		window.addEventListener("orientationchange", function() {
			setTimeout(window.onYouTubePlayerAPIReady,200);
		});
	})();
</script>
					</div>
					<div class="grid-item grid-item-2">
						<aside class="subpage-aside">
									<div class="partners-logos partners-logos--count-1 pcid107">
		<div class="partners-logos-text">
			Partner serwisu
        </div>
		<div class="partners-logos-content">
					<a class="partners-logos-item" target="_blank" href="https://www.dlahandlu.pl/partner/coloursfactorydrukujemydlabiznesu,3/" rel="external nofollow">
				<img class="partners-logos-img" loading="lazy" src="https://pliki.wnp.pl/d/43/07/25/430725.png" alt="partner serwisu"/>
			</a>
				</div>		
	</div>
								<section class="list">
	<h2 class="list-title list-title--bg">
		<span class="list-title-text">Nowe wiadomości</span>
	</h2>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eurospar-zniknal-z-galerii-a2-w-poznaniu,110698.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/68/40/046840_r0_300.jpg" alt="EuroSPAR zniknął z Galerii A2 w Poznaniu">
			<h3 class="list-article-title">
				EuroSPAR zniknął z Galerii A2 w Poznaniu
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/nowe-produkty/gis-wycofane-partie-lubelskiej-cytrynowki-powodem-mozliwosc-zanieczyszczenia-szklem,110710.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/68/52/046852_r0_300.jpg" alt="GIS: wycofane partie Lubelskiej Cytrynówki, powodem możliwość zanieczyszczenia szkłem">
			<h3 class="list-article-title">
				GIS: wycofane partie Lubelskiej Cytrynówki, powodem możliwość...
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-tansza-kawa-dla-klientow-z-wlasnym-kubkiem,110680.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/68/14/046814_r0_300.jpg" alt="Żabka: Tańsza kawa dla klientów z własnym kubkiem">
			<h3 class="list-article-title">
				Żabka: Tańsza kawa dla klientów z własnym kubkiem
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/w-kolejnej-bazie-paliw-pern-odprawa-online-przez-aplikacje-ekiosk,110709.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/68/51/046851_r0_300.jpg" alt="W kolejnej bazie paliw PERN odprawa online przez aplikację eKiosk">
			<h3 class="list-article-title">
				W kolejnej bazie paliw PERN odprawa online przez aplikację eKiosk
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/gastronomia/gastronomiczny-boom-takiego-wysypu-nowych-restauracji-i-barow-nie-bylo-od-dekady,110708.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/68/50/046850_r0_300.jpg" alt="Gastronomiczny boom. Takiego wysypu nowych restauracji i barów nie było od dekady">
			<h3 class="list-article-title">
				Gastronomiczny boom. Takiego wysypu nowych restauracji i barów nie było od...
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/dhl-supply-chain-rozpoczal-budowe-centrum-logistycznego-dla-e-commerce,110705.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/68/47/046847_r0_300.jpg" alt="DHL Supply Chain rozpoczął budowę centrum logistycznego dla e-commerce">
			<h3 class="list-article-title">
				DHL Supply Chain rozpoczął budowę centrum logistycznego dla e-commerce
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/nonfood/prezydent-ukrainy-wzywa-do-zaprzestania-handlu-z-rosja,110707.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/68/49/046849_r0_300.jpg" alt="Prezydent Ukrainy wzywa do zaprzestania handlu z Rosją">
			<h3 class="list-article-title">
				Prezydent Ukrainy wzywa do zaprzestania handlu z Rosją
			</h3>
		</a>
	</article>
	</section>							<div class="sda space-top--half is-sticky">
																		<div class="sda-container">
		<div class="sda rect">
			<span class="sda-text">Reklama</span>
            <div data-ad-set="false" data-ad-slot="20706.2.1.3" style="position: relative;"></div>
            <script>(adsbyptwp = window.adsbyptwp || []).push({});</script>
		</div>
	</div>

													        </div>
						</aside>
					</div>
				</div>
			
			</div>
		</div>
		
	<footer class="p-footer">
    <div data-nosnippet class="container p-footer-container">
        <a href="/" class="p-footer-logo">
            <img loading="lazy" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" width="300" height="49" alt="dlahandlu.pl" class="p-footer-logo-img">
        </a>
        <small class="p-footer-copyright">
	        Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022
        </small>
        <nav class="p-footer-menu">
            <ul class="p-footer-menu-list">
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
		            </ul>
        </nav>
    </div>
</footer>




<script defer>
	PTWP.defer.add(function() {
		if (!PTWP.cookies.get("cookie_box_x_visible")) {

			const $cookieBar = $(".cookie-bar");
			$cookieBar.addClass("is-show");

			$(".cookie-bar-close").on("click", function() {
				$cookieBar.remove();
				PTWP.cookies.set({
					name : "cookie_box_x_visible",
					value : 0,
					path : "/",
					days: 635
				})
			})
		}
	});
</script>



		<script>
    var urls = [
                    'https://www.dlahandlu.pl/detal-hurt/wiadomosci/eurospar-zniknal-z-galerii-a2-w-poznaniu,110698.html',
                    'https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-tansza-kawa-dla-klientow-z-wlasnym-kubkiem,110680.html',
            ];
    PTWP.defer.add(function() {
        if (urls.length > 0) {
            $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="' + urls.shift() + '"></div>').insertBefore('footer.p-footer');
        }
    });
</script><!-- ampd-framework:v3.03|uid:d9183b014e2e967764be794a238eb8e4_vars, fp_cached:no, fp_cache:disabled, rt:0,0615, mc:20 -->
</body>
</html>