<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>Jordi Esquinas nowym dyrektorem w IKEA Retail Polska - Detal</title>
	<meta property="og:title" content="Jordi Esquinas nowym dyrektorem w IKEA Retail Polska" />
	<meta name="Description" content="W maju 2021 roku do IKEA Retail w Polsce dołączył Jordi Esquinas obejmując stanowisko Dyrektora ds. Działalności Komercyjnej. Jordi Esquinas jest związany z marką IKEA od ponad 20 lat." />
	<meta property="og:description" content="W maju 2021 roku do IKEA Retail w Polsce dołączył Jordi Esquinas obejmując stanowisko Dyrektora ds. Działalności Komercyjnej. Jordi Esquinas jest związany z marką IKEA od ponad 20 lat." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jordi-esquinas-nowym-dyrektorem-w-ikea-retail-polska,99424.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jordi-esquinas-nowym-dyrektorem-w-ikea-retail-polska,99424.html" />
	<link rel="amphtml" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jordi-esquinas-nowym-dyrektorem-w-ikea-retail-polska,99424.amp" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/03/39/95/033995_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=206" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=24"></script>



<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Jordi Esquinas nowym dyrektorem w IKEA Retail Polska","author":{"@type":"Person","name":"MK"},"creator":{"@type":"Person","name":"MK"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.dlahandlu.pl\/i\/03\/39\/95\/033995_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.dlahandlu.pl\/i\/03\/39\/95\/033995_r0_940.jpg","datePublished":"2021-06-15T10:13:00+02:00","dateModified":"2021-06-15T10:13:00+02:00","url":"https:\/\/www.dlahandlu.pl\/detal-hurt\/wiadomosci\/jordi-esquinas-nowym-dyrektorem-w-ikea-retail-polska,99424.html","headline":"W maju 2021 roku do IKEA Retail w Polsce do\u0142\u0105czy\u0142 Jordi Esquinas obejmuj\u0105c stanowisko Dyrek...","description":"W maju 2021 roku do IKEA Retail w Polsce do\u0142\u0105czy\u0142 Jordi Esquinas obejmuj\u0105c stanowisko Dyrektora ds. Dzia\u0142alno\u015bci Komercyjnej. Jordi Esquinas jest zwi\u0105zany z mark\u0105 IKEA od ponad 20 lat.","keywords":[{"@type":"DefinedTerm","name":"Jordi Esquinas","url":"https:\/\/www.dlahandlu.pl\/tagi\/Jordi-Esquinas,27477.html"},{"@type":"DefinedTerm","name":"IKEA","url":"https:\/\/www.dlahandlu.pl\/tagi\/IKEA,16621.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-4');
</script>

<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Wtorek,&nbsp;15&nbsp;czerwca&nbsp;2021&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.1" class="wrap"></div>
</div>

			</div>
					<div class="partnerPortalu v2">
        <small>PARTNERZY PORTALU</small>
        <ul class="two">

		            <li class="e1">
                <a href="http://www.wnp.pl/klik/biuletyn/NADZISIAJpartnerROS|DH01062021.xml?https://nadzisiaj.com/" rel="external nofollow">
					<img src="https://www.dlahandlu.pl/images/partners/nadzisiaj.png" alt="partner portalu" />
				</a>
            </li>
		            <li class="e2">
                <a href="http://www.wnp.pl/klik/biuletyn/WERNERKENKELpartnerROS|DH01042021.xml?https://wernerkenkel.com.pl/" rel="external nofollow">
					<img src="https://www.dlahandlu.pl/images/partners/wernerkenkel.png" alt="partner portalu" />
				</a>
            </li>
		
        </ul>
            </div>
	
		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="http://www.frsih.pl/2020/pl/" rel="external"><img src="https://www.dlahandlu.pl/images/icons/frsih_2.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.portalspozywczy.pl/star/" rel="external"><img src="https://www.dlahandlu.pl/images/icons/food_2.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2 active">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/cristiano-ronaldo-przeciwko-coca-coli-pijcie-wode,199948.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/25/034025_r0_300.jpg" alt="Cristiano Ronaldo zaszkodzi Coca-Coli?" title="Cristiano Ronaldo odsunął butelki Coca-Coli; fot. za YouTube (kolaż ps.pl)">
							</div>
							<div class="desc">
								<h3>Cristiano Ronaldo zaszkodzi Coca-Coli?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wzrosnie-placa-minimalna-i-stawka-godzinowa,99454.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/27/034027_r0_300.jpg" alt="Wzrośnie płaca minimalna i stawka godzinowa" title="Zgodnie z propozycją rządu projektowana kwota minimalnego wynagrodzenia za pracę...">
							</div>
							<div class="desc">
								<h3>Wzrośnie płaca minimalna i stawka godzinowa</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zpphiu-apeluje-do-senatorow-ws-abolicji-czynszowej,99452.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/26/034026_r0_300.jpg" alt="ZPPHiU apeluje do senatorów ws. abolicji czynszowej" title="ZPPHiU zwrócił się do parlamentarzystów z prośbą o uchwalenie poprawki...">
							</div>
							<div class="desc">
								<h3>ZPPHiU apeluje do senatorów ws. abolicji czynszowej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wybrane-sklepy-topazu-tez-otwarte-w-niehandlowe-niedziele,99447.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/24/034024_r0_300.jpg" alt="Wybrane sklepy Topazu też otwarte w niehandlowe niedziele" title="Topaz otwiera sklepy w niedziele, fot. materiały Topaz">
							</div>
							<div class="desc">
								<h3>Wybrane sklepy Topazu też otwarte w niehandlowe niedziele</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/anna-papka-transfer-z-shella-do-amazona,99444.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/21/034021_r0_300.jpg" alt="Anna Papka - transfer z Shella do Amazona" title="fot, Anna Papka, za LinkedIn">
							</div>
							<div class="desc">
								<h3>Anna Papka - transfer z Shella do Amazona</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/raport-e-commerce-b2b-jest-wart-ok-450-mld-zl,99439.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/15/034015_r0_300.jpg" alt="Raport: E-commerce B2B jest wart ok. 450 mld zł" title="W czasie pandemii wartość e-commerce B2B urosła o 30 proc. Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Raport: E-commerce B2B jest wart ok. 450 mld zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/ekoj-pl-wchodzi-do-wroclawia,99438.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/14/034014_r0_300.jpg" alt="Ekoj.pl wchodzi do Wrocławia" title="Ekoj.pl spróbuje swoich sił we Wrocławiu, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Ekoj.pl wchodzi do Wrocławia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/na-platformie-moliera2-com-swoje-kolekcje-sprzedaje-ponad-240-partnerow,99437.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/13/034013_r0_300.jpg" alt="Na platformie Moliera2.com swoje kolekcje sprzedaje ponad 240 partnerów" title="Moliera2.com umożliwił konkurencji sprzedaż na swojej platformie; fot. materiały...">
							</div>
							<div class="desc">
								<h3>Na platformie Moliera2.com swoje kolekcje sprzedaje ponad 240 partnerów</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/allegro-google-rossmann-samsung-i-wedel-te-marki-maja-w-polsce-sile,99435.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/11/034011_r0_300.jpg" alt="Allegro, Google, Rossmann, Samsung i Wedel - te marki mają w Polsce siłę!" title="Konsumenci nieustannie poszukują uczciwości i autentyczności; fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Allegro, Google, Rossmann, Samsung i Wedel - te marki mają w Polsce siłę!</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/optymizm-w-centrach-handlowych-klienci-wracaja,99436.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/12/034012_r0_300.jpg" alt="Optymizm w centrach handlowych - klienci wracają" title="Powrót do wyników sprzed pandemii powinien nastąpić szybko, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Optymizm w centrach handlowych - klienci wracają</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kto-bedzie-czesciej-kupowac-w-centrach-handlowych-a-kto-online,99425.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/96/033996_r0_300.jpg" alt="Kto będzie częściej kupować w centrach handlowych, a kto online?" title="Oferta centrów handlowych będzie musiała ulec zmianie – klientami będą w...">
							</div>
							<div class="desc">
								<h3>Kto będzie częściej kupować w centrach handlowych, a kto online?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/co-trzeci-pracodawca-chce-placic-pracownikom-z-ukrainy-wiecej-niz-polakom,99390.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/65/033965_r0_300.jpg" alt="Co trzeci pracodawca chce płacić pracownikom z Ukrainy więcej niż Polakom" title="Pracowników z Ukrainy zatrudnia obecnie blisko 30 proc. przedsiębiorstw, fot....">
							</div>
							<div class="desc">
								<h3>Co trzeci pracodawca chce płacić pracownikom z Ukrainy więcej niż Polakom</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/surge-cloude-bedzie-rozwijac-technologie-a-nie-sklepy-bez-kas,99432.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/18/034018_r0_300.jpg" alt="Surge Cloude będzie rozwijać technologię, a nie sklepy bez kas" title="fot. sklep Take&Go">
							</div>
							<div class="desc">
								<h3>Surge Cloude będzie rozwijać technologię, a nie sklepy bez kas</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ruszyl-pierwszy-zappka-store-bez-kas-bez-obslugi,99430.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/05/034005_r0_300.jpg" alt="Ruszył pierwszy Żappka Store - bez kas, bez obsługi!" title="Żappka Store na Międzynarodowych Targach Poznańskich; fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Ruszył pierwszy Żappka Store - bez kas, bez obsługi!</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/merservice-i-maison-partners-z-nowa-oferta-badan-konsumenckich,99418.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/90/033990_r0_300.jpg" alt="Merservice i Maison&Partners z nową ofertą badań konsumenckich" title="fot. Merservice ma nową ofertę badań shopperowych">
							</div>
							<div class="desc">
								<h3>Merservice i Maison&Partners z nową ofertą badań konsumenckich</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/poczta-polska-wdrozyla-aplikacje-dla-przewoznikow,99386.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/62/033962_r0_300.jpg" alt="Poczta Polska wdrożyła aplikację dla przewoźników" title="Aplikację mSpeed umożliwia śledzenie informacji o przebiegu transportu ładunków...">
							</div>
							<div class="desc">
								<h3>Poczta Polska wdrożyła aplikację dla przewoźników</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wzrosnie-placa-minimalna-i-stawka-godzinowa,99454.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/27/034027_r0_300.jpg" alt="Wzrośnie płaca minimalna i stawka godzinowa" title="Zgodnie z propozycją rządu projektowana kwota minimalnego wynagrodzenia za pracę...">
							</div>
							<div class="desc">
								<h3>Wzrośnie płaca minimalna i stawka godzinowa</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zpphiu-apeluje-do-senatorow-ws-abolicji-czynszowej,99452.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/26/034026_r0_300.jpg" alt="ZPPHiU apeluje do senatorów ws. abolicji czynszowej" title="ZPPHiU zwrócił się do parlamentarzystów z prośbą o uchwalenie poprawki...">
							</div>
							<div class="desc">
								<h3>ZPPHiU apeluje do senatorów ws. abolicji czynszowej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wybrane-sklepy-topazu-tez-otwarte-w-niehandlowe-niedziele,99447.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/24/034024_r0_300.jpg" alt="Wybrane sklepy Topazu też otwarte w niehandlowe niedziele" title="Topaz otwiera sklepy w niedziele, fot. materiały Topaz">
							</div>
							<div class="desc">
								<h3>Wybrane sklepy Topazu też otwarte w niehandlowe niedziele</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ikea-we-francji-ma-zaplacic-milion-euro-grzywny-za-szpiegowanie-pracownikow,99442.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/17/034017_r0_300.jpg" alt="Ikea we Francji ma zapłacić milion euro grzywny za szpiegowanie pracowników" title="Trybunał Karny w Wersalu skazał firmę Ikea France na milion euro grzywny, a...">
							</div>
							<div class="desc">
								<h3>Ikea we Francji ma zapłacić milion euro grzywny za szpiegowanie pracowników</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">FRANCZYZA</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ustawa-o-franczyzie-coraz-blizej,99408.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/85/033985_r0_300.jpg" alt="Ustawa o franczyzie coraz bliżej" title="Ważą się losy biznesu franczyzowego w Polsce /fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Ustawa o franczyzie coraz bliżej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/food-plus-polska-siec-franczyzowa-za-granica-zrzesza-200-sklepow,99387.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/63/033963_r0_300.jpg" alt="Food Plus - polska sieć franczyzowa za granicą zrzesza 200 sklepów" title="fot. sieć sklepów Food Plus zrzesza 200 placówek">
							</div>
							<div class="desc">
								<h3>Food Plus - polska sieć franczyzowa za granicą zrzesza 200 sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-postawila-80-sklepow-sezonowych,99350.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/32/033932_r0_300.jpg" alt="Żabka postawiła 80 sklepów sezonowych" title="W tym roku Żabka uruchomiła 22 modułowe sklepy sezonowe oraz 58 stacjonarnych...">
							</div>
							<div class="desc">
								<h3>Żabka postawiła 80 sklepów sezonowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/w-milczu-rusza-intermarche-i-bricomarche,99277.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/38/75/033875_r0_300.jpg" alt="W Milczu rusza Intermarche i Bricomarche" title="Jednoczesne otwarcie sklepów Intermarche i Bricomarche w Miliczu; fot. materiały...">
							</div>
							<div class="desc">
								<h3>W Milczu rusza Intermarche i Bricomarche</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/producenci-zywnosci-oraz-sieci-handlowe-promuja-system-nutri-score,99427.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/98/033998_r0_300.jpg" alt="Producenci żywności oraz sieci handlowe promują system Nutri-Score" title="Zaletą Nutri-Score jest to, że poddaje on artykuły żywnościowe kompleksowej...">
							</div>
							<div class="desc">
								<h3>Producenci żywności oraz sieci handlowe promują system Nutri-Score</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nowe-produkty/lidl-z-promocja-na-jablka-z-ubieglorocznych-zbiorow,99415.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/88/033988_r0_300.jpg" alt="Lidl z promocją na jabłka z ubiegłorocznych zbiorów" title="fot. Lidl wyprzedaje ubiegłoroczne jabłka">
							</div>
							<div class="desc">
								<h3>Lidl z promocją na jabłka z ubiegłorocznych zbiorów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nowe-produkty/wolt-z-promocjami-na-czas-pilkarskich-rozgrywek,99412.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/86/033986_r0_300.jpg" alt="Wolt z promocjami na czas piłkarskich rozgrywek" title="fot. Wolt">
							</div>
							<div class="desc">
								<h3>Wolt z promocjami na czas piłkarskich rozgrywek</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kinga-paruzel-ambasadorka-marki-onedaymore,99396.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/76/033976_r0_300.jpg" alt="Kinga Paruzel ambasadorką marki OneDayMore" title="Kinga Paruzel będzie uczestniczyć w kampaniach wizerunkowych marki OneDayMore,...">
							</div>
							<div class="desc">
								<h3>Kinga Paruzel ambasadorką marki OneDayMore</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wybrane-sklepy-topazu-tez-otwarte-w-niehandlowe-niedziele,99447.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/24/034024_r0_300.jpg" alt="Wybrane sklepy Topazu też otwarte w niehandlowe niedziele" title="Topaz otwiera sklepy w niedziele, fot. materiały Topaz">
							</div>
							<div class="desc">
								<h3>Wybrane sklepy Topazu też otwarte w niehandlowe niedziele</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ruszyl-pierwszy-zappka-store-bez-kas-bez-obslugi,99430.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/05/034005_r0_300.jpg" alt="Ruszył pierwszy Żappka Store - bez kas, bez obsługi!" title="Żappka Store na Międzynarodowych Targach Poznańskich; fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Ruszył pierwszy Żappka Store - bez kas, bez obsługi!</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/nielsen-iq-marki-ktore-w-pandemii-postawily-na-innowacje-wygraly,99433.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/10/034010_r0_300.jpg" alt="Nielsen IQ: Marki, które w pandemii postawiły na innowacje wygrały" title="Konsumenci byli otwarci na innowacje, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Nielsen IQ: Marki, które w pandemii postawiły na innowacje wygrały</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jordi-esquinas-nowym-dyrektorem-w-ikea-retail-polska,99424.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/95/033995_r0_300.jpg" alt="Jordi Esquinas nowym dyrektorem w IKEA Retail Polska" title="Jordi Esquinas nowym dyrektorem w IKEA, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Jordi Esquinas nowym dyrektorem w IKEA Retail Polska</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zpphiu-apeluje-do-senatorow-ws-abolicji-czynszowej,99452.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/26/034026_r0_300.jpg" alt="ZPPHiU apeluje do senatorów ws. abolicji czynszowej" title="ZPPHiU zwrócił się do parlamentarzystów z prośbą o uchwalenie poprawki...">
							</div>
							<div class="desc">
								<h3>ZPPHiU apeluje do senatorów ws. abolicji czynszowej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pko-bp-ceny-ubran-i-butow-wyzsze-po-raz-pierwszy-od-blisko-10-lat,99441.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/16/034016_r0_300.jpg" alt="PKO BP: Ceny ubrań i butów wyższe po raz pierwszy od blisko 10 lat" title="Inflacja bazowa prawdopodobnie przez cały rok utrzyma się powyżej 3,5 proc., fot....">
							</div>
							<div class="desc">
								<h3>PKO BP: Ceny ubrań i butów wyższe po raz pierwszy od blisko 10 lat</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/redan-prolongowal-umowe-kredytowa-z-bankiem-hsbc,99426.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/97/033997_r0_300.jpg" alt="Redan prolongował umowę kredytową z bankiem HSBC" title="Redan podpisał z bankiem HSBC Continental Europe aneks do umowy o kredyt, fot....">
							</div>
							<div class="desc">
								<h3>Redan prolongował umowę kredytową z bankiem HSBC</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/ubrania-do-oddania-pozyskaly-1-5-mln-zl-od-inwestorow,99414.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/87/033987_r0_300.jpg" alt="Ubrania do Oddania pozyskały 1,5 mln zł od inwestorów" title="fot. Ubrania do Oddania chcą zawojować rynek second handów, shuttertock">
							</div>
							<div class="desc">
								<h3>Ubrania do Oddania pozyskały 1,5 mln zł od inwestorów</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/cyfrowe-nosniki-nanovo-we-flagowym-sklepie-rtv-euro-agd,99214.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/38/18/033818_r0_300.jpg" alt="Cyfrowe nośniki Nanovo we flagowym sklepie RTV Euro AGD" title="fot. ekrany Nanovo w sklepie RTV Euro AGD">
							</div>
							<div class="desc">
								<h3>Cyfrowe nośniki Nanovo we flagowym sklepie RTV Euro AGD</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/apple-chce-otwierac-wiecej-sklepow-stacjonarnych,99186.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/37/98/033798_r0_300.jpg" alt="Apple chce otwierać więcej sklepów stacjonarnych" title="Sprzedaż stacjonarna ważna dla Apple, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Apple chce otwierać więcej sklepów stacjonarnych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wlasciciel-media-expert-buduje-park-handlowy,99089.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/37/47/033747_r0_300.jpg" alt="Właściciel Media Expert buduje park handlowy" title="fot. Media Expert będzie mieć swoje centra Aura Park">
							</div>
							<div class="desc">
								<h3>Właściciel Media Expert buduje park handlowy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rosnie-sprzedaz-agd-design-zyskuje-na-znaczeniu,99037.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/37/03/033703_r0_300.jpg" alt="Rośnie sprzedaż AGD. Design zyskuje na znaczeniu" title="Michał Obalewski, prezes Gero Sp. z o.o, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Rośnie sprzedaż AGD. Design zyskuje na znaczeniu</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/z-zaplecza/jula-angazuje-sie-w-projekt-meska-szopa,99351.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/33/033933_r0_300.jpg" alt="Jula angażuje się w projekt Męska Szopa" title="Jula otwiera kolejną Męską Szopę, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Jula angażuje się w projekt Męska Szopa</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ikea-we-francji-ma-zaplacic-milion-euro-grzywny-za-szpiegowanie-pracownikow,99442.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/17/034017_r0_300.jpg" alt="Ikea we Francji ma zapłacić milion euro grzywny za szpiegowanie pracowników" title="Trybunał Karny w Wersalu skazał firmę Ikea France na milion euro grzywny, a...">
							</div>
							<div class="desc">
								<h3>Ikea we Francji ma zapłacić milion euro grzywny za szpiegowanie pracowników</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/bricoman-wyszkoli-klientow-z-budowy-domow-energooszczednych,99423.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/94/033994_r0_300.jpg" alt="Bricoman wyszkoli klientów z budowy domów energooszczędnych" title="fot. Bricoman chce szkolić klientów">
							</div>
							<div class="desc">
								<h3>Bricoman wyszkoli klientów z budowy domów energooszczędnych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/castorama-fachowe-uslugi-to-przyszlosc-rynku-diy,99324.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/13/033913_r0_300.jpg" alt="Castorama: Fachowe usługi to przyszłość rynku DIY" title="Castorama razem z NeedHelp pomoże znaleźć fachowców, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Castorama: Fachowe usługi to przyszłość rynku DIY</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/hebe-debiutuje-w-nowej-soli,99356.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/36/033936_r0_300.jpg" alt="Hebe debiutuje w Nowej Soli" title="Sklep Hebe w Parku Handlowym S1 w Nowej Soli, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Hebe debiutuje w Nowej Soli</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/siec-e-drogerii-z-grupy-maxima-wchodzi-do-polski,99081.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/37/34/033734_r0_300.jpg" alt="Sieć e-drogerii z Grupy Maxima wchodzi do Polski" title="Justė Levčenkaitė,  prezes zarządu Grupy AZETA, kierująca działalnością spółki w...">
							</div>
							<div class="desc">
								<h3>Sieć e-drogerii z Grupy Maxima wchodzi do Polski</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/hebe-otwiera-dwie-nowe-drogerie,98974.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/36/59/033659_r0_300.jpg" alt="Hebe otwiera dwie nowe drogerie" title="Drogeria Hebe w Oleśnicy, fot.mat. pras.">
							</div>
							<div class="desc">
								<h3>Hebe otwiera dwie nowe drogerie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sephora-z-nowym-magazynem-centralnym-dla-polski-i-czech,98832.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/35/59/033559_r0_300.jpg" alt="Sephora z nowym magazynem centralnym dla Polski i Czech" title="Jacques Pellissier - Supply Chain Director Sephora EME, Katarzyna Bielecka -...">
							</div>
							<div class="desc">
								<h3>Sephora z nowym magazynem centralnym dla Polski i Czech</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/orlen-wybuduje-huby-i-stacje-tankowania-wodoru-w-polsce-czechach-i-na-slowacji,99397.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/77/033977_r0_300.jpg" alt="Orlen wybuduje huby i stacje tankowania wodoru w Polsce, Czechach i na Słowacji" title="HYDROGEN EAGLE to program inwestycyjny Grupy ORLEN zakładający budowę...">
							</div>
							<div class="desc">
								<h3>Orlen wybuduje huby i stacje tankowania wodoru w Polsce, Czechach i na Słowacji</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/moya-otwiera-kolejna-hybrydowa-stacje-dla-klientow-detalicznych-i-dla-flot,99306.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/01/033901_r0_300.jpg" alt="Moya otwiera kolejną hybrydową stację - dla klientów detalicznych i dla flot" title="Obiekt dysponuje stanowiskami pozwalającymi na tradycyjne tankowanie – dla...">
							</div>
							<div class="desc">
								<h3>Moya otwiera kolejną hybrydową stację - dla klientów detalicznych i dla flot</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wybrane-stacje-circle-k-z-udogodnieniami-dla-kamperow,99188.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/38/00/033800_r0_300.jpg" alt="Wybrane stacje Circle K z udogodnieniami dla kamperów" title="Circle K ułatwi podróżowanie kamperami, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Wybrane stacje Circle K z udogodnieniami dla kamperów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zwiazkowcy-fakt-ze-orlen-pomaga-sieciom-otwierac-sklepy-w-niedziele-jest-bulwersujacy,99127.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/37/64/033764_r0_300.jpg" alt="Związkowcy: Fakt, że Orlen pomaga sieciom  otwierać sklepy w niedziele jest..." title="Solidarność pisze do Morawieckiego w sprawie nowelizacji ustawy o handlu w...">
							</div>
							<div class="desc">
								<h3>Związkowcy: Fakt, że Orlen pomaga sieciom  otwierać sklepy w niedziele jest...</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/kfc-ma-300-lokali-w-polsce,99420.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/91/033991_r0_300.jpg" alt="KFC ma 300 lokali w Polsce" title="fot. KFC ma 300 lokali w Polsce">
							</div>
							<div class="desc">
								<h3>KFC ma 300 lokali w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/nice-to-fit-you-wiedziemy-prym-w-kwestiach-technologicznych,99337.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/72/033972_r0_300.jpg" alt="Nice To Fit You: Wiedziemy prym w kwestiach technologicznych" title="fot. Nice To Fit You">
							</div>
							<div class="desc">
								<h3>Nice To Fit You: Wiedziemy prym w kwestiach technologicznych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/badanie-co-trzeci-polak-aktywny-zawodowo-interesowal-sie-dieta-pudelkowa,99298.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/38/94/033894_r0_300.jpg" alt="Badanie: Co trzeci Polak aktywny zawodowo interesował się dietą pudełkową" title="31% respondentów posiada doświadczenia w korzystaniu z diet pudełkowych lub chce...">
							</div>
							<div class="desc">
								<h3>Badanie: Co trzeci Polak aktywny zawodowo interesował się dietą pudełkową</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/wiecej-miejsca-dla-gastronomii-na-warszawskim-placu-zbawiciela,99139.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/37/68/033768_r0_300.jpg" alt="Więcej miejsca dla gastronomii na warszawskim Placu Zbawiciela" title="Więcej miejsca dla pieszych i gastronomii na pl. Zbawiciela, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Więcej miejsca dla gastronomii na warszawskim Placu Zbawiciela</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/optymizm-w-centrach-handlowych-klienci-wracaja,99436.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/40/12/034012_r0_300.jpg" alt="Optymizm w centrach handlowych - klienci wracają" title="Powrót do wyników sprzed pandemii powinien nastąpić szybko, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Optymizm w centrach handlowych - klienci wracają</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wkrotce-ruszy-budowa-go-park-w-jasle-obok-kauflandu,99384.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/60/033960_r0_300.jpg" alt="Wkrótce ruszy budowa Go! Park w Jaśle, obok Kauflandu" title="Go! Park Handlowy w Jaśle (wizualizacja), fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Wkrótce ruszy budowa Go! Park w Jaśle, obok Kauflandu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/w-gdansku-powstanie-nowy-park-handlowy-otwarcie-za-rok,99281.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/38/79/033879_r0_300.jpg" alt="W Gdańsku powstanie nowy park handlowy. Otwarcie za rok" title="W parku handlowym znajdzie miejsce sześć lokali użytkowych o metrażach od 1200 do...">
							</div>
							<div class="desc">
								<h3>W Gdańsku powstanie nowy park handlowy. Otwarcie za rok</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/panattoni-buduje-96-tys-mkw-powierzchni-magazynowej-w-bielsku-bialej,99233.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/38/36/033836_r0_300.jpg" alt="Panattoni buduje 96 tys. mkw. powierzchni magazynowej w Bielsku-Białej" title="Panattoni buduje 96 tys. mkw. powierzchni magazynowej w Bielsku-Białej">
							</div>
							<div class="desc">
								<h3>Panattoni buduje 96 tys. mkw. powierzchni magazynowej w Bielsku-Białej</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.2.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>Jordi Esquinas nowym dyrektorem w IKEA Retail Polska</h1>
		<p class="meta">
					Autor: <b>MK</b>
				15&nbsp;czerwca&nbsp;2021&nbsp;10:13
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">

	<div class="mainImage">
			<img src="https://pliki.dlahandlu.pl/i/03/39/95/033995_r0_940.jpg" alt="Jordi Esquinas nowym dyrektorem w IKEA Retail Polska" title="Jordi Esquinas nowym dyrektorem w IKEA, fot. materiały prasowe" />
			<small class="photo">Jordi Esquinas nowym dyrektorem w IKEA, fot. materiały prasowe</small>	</div>
	


	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/jordi-esquinas-nowym-dyrektorem-w-ikea-retail-polska,99424.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/detal-hurt/wiadomosci/jordi-esquinas-nowym-dyrektorem-w-ikea-retail-polska,99424.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fjordi-esquinas-nowym-dyrektorem-w-ikea-retail-polska%2C99424.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fjordi-esquinas-nowym-dyrektorem-w-ikea-retail-polska%2C99424.html&text=Jordi+Esquinas+nowym+dyrektorem+w+IKEA+Retail+Polska" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/jordi-esquinas-nowym-dyrektorem-w-ikea-retail-polska,99424.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/99424.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/detal-hurt/wiadomosci/jordi-esquinas-nowym-dyrektorem-w-ikea-retail-polska,99424.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">W maju 2021 roku do IKEA Retail w Polsce dołączył Jordi Esquinas obejmując stanowisko Dyrektora ds. Działalności Komercyjnej. Jordi Esquinas jest związany z marką IKEA od ponad 20 lat.</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.2.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p>Jordi Esquinas rozpoczął pracę z IKEA w 1998 roku. Przez dziesięć lat zajmował różne stanowiska w sklepie IKEA Badalona, a następnie dołączył do zespołu ekspansji krajowej, gdzie uczestniczył w planowaniu i otwarciach nowych sklepów w Hiszpanii i Portugalii. W 2011 roku objął stanowisko Sales Leader dla działu Kuchnia w IKEA w Madrycie.<br />Od 2014 roku Jordi Esquinas zdobywał doświadczenie na rynkach zagranicznych, pracując jako zastępca Country Sales Managera w Belgii, a następnie obejmując to samo stanowisko w IKEA w Wielkiej Brytanii i Irlandii. W październiku 2017 roku wrócił do IKEA w Hiszpanii jako Country Selling Manager.<br />Na stanowisku Dyrektora ds. Działalności Komercyjnej, Jordi Esquinas odpowiedzialny jest za cały obszar handlu IKEA Retail w Polsce.</p>
<p>Grupa Ingka w Polsce posiada obecnie dwanaście sklepów IKEA IKEA i 64 Punkty Odbioru Zamówień (łącznie z Punktami Mobilnymi), które zarządzane są przez IKEA Retail. Jest również właścicielem pięciu centrów handlowych zarządzanych przez Ingka Centres Polska oraz zlokalizowanego w Jarostach k. Piotrkowa Trybunalskiego Centrum Dystrybucji zaopatrującego 32 sklepy IKEA na 11 rynkach. Do Grupy Ingka należy również sześć farm wiatrowych w Polsce, które wytwarzają więcej energii odnawialnej, niż roczne zużycie energii związane z działalnością IKEA na polskim rynku.<div class="box-46">
										<h3>Przeczytaj także:</h3>
										<ul>
											<li><a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ikea-we-francji-ma-zaplacic-milion-euro-grzywny-za-szpiegowanie-pracownikow,99442.html">Ikea we Francji ma zapłacić milion euro grzywny za szpiegowanie pracowników</a></li>
										</ul>
									 </div></p>
<p>W roku finansowym 2020 ponad 25 mln osób odwiedziło polskie sklepy IKEA, a strona IKEA.pl odnotowała ponad 154 mln wizyt.</p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/jordi-esquinas-nowym-dyrektorem-w-ikea-retail-polska,99424.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>

	<div class="copyright">
		<img src="https://www.dlahandlu.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



<div class="tags">
			<span><a href="https://www.dlahandlu.pl/tagi/Jordi-Esquinas,27477.html">Jordi Esquinas</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_27477.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/IKEA,16621.html">IKEA</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_16621.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);">
				<i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small>
			</a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
 					$(document).on("click", ".commentWrap a.button", function(){
 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=99424&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
																	
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


																									<div class="new-ad">
	<div id="bmone2n-20706.2.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><i>20:16</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tylko-co-szosty-polak-w-wieku-powyzej-60-lat-pracuje,99456.html">Tylko co szósty Polak w wieku powyżej 60 lat pracuje</a>
				</li>
							<li>
					<small><i>19:06</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/polacy-nie-rezygnuja-z-gotowki,99455.html">Polacy nie rezygnują z gotówki</a>
				</li>
							<li>
					<small><i>18:10</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wzrosnie-placa-minimalna-i-stawka-godzinowa,99454.html">Wzrośnie płaca minimalna i stawka godzinowa</a>
				</li>
							<li>
					<small><i>18:00</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/credit-agricole-w-maju-inflacja-osiagnela-swoje-maksimum-lokalne,99453.html">Credit Agricole: W maju inflacja osiągnęła swoje maksimum lokalne</a>
				</li>
							<li>
					<small><i>17:55</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zpphiu-apeluje-do-senatorow-ws-abolicji-czynszowej,99452.html">ZPPHiU apeluje do senatorów ws. abolicji czynszowej</a>
				</li>
							<li>
					<small><i>17:42</i></small>
					<a href="https://www.portalspozywczy.pl/napoje/wiadomosci/cristiano-ronaldo-przeciwko-coca-coli-pijcie-wode,199948.html">Cristiano Ronaldo zaszkodzi Coca-Coli?</a>
				</li>
							<li>
					<small><i>15:10</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wlasciciel-centrow-handlowych-w-usa-oglosil-bankructwo,99451.html">Właściciel centrów handlowych w USA ogłosił bankructwo</a>
				</li>
							<li>
					<small><i>14:32</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/w-sejmie-pierwsze-czytanie-przepisow-wprowadzajacych-tzw-slim-vat-2,99449.html">W Sejmie pierwsze czytanie przepisów wprowadzających tzw. Slim VAT 2</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lista-75-sklepow-tesco-ktore-do-wrzesnia-zmienia-szyld,99223.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/38/29/033829_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Lista 75 sklepów Tesco, które do września zmienią szyld</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lista-73-sklepy-tesco-zyskaja-szyld-netto-7-wytypowano-do-zamkniecia,99403.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/39/79/033979_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Lista: 73 sklepy Tesco zyskają szyld Netto, 7 wytypowano do zamknięcia</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zwiazkowcy-fakt-ze-orlen-pomaga-sieciom-otwierac-sklepy-w-niedziele-jest-bulwersujacy,99127.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/37/64/033764_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Związkowcy: Fakt, że Orlen pomaga sieciom  otwierać sklepy w niedziele jest...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/czy-zakaz-handlu-to-martwy-przepis,99156.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/37/78/033778_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Czy zakaz handlu to martwy przepis?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/franczyza-ministerstwo-przejmuje-piecze-nad-kodeksem-dobrych-praktyk,99124.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/37/62/033762_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Franczyza: Ministerstwo przejmuje pieczę nad Kodeksem Dobrych Praktyk</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/gastronomia/the-white-bear-ice-cream-rusza-nowa-franczyzowa-siec-lodziarni,99109.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/37/53/033753_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>The White Bear Ice Cream – rusza nowa franczyzowa sieć lodziarni</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kaufland-juz-pol-roku-czeka-na-decyzje-uokiku,98781.html#comment" title="44">Kaufland już pół roku czeka na decyzję UOKiKu</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lista-75-sklepow-tesco-ktore-do-wrzesnia-zmienia-szyld,99223.html#comment" title="18">Lista 75 sklepów Tesco, które do września zmienią szyld</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sklep-spar-generuje-sredni-obrot-na-poziomie-523-tys-zl-miesiecznie,98620.html#comment" title="17">Sklep Spar generuje średni obrót na poziomie 523 tys. zł miesięcznie</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lista-polskich-dostawcow-sieci-lidl,99010.html#comment" title="8">Lista polskich dostawców sieci Lidl</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/bujara-o-kauflandzie-nie-sa-w-stanie-uszanowac-obowiazujacego-w-polsce-prawa,98992.html#comment" title="8">Bujara o Kauflandzie: nie są w stanie uszanować obowiązującego w Polsce prawa</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/posel-sniadek-o-obchodzeniu-zakazu-handlu-w-niedziele-sytuacja-zaczyna-uragac-powadze-panstwa,99353.html#comment" title="7">Poseł Śniadek o obchodzeniu zakazu handlu w niedziele: Sytuacja zaczyna...</a>
				</li>
						</ul>
		</div>
	</div>
</div>
				<div class="acenter"><div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.3" class="wrap"></div>
	</div>
</div>
                								<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">
					<br />
<iframe id="korona" src="https://www.rynekzdrowia.pl/koronawirus/stats" frameborder="0" width="100%" height="1380px"></iframe>
<br />

<script type="text/javascript" charset="utf-8">
	window.addEventListener('message', function(e) {
		var $iframe = jQuery("#korona");
		var eventName = e.data[0];
		var data = e.data[1];

		switch (eventName) {
			case 'setHeight':
				$iframe.height(data);
				break;
			}
	}, false);
</script>
					<div class="header-1 bordered marginT2x">
	<h2><a href="https://www.dlahandlu.pl/redakcja-poleca/">REDAKCJA POLECA</a></h2>
</div>

<ul class="arts-7">



	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/posel-sniadek-o-obchodzeniu-zakazu-handlu-w-niedziele-sytuacja-zaczyna-uragac-powadze-panstwa,99353.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/39/35/033935_r0_300.jpg" alt="Poseł Śniadek o obchodzeniu zakazu handlu w niedziele: Sytuacja zaczyna urągać powadze państwa" title="Sejm może zająć się uszczelnieniem przepisów o handlu w niedziele, fot. shutterstock" />
			</div>
			<div class="desc">
				<h3>Poseł Śniadek o obchodzeniu zakazu handlu w niedziele: Sytuacja zaczyna urągać powadze państwa</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/koszyk-cen-polomarket-debiutuje-w-zestawieniu-spada-cena-papryki-rosnie-cena-kurczaka,99322.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/39/11/033911_r0_300.jpg" alt="Koszyk cen: Polomarket debiutuje w zestawieniu. Spada cena papryki, rośnie cena kurczaka" title="fot, koszyk cen bada ceny w e-sklepach" />
			</div>
			<div class="desc">
				<h3>Koszyk cen: Polomarket debiutuje w zestawieniu. Spada cena papryki, rośnie cena kurczaka</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-wsrod-partnerow-xiii-eec,99232.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/38/35/033835_r0_300.jpg" alt="Żabka wśród partnerów XIII EEC" title="13. edycja Europejskiego Kongresu Gospodarczego odbędzie się w dniach 20-22 września w Międzynarodowym Centrum Kongresowym w Katowicach. fot. PTWP" />
			</div>
			<div class="desc">
				<h3>Żabka wśród partnerów XIII EEC</h3>
			</div>
		</a>
	</li>
	
</ul>

<div class="more aright">
	<a href="https://www.dlahandlu.pl/redakcja-poleca/">WIĘCEJ</a>
</div>

					<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
																<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 11204</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/4_4944984.html">Sales Representative</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3468905.html">PRACOWNIK SORTOWNI PRZESYŁEK - 11 € BRUTTO/GODZINA</a></li>
				</ul>
</div>

							</div>
																					<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 488070</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8982549X20210516.html">Lokal użytkowy, Łódź, Kopernika, 226.48 m², wynajmę lokal użytkowy</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8903163X20210516.html">Lokal użytkowy, Łódź, Kopernika, 226.48 m², wynajmę lokal użytkowy</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8996641X20210516.html">Mieszkanie, Łódź, Wyszyńskiego, 30.94 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8930590X20210516.html">Działka, Stara Wieś, 1000.00 m², sprzedam działkę</a></li>
</ul>

							</div>
														<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/kurczak-caly-1-kg,27.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/27_small.jpg" alt="" />
					<p>Kurczak cały 1 kg</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="E.Leclerc">
					<small>Max</small>
					<p>10,99</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">7,64</p>
				</li>

				<li class="min" title="Dino">
					<small>Min</small>
					<p>6,49</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/kurczak-caly-1-kg,27.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/kurczak-caly-1-kg,27.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/kurczak-caly-1-kg,27.html">Regiony</a>
			</p>
		</div>

	</div>
</div>


					<br/>

				</div>
			</div>
		</div>

		
		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.2.1.1','');
bmone2n.addPosition('20706.2.1.3','');
bmone2n.addPosition('20706.2.1.5','');
bmone2n.addPosition('20706.2.1.2','');
bmone2n.addPosition('20706.2.1.6','');
bmone2n.addPosition('20706.2.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:3cf0642e33f6099be5a6bbb73e8bcff1_uri, fp_cached:no, fp_cache:disabled, rt:0,0759, mc:35 -->
</body>
</html>