<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>Kingfisher: Ponad 5 mld funtów rocznej sprzedaży z produktów zrównoważonych - Detal</title>
	<meta property="og:title" content="Kingfisher: Ponad 5 mld funtów rocznej sprzedaży z produktów zrównoważonych" />
	<meta name="Description" content="Grupa Kingfisher, międzynarodowa spółka branży „home improvement”, której częścią jest Castorama Polska ogłosiła nowe zobowiązania w zakresie odpowiedzialnego biznesu. W ich ramach zapowiedziane zostały zmiany oraz działania, które przyczynią się do realizacji celów zrównoważonego rozwoju." />
	<meta property="og:description" content="Grupa Kingfisher, międzynarodowa spółka branży „home improvement”, której częścią jest Castorama Polska ogłosiła nowe zobowiązania w zakresie odpowiedzialnego biznesu. W ich ramach zapowiedziane zostały zmiany oraz działania, które przyczynią się do realizacji celów zrównoważonego rozwoju." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kingfisher-ponad-5-mld-funtow-rocznej-sprzedazy-z-produktow-zrownowazonych,100584.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kingfisher-ponad-5-mld-funtow-rocznej-sprzedazy-z-produktow-zrownowazonych,100584.html" />
	<link rel="amphtml" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kingfisher-ponad-5-mld-funtow-rocznej-sprzedazy-z-produktow-zrownowazonych,100584.amp" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/03/47/86/034786_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=208" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=25"></script>



<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Kingfisher: Ponad 5 mld funt\u00f3w rocznej sprzeda\u017cy z produkt\u00f3w zr\u00f3wnowa\u017conych","author":{"@type":"Person","name":"MW"},"creator":{"@type":"Person","name":"MW"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.dlahandlu.pl\/i\/03\/47\/86\/034786_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.dlahandlu.pl\/i\/03\/47\/86\/034786_r0_940.jpg","datePublished":"2021-07-26T18:00:00+02:00","dateModified":"2021-07-26T18:00:00+02:00","url":"https:\/\/www.dlahandlu.pl\/detal-hurt\/wiadomosci\/kingfisher-ponad-5-mld-funtow-rocznej-sprzedazy-z-produktow-zrownowazonych,100584.html","headline":"Grupa Kingfisher, mi\u0119dzynarodowa sp\u00f3\u0142ka bran\u017cy \u201ehome improvement\u201d, kt\u00f3rej cz\u0119\u015bci\u0105 j...","description":"Grupa Kingfisher, mi\u0119dzynarodowa sp\u00f3\u0142ka bran\u017cy \u201ehome improvement\u201d, kt\u00f3rej cz\u0119\u015bci\u0105 jest Castorama Polska og\u0142osi\u0142a nowe zobowi\u0105zania w zakresie odpowiedzialnego biznesu. W ich ramach zapowiedziane zosta\u0142y zmiany oraz dzia\u0142ania, kt\u00f3re przyczyni\u0105 si\u0119 do realizacji cel\u00f3w zr\u00f3wnowa\u017conego rozwoju.","keywords":[{"@type":"DefinedTerm","name":"Kingfisher","url":"https:\/\/www.dlahandlu.pl\/tagi\/Kingfisher,8444.html"},{"@type":"DefinedTerm","name":"Castorama","url":"https:\/\/www.dlahandlu.pl\/tagi\/Castorama,2457.html"},{"@type":"DefinedTerm","name":"zr\u00f3wnowa\u017cony rozw\u00f3j","url":"https:\/\/www.dlahandlu.pl\/tagi\/zrownowazony-rozwoj,20109.html"},{"@type":"DefinedTerm","name":"sieci DIY","url":"https:\/\/www.dlahandlu.pl\/tagi\/sieci-DIY,8217.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-210151-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-210151-4');
</script>

<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.dlahandlu.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.dlahandlu.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.dlahandlu.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd">
<link rel="manifest" href="https://www.dlahandlu.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd">
<link rel="mask-icon" href="https://www.dlahandlu.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd" color="#d10a11">
<link rel="shortcut icon" href="https://www.dlahandlu.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.dlahandlu.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd">
<meta name="theme-color" content="#ffffff">
	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Poniedziałek,&nbsp;26&nbsp;lipca&nbsp;2021&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.1" class="wrap"></div>
</div>

			</div>
					<div class="partnerPortalu v2">
        <small>PARTNER PORTALU</small>
        <ul class="one">

		            <li class="e1">
                <a href="http://www.wnp.pl/klik/biuletyn/NADZISIAJpartnerROS|DH01062021.xml?https://nadzisiaj.com/" rel="external nofollow">
					<img src="https://www.dlahandlu.pl/images/partners/nadzisiaj.png" alt="partner portalu" />
				</a>
            </li>
		
        </ul>
            </div>
	
		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="http://www.frsih.pl/2020/pl/" rel="external"><img src="https://www.dlahandlu.pl/images/icons/frsih_2.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
		</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2 active">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kingfisher-ponad-5-mld-funtow-rocznej-sprzedazy-z-produktow-zrownowazonych,100584.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/86/034786_r0_300.jpg" alt="Kingfisher: Ponad 5 mld funtów rocznej sprzedaży z produktów zrównoważonych" title="Produkty dla zrównoważonych domów stanowią obecnie 42% sprzedaży Kingfisher, fot....">
							</div>
							<div class="desc">
								<h3>Kingfisher: Ponad 5 mld funtów rocznej sprzedaży z produktów zrównoważonych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-przetestowal-kubki-termiczne,100576.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/82/034782_r0_300.jpg" alt="UOKiK przetestował kubki termiczne" title="Urząd Ochrony Konkurencji i Konsumentów przetestował 10 modeli kubków termicznych,...">
							</div>
							<div class="desc">
								<h3>UOKiK przetestował kubki termiczne</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lidl-i-kaufland-deklaruja-redukcja-co2-o-80-proc,100569.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/84/034784_r0_300.jpg" alt="Lidl i Kaufland deklarują: Redukcja CO2 o 80 proc." title="Jednym z głównych obszarów zaangażowania jest m.in. ograniczenie zużycia tworzyw...">
							</div>
							<div class="desc">
								<h3>Lidl i Kaufland deklarują: Redukcja CO2 o 80 proc.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/auchan-rozwija-wspolprace-z-id-logistics,100575.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/80/034780_r0_300.jpg" alt="Auchan rozwija współpracę z ID Logistics" title="ID Logistics przedłużył umowę z Auchan Retail Polska na zarządzanie centrum...">
							</div>
							<div class="desc">
								<h3>Auchan rozwija współpracę z ID Logistics</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/polska-marka-debiutuje-w-wielkiej-brytanii-i-w-drogeriach-notino,100118.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/44/90/034490_r0_300.jpg" alt="Polska marka debiutuje w Wielkiej Brytanii i w drogeriach Notino" title="True men skin care debiutuje na brytyjskim rynku kosmetycznym, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Polska marka debiutuje w Wielkiej Brytanii i w drogeriach Notino</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/start-upowy-krok-w-przyszlosc-do-30-lipca-czas-na-podjecie-wyzwania,100504.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/41/034741_r0_300.jpg" alt="Start-upowy krok w przyszłość – do 30 lipca czas na podjęcie wyzwania" title="Finał konkursu odbędzie się podczas XIII Europejskiego Kongresu Gospodarczego">
							</div>
							<div class="desc">
								<h3>Start-upowy krok w przyszłość – do 30 lipca czas na podjęcie wyzwania</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/deli2-chce-dotrzec-do-10-mln-klientow-obecna-wycena-spolki-to-8-mln-zl,100553.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/63/034763_r0_300.jpg" alt="Deli2 chce dotrzeć do 10 mln klientów. Obecna wycena spółki to 8 mln zł" title="Nasz sklep jest unikatowy na skalę całego kraju - mówi Bartosz Kazimierczuk,...">
							</div>
							<div class="desc">
								<h3>Deli2 chce dotrzeć do 10 mln klientów. Obecna wycena spółki to 8 mln zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/buty-nike-w-sklepie-adidasa-sieci-zmieniaja-sie-w-platformy-marketplace,100552.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/62/034762_r0_300.jpg" alt="Buty Nike w sklepie Adidasa? Sieci zmieniają się w platformy marketplace" title="Kupujący cenią sobie “internetowe targi”, fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Buty Nike w sklepie Adidasa? Sieci zmieniają się w platformy marketplace</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/swietny-ii-kwartal-coca-coli-prognozy-w-gore,100568.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/76/034776_r0_300.jpg" alt="Świetny II kwartał Coca-Coli. Prognozy w górę" title="Coca-Cola postawi na flagowe marki, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Świetny II kwartał Coca-Coli. Prognozy w górę</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/slowo-vegan-powoduje-negatywne-skojarzenia-produkt-roslinny-bardziej-trafia-do-konsumenta,100566.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/75/034775_r0_300.jpg" alt="Słowo "vegan" powoduje negatywne skojarzenia. Produkt "roślinny" bardziej trafia..." title="Dariusz Haraj, CEO OneDayMore, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Słowo "vegan" powoduje negatywne skojarzenia. Produkt "roślinny" bardziej trafia...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/boom-na-kosmetyki-ekologiczne-wartosc-rynku-to-juz-400-mln-zl,100557.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/69/034769_r0_300.jpg" alt="Boom na kosmetyki ekologiczne. Wartość rynku to już 400 mln zł" title="Szymon Mordasiewicz, dyrektor komercyjny Panelu Gospodarstw Domowych GfK Polonia,...">
							</div>
							<div class="desc">
								<h3>Boom na kosmetyki ekologiczne. Wartość rynku to już 400 mln zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/przedsiebiorcy-zglaszaja-sie-do-urzedow-pracy,100554.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/64/034764_r0_300.jpg" alt="Przedsiębiorcy zgłaszają się do urzędów pracy" title="Najwięcej ofert zgłoszonych do urzędów pracy w okresie od stycznia do czerwca br....">
							</div>
							<div class="desc">
								<h3>Przedsiębiorcy zgłaszają się do urzędów pracy</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/auchan-rozwija-wspolprace-z-id-logistics,100575.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/80/034780_r0_300.jpg" alt="Auchan rozwija współpracę z ID Logistics" title="ID Logistics przedłużył umowę z Auchan Retail Polska na zarządzanie centrum...">
							</div>
							<div class="desc">
								<h3>Auchan rozwija współpracę z ID Logistics</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/idosell-przejmuje-lidera-wegierskiego-e-handlu,100562.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/73/034773_r0_300.jpg" alt="IdoSell przejmuje lidera węgierskiego e-handlu" title="Paweł Fornalski, CEO IdoSell, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>IdoSell przejmuje lidera węgierskiego e-handlu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/arena-pl-z-usluga-odroczonych-platnosci,100500.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/36/034736_r0_300.jpg" alt="Arena.pl z usługą odroczonych płatności" title="Maria Bogajewska, prezes Zarządu arena.pl, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Arena.pl z usługą odroczonych płatności</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/odroczone-platnosci-przemowily-do-mlodych,100421.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/46/93/034693_r0_300.jpg" alt="Odroczone płatności przemówiły do młodych" title="Do 2023 r. rynek odroczonych płatności wzrośnie na całym świecie dwukrotnie, fot....">
							</div>
							<div class="desc">
								<h3>Odroczone płatności przemówiły do młodych</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jutro-wyrok-tk-ws-zakazu-handlu-w-niedziele,100571.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/77/034777_r0_300.jpg" alt="Jutro wyrok TK ws. zakazu handlu w niedziele" title="Zdaniem polityków PiS, zakaz handlu wymaga uszczelnienia, fot. Unsplash">
							</div>
							<div class="desc">
								<h3>Jutro wyrok TK ws. zakazu handlu w niedziele</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zpphiu-zadowolone-z-noweli-ustawy-covidowej,100537.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/59/034759_r0_300.jpg" alt="ZPPHiU zadowolone z noweli ustawy covidowej" title="Przedstawiciele ZPPHiU nadal podkreślają, że nie było i nie ma równowagi stron...">
							</div>
							<div class="desc">
								<h3>ZPPHiU zadowolone z noweli ustawy covidowej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-sprzedawcy-beda-miec-obowiazek-informowania-o-cenie-sprzed-obnizki,100516.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/45/034745_r0_300.jpg" alt="UOKiK: Sprzedawcy będą mieć obowiązek informowania o cenie sprzed obniżki" title="UOKiK walczy z nieprawidłowościami w czasie sezonowych wyprzdaży, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>UOKiK: Sprzedawcy będą mieć obowiązek informowania o cenie sprzed obniżki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/nowe-przepisy-dot-galerii-handlowych-najemcy-ktorzy-placili-czynsze-zostaja-na-lodzie,100511.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/43/034743_r0_300.jpg" alt="Nowe przepisy dot. galerii handlowych. Najemcy, którzy płacili czynsze „zostają na..." title="Mec. Łukasz Kasza z kancelarii Causa Finita, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Nowe przepisy dot. galerii handlowych. Najemcy, którzy płacili czynsze „zostają na...</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">FRANCZYZA</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/w-krosnie-ruszyla-nowa-restauracja-sphinx,100454.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/12/034712_r0_300.jpg" alt="W Krośnie ruszyła nowa restauracja Sphinx" title="Sfinks otworzył kolejną restaurację we franczyzie, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>W Krośnie ruszyła nowa restauracja Sphinx</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/grupa-eurocash-zamknie-prawie-60-nierentownych-sklepow,100437.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/04/034704_r0_300.jpg" alt="Grupa Eurocash zamknie prawie 60 nierentownych sklepów" title="Na zdj. Jacek Owczarek, członek zarządu i dyrektor finansowy Grupy Eurocash Fot....">
							</div>
							<div class="desc">
								<h3>Grupa Eurocash zamknie prawie 60 nierentownych sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eurocash-sprawdzil-jak-i-co-konsumenci-kupuja-w-wakacje,100415.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/46/90/034690_r0_300.jpg" alt="Eurocash sprawdził, jak i co konsumenci kupują w wakacje" title="Zmieniły się nawyki konsumentów. Jak wpływa to na sprzedaż w sklepach roziwjanych...">
							</div>
							<div class="desc">
								<h3>Eurocash sprawdził, jak i co konsumenci kupują w wakacje</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/w-tym-roku-psh-lewiatan-uruchomila-114-nowych-sklepow,100381.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/46/69/034669_r0_300.jpg" alt="W tym roku PSH Lewiatan uruchomiła 114 nowych sklepów" title="Lewiatan powiększa sieć i stawia na lokalny asortyment, fot. za PSH Lewiatan">
							</div>
							<div class="desc">
								<h3>W tym roku PSH Lewiatan uruchomiła 114 nowych sklepów</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lidl-i-kaufland-deklaruja-redukcja-co2-o-80-proc,100569.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/84/034784_r0_300.jpg" alt="Lidl i Kaufland deklarują: Redukcja CO2 o 80 proc." title="Jednym z głównych obszarów zaangażowania jest m.in. ograniczenie zużycia tworzyw...">
							</div>
							<div class="desc">
								<h3>Lidl i Kaufland deklarują: Redukcja CO2 o 80 proc.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mrozu-ambasadorem-kampanii-jim-beam-always-welcome,100532.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/54/034754_r0_300.jpg" alt="Mrozu ambasadorem kampanii Jim Beam Always Welcome" title="Nowa kampania Jim Beam, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Mrozu ambasadorem kampanii Jim Beam Always Welcome</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-prezentuje-kuchnie-azjatycka,100459.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/14/034714_r0_300.jpg" alt="Biedronka prezentuje kuchnię azjatycką" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Biedronka prezentuje kuchnię azjatycką</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pudliszki-z-konkursem-dla-branzy-gastronomicznej,100404.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/34/034734_r0_300.jpg" alt="Pudliszki z konkursem dla branży gastronomicznej" title="W konkursie Pudliszek do wygrania jest aż 50 kampanii billboardowych, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Pudliszki z konkursem dla branży gastronomicznej</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jutro-wyrok-tk-ws-zakazu-handlu-w-niedziele,100571.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/77/034777_r0_300.jpg" alt="Jutro wyrok TK ws. zakazu handlu w niedziele" title="Zdaniem polityków PiS, zakaz handlu wymaga uszczelnienia, fot. Unsplash">
							</div>
							<div class="desc">
								<h3>Jutro wyrok TK ws. zakazu handlu w niedziele</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/siec-dm-drogerie-markt-uruchomila-serwis-rekrutacyjny-do-polskiego-oddzialu,100564.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/74/034774_r0_300.jpg" alt="Sieć Dm-drogerie markt uruchomiła serwis rekrutacyjny do polskiego oddziału" title="Nowa sieć rekrutuje na polskim rynku, fot. materiały DM-DrogerieMarkt">
							</div>
							<div class="desc">
								<h3>Sieć Dm-drogerie markt uruchomiła serwis rekrutacyjny do polskiego oddziału</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-klienci-wybieraja-chleb-z-lokalnych-piekarni,100560.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/72/034772_r0_300.jpg" alt="Żabka: Klienci wybierają chleb z lokalnych piekarni" title="Sklepy Żabka stawiają na współpracę z lokalnymi piekarniami, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Żabka: Klienci wybierają chleb z lokalnych piekarni</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/cbre-detal-sie-odbudowuje,100558.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/70/034770_r0_300.jpg" alt="CBRE: Detal się odbudowuje" title="Obecnie w Polsce jest ponad 12 mln mkw. powierzchni handlowej; fot. shutterstock">
							</div>
							<div class="desc">
								<h3>CBRE: Detal się odbudowuje</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/e-com-to-juz-19-proc-sprzedazy-intersportu,100559.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/71/034771_r0_300.jpg" alt="E-com to już 19 proc. sprzedaży Intersportu" title="Intersport odbudowuje sprzedaż, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>E-com to już 19 proc. sprzedaży Intersportu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zpphiu-zadowolone-z-noweli-ustawy-covidowej,100537.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/59/034759_r0_300.jpg" alt="ZPPHiU zadowolone z noweli ustawy covidowej" title="Przedstawiciele ZPPHiU nadal podkreślają, że nie było i nie ma równowagi stron...">
							</div>
							<div class="desc">
								<h3>ZPPHiU zadowolone z noweli ustawy covidowej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/pepco-utworzy-w-europie-13-tys-nowych-miejsc-pracy,100526.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/50/034750_r0_300.jpg" alt="Pepco utworzy w Europie 13 tys. nowych miejsc pracy" title="Pepco chce otwierać nowe sklepy i zatrudniać, Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Pepco utworzy w Europie 13 tys. nowych miejsc pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-sprzedawcy-beda-miec-obowiazek-informowania-o-cenie-sprzed-obnizki,100516.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/45/034745_r0_300.jpg" alt="UOKiK: Sprzedawcy będą mieć obowiązek informowania o cenie sprzed obniżki" title="UOKiK walczy z nieprawidłowościami w czasie sezonowych wyprzdaży, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>UOKiK: Sprzedawcy będą mieć obowiązek informowania o cenie sprzed obniżki</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/rtv-euro-agd-otworzylo-pierwszy-outlet-moga-pojawic-sie-kolejne,100310.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/46/25/034625_r0_300.jpg" alt="RTV EURO AGD otworzyło pierwszy outlet. Mogą pojawić się kolejne" title="outlet RTV Euro AGD">
							</div>
							<div class="desc">
								<h3>RTV EURO AGD otworzyło pierwszy outlet. Mogą pojawić się kolejne</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/mediaexpert-najemca-marywilska-44,100154.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/45/15/034515_r0_300.jpg" alt="MediaExpert najemcą Marywilska 44" title="fot MediaExpert otworzy sklep w Marywilska 44">
							</div>
							<div class="desc">
								<h3>MediaExpert najemcą Marywilska 44</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/grupa-komputronik-zamknela-rok-finansowy-zyskiem,99958.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/43/76/034376_r0_300.jpg" alt="Grupa Komputronik zamknęła rok finansowy zyskiem" title="Jak podaje Komputronik zysk w ubiegłym roku finansowym udało się osiągnąć dzięki...">
							</div>
							<div class="desc">
								<h3>Grupa Komputronik zamknęła rok finansowy zyskiem</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/cfo-mediamarkt-chcemy-rozwijac-subskrybcyjne-modele-sprzedazy,99981.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/43/92/034392_r0_300.jpg" alt="CFO MediaMarkt: Chcemy rozwijać subskrybcyjne modele sprzedaży" title="fot. Wojciech Wieroński, CFO MediaMarkt Polska">
							</div>
							<div class="desc">
								<h3>CFO MediaMarkt: Chcemy rozwijać subskrybcyjne modele sprzedaży</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/jysk-200-nowych-sklepow-co-roku-i-redukcja-gazow-cieplarnianych,100279.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/46/01/034601_r0_300.jpg" alt="Jysk: 200 nowych sklepów co roku i redukcja gazów cieplarnianych" title="JYSK redukuje emisję gazów cieplarnianych, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Jysk: 200 nowych sklepów co roku i redukcja gazów cieplarnianych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/w-bydgoszczy-otwarto-70-leroy-merlin-w-polsce,100280.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/46/02/034602_r0_300.jpg" alt="W Bydgoszczy otwarto 70. Leroy Merlin w Polsce" title="Nowy obiekt Leroy Merlin mieści się przy ul. Toruńskiej 101 w Bydgoszczy, fot....">
							</div>
							<div class="desc">
								<h3>W Bydgoszczy otwarto 70. Leroy Merlin w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/bricoman-wyszkoli-klientow-z-budowy-domow-energooszczednych,99423.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/39/94/033994_r0_300.jpg" alt="Bricoman wyszkoli klientów z budowy domów energooszczędnych" title="fot. Bricoman chce szkolić klientów">
							</div>
							<div class="desc">
								<h3>Bricoman wyszkoli klientów z budowy domów energooszczędnych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/ikea-zapowiada-nowe-formaty-w-warszawie-zamyka-sklep-w-blue-city,100256.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/45/84/034584_r0_300.jpg" alt="IKEA zapowiada nowe formaty w Warszawie. Zamyka sklep w Blue City" title="W tym roku mija 31 lat od otwarcia pierwszego sklepu IKEA w Warszawie, fot....">
							</div>
							<div class="desc">
								<h3>IKEA zapowiada nowe formaty w Warszawie. Zamyka sklep w Blue City</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rossmann-rozbuduje-centrum-dystrybucyjne-w-pyskowicach,100533.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/55/034755_r0_300.jpg" alt="Rossmann rozbuduje centrum dystrybucyjne w Pyskowicach" title="fot. materiały prasowe Rossmann">
							</div>
							<div class="desc">
								<h3>Rossmann rozbuduje centrum dystrybucyjne w Pyskowicach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/sephora-powieksza-salon-w-sadyba-best-mall,100275.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/46/00/034600_r0_300.jpg" alt="Sephora powiększa salon w Sadyba Best Mall" title="Salon Sephora po przebudowie zyskał ponad 50% większą powierzchnię sali sprzedaży....">
							</div>
							<div class="desc">
								<h3>Sephora powiększa salon w Sadyba Best Mall</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ruszyla-35-drogeria-hebe-w-warszawie-pierwsza-otwarto-10-lat-temu,100159.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/45/21/034521_r0_300.jpg" alt="Ruszyła 35. drogeria Hebe w Warszawie. Pierwszą otwarto 10 lat temu" title="fot. Hebe ma 35. sklepów w Warszawie">
							</div>
							<div class="desc">
								<h3>Ruszyła 35. drogeria Hebe w Warszawie. Pierwszą otwarto 10 lat temu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/salon-marki-rituals-w-galerii-baltyckiej-i-sadyba-best-mall,99170.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/37/85/033785_r0_300.jpg" alt="Salon marki Rituals w Galerii Bałtyckiej i Sadyba Best Mall" title="fot. Rituals">
							</div>
							<div class="desc">
								<h3>Salon marki Rituals w Galerii Bałtyckiej i Sadyba Best Mall</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/orlen-szuka-partnera-do-automatow-paczkowych,100425.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/46/96/034696_r0_300.jpg" alt="Orlen szuka partnera do automatów paczkowych" title="Docelowo, w ramach inwestycji PKN ORLEN, usługa odbioru i nadania paczek będzie...">
							</div>
							<div class="desc">
								<h3>Orlen szuka partnera do automatów paczkowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/sieci-handlowe-maja-184-stacje-paliw-pkn-orlen-1-803,100350.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/46/49/034649_r0_300.jpg" alt="Sieci handlowe mają 184 stacje paliw, PKN Orlen - 1 803" title="rynek stacji paliw jest zdominowany przez Orlen (fot. freepik.com/prostooleh)">
							</div>
							<div class="desc">
								<h3>Sieci handlowe mają 184 stacje paliw, PKN Orlen - 1 803</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/moya-z-kolejnymi-stacjami-we-franczyzie,99895.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/43/32/034332_r0_300.jpg" alt="Moya z kolejnymi stacjami we franczyzie" title="Na zdj. stacja Moya, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Moya z kolejnymi stacjami we franczyzie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/circle-k-otwiera-stacje-w-nowym-koncepcie-horizon,100138.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/45/04/034504_r0_300.jpg" alt="Circle K otwiera stacje w nowym koncepcie Horizon" title="Sieć stacji Circle K powiększyła się o kolejny punkt w miejscowości Blachownia,...">
							</div>
							<div class="desc">
								<h3>Circle K otwiera stacje w nowym koncepcie Horizon</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/piec-firm-w-drugim-etapie-przetargu-na-obsluge-hali-gwardii,100517.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/46/034746_r0_300.jpg" alt="Pięć firm w drugim etapie przetargu na obsługę Hali Gwardii" title="Przedmiotem przetargu jest zarówno remont, jaki i utrzymanie oraz zarządzanie Halą...">
							</div>
							<div class="desc">
								<h3>Pięć firm w drugim etapie przetargu na obsługę Hali Gwardii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/w-krosnie-ruszyla-nowa-restauracja-sphinx,100454.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/12/034712_r0_300.jpg" alt="W Krośnie ruszyła nowa restauracja Sphinx" title="Sfinks otworzył kolejną restaurację we franczyzie, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>W Krośnie ruszyła nowa restauracja Sphinx</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/sanepid-kontroluje-lody-z-automatow,100426.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/46/97/034697_r0_300.jpg" alt="Sanepid kontroluje lody z automatów" title="Sanepid kontroluje lody z automatów /fot. Pixabay">
							</div>
							<div class="desc">
								<h3>Sanepid kontroluje lody z automatów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/falafel-wchodzi-do-menu-mcdonald-s,100424.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/46/95/034695_r0_300.jpg" alt="Falafel wchodzi do menu McDonald's" title="Falafel debiutuje w ofercie McDonald’s; fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Falafel wchodzi do menu McDonald's</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/cbre-detal-sie-odbudowuje,100558.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/70/034770_r0_300.jpg" alt="CBRE: Detal się odbudowuje" title="Obecnie w Polsce jest ponad 12 mln mkw. powierzchni handlowej; fot. shutterstock">
							</div>
							<div class="desc">
								<h3>CBRE: Detal się odbudowuje</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/z-zaplecza/centrum-janki-z-nowa-atrakcja-dla-dzieci,100496.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/47/31/034731_r0_300.jpg" alt="Centrum Janki z nową atrakcją dla dzieci" title="Liliputkowo w Centrum Janki, fot. mat. prasowe">
							</div>
							<div class="desc">
								<h3>Centrum Janki z nową atrakcją dla dzieci</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/van-pur-nabywca-hali-gwardii-we-wroclawiu,100345.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/46/48/034648_r0_300.jpg" alt="Van Pur nabywcą Hali Gwardii we Wrocławiu" title="fot, Hala Gwardii we Wrocławiu">
							</div>
							<div class="desc">
								<h3>Van Pur nabywcą Hali Gwardii we Wrocławiu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lidl-najemca-koszalin-power-center-otwarcie-w-drugiej-polowie-2022,100217.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/45/57/034557_r0_300.jpg" alt="Lidl najemcą Koszalin Power Center. Otwarcie w drugiej połowie 2022" title="Supermarket Lidl w Koszalin Power Center będzie miał powierzchnię ok. 2 tys. m2....">
							</div>
							<div class="desc">
								<h3>Lidl najemcą Koszalin Power Center. Otwarcie w drugiej połowie 2022</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.2.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>Kingfisher: Ponad 5 mld funtów rocznej sprzedaży z produktów zrównoważonych</h1>
		<p class="meta">
					Autor: <b>MW</b>
				26&nbsp;lipca&nbsp;2021&nbsp;18:00
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">

	<div class="mainImage">
			<img src="https://pliki.dlahandlu.pl/i/03/47/86/034786_r0_940.jpg" alt="Kingfisher: Ponad 5 mld funtów rocznej sprzedaży z produktów zrównoważonych" title="Produkty dla zrównoważonych domów stanowią obecnie 42% sprzedaży Kingfisher, fot. mat. pras." />
			<small class="photo">Produkty dla zrównoważonych domów stanowią obecnie 42% sprzedaży Kingfisher, fot. mat. pras.</small>	</div>
	


	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/kingfisher-ponad-5-mld-funtow-rocznej-sprzedazy-z-produktow-zrownowazonych,100584.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/detal-hurt/wiadomosci/kingfisher-ponad-5-mld-funtow-rocznej-sprzedazy-z-produktow-zrownowazonych,100584.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fkingfisher-ponad-5-mld-funtow-rocznej-sprzedazy-z-produktow-zrownowazonych%2C100584.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fkingfisher-ponad-5-mld-funtow-rocznej-sprzedazy-z-produktow-zrownowazonych%2C100584.html&text=Kingfisher%3A+Ponad+5+mld+funt%C3%B3w+rocznej+sprzeda%C5%BCy+z+produkt%C3%B3w+zr%C3%B3wnowa%C5%BConych" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/kingfisher-ponad-5-mld-funtow-rocznej-sprzedazy-z-produktow-zrownowazonych,100584.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/100584.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/detal-hurt/wiadomosci/kingfisher-ponad-5-mld-funtow-rocznej-sprzedazy-z-produktow-zrownowazonych,100584.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">Grupa Kingfisher, międzynarodowa spółka branży „home improvement”, której częścią jest Castorama Polska ogłosiła nowe zobowiązania w zakresie odpowiedzialnego biznesu. W ich ramach zapowiedziane zostały zmiany oraz działania, które przyczynią się do realizacji celów zrównoważonego rozwoju.</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.2.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<ul style="list-style-type: undefined;">
<li><strong>Ogłoszenie kluczowych zobowiązań w zakresie odpowiedzialnego biznesu to kolejny krok, który podejmuje Grupa Kingfisher w ramach dbałości o środowisko naturalne, lokalne społeczności oraz troski o przyszłość.</strong></li>
<li><strong>Wśród priorytetów jest między innymi pomoc klientom w tworzeniu bardziej ekologicznych i bezpieczniejszych domów, poprawa warunków mieszkaniowych oraz przeciwdziałanie zmianom klimatu i nierównościom społecznym.</strong></li>
<li><strong>Szczegóły zostały przedstawione w najnowszym Raporcie Odpowiedzialnego Biznesu Kingfisher „Our Home, Our World”.</strong></li>
</ul>
<p>W Raporcie ustalono między innymi nowy cel w zakresie redukcji emisji dwutlenku węgla. W ciągu ostatnich czterech lat Kingfisher ograniczył emisję dwutlenku węgla o 27%.&nbsp;Obecnie Grupa wzmocniła swój cel redukcji emisji, tak aby dostosować się do scenariusza 1,5°C określonego w paryskim porozumieniu klimatycznym. Plany te zostały teraz zatwierdzone przez inicjatywę „Science Based Target” i umieściły firmę wśród niewielkiej liczby firm handlowych na całym świecie, które podjęły takie zobowiązanie.</p>
<p>Istotnym elementem działań w zakresie zrównoważonego rozwoju jest wspieranie sprzedaży ekologicznych produktów. Ponad 5 miliardów funtów rocznej sprzedaży pochodzi obecnie z produktów, które pomagają klientom tworzyć bardziej zrównoważone domy. Produkty dla zrównoważonych domów – takie jak oświetlenie LED i produkty ogrodnicze wolne od chemii, oszczędzające wodę baterie i energooszczędne elektronarzędzia – stanowią obecnie 42% (5 miliardów funtów) sprzedaży Kingfisher, co stanowi 100% wzrost w ciągu ostatniej dekady.<div class="box-46">
										<h3>Przeczytaj także:</h3>
										<ul>
											<li><a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lidl-i-kaufland-deklaruja-redukcja-co2-o-80-proc,100569.html">Lidl i Kaufland deklarują: Redukcja CO2 o 80 proc.</a></li>
										</ul>
									 </div></p>
<h2>Popyt na zrównoważone produkty</h2>
<p>Thierry Garnier, dyrektor generalny Kingfisher plc, powiedział: - Widzimy większy popyt wśród klientów na zrównoważone produkty. Zaspokojenie apetytu konsumentów innowacyjnymi produktami, które pomagają im oszczędzać energię i pieniądze było naprawdę dużym wyzwaniem dla naszych zespołów. Obecnie coraz więcej naszego oświetlenia to diody LED, oferujemy więcej farb na bazie wody, więcej naszych baterii jest wodooszczędnych. Jest jeszcze wiele do zrobienia, ale jesteśmy dumni ze znacznego postępu który poczyniliśmy od zeszłego roku, zwłaszcza dzięki naszym nowym inicjatywom redukcji emisji dwutlenku węgla, sprzedaży bardziej zrównoważonych produktów i naszemu rozszerzonemu zaangażowaniu w pomoc większej liczbie osób mieszkających w nieodpowiednich warunkach mieszkaniowych.</p>
<p>W ramach wsparcia realizacji planu zawarta została umowa kredytu odnawialnego o wartości 550 mln GBP z bankami partnerskimi, która jest powiązana z ambitnymi celami Kingfisher w zakresie zrównoważonego rozwoju i społeczności.<div class="box-46">
										<h3>Przeczytaj także:</h3>
										<ul>
											<li><a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ikea-rekrutuje-na-spotify,100413.html">Ikea rekrutuje na Spotify</a></li>
										</ul>
									 </div></p>
<p>Castorama Polska Sp. z o.o. uruchomiła swój pierwszy sklep w 1997 roku. Obecnie prowadzi sprzedaż w 88 lokalizacjach w&nbsp;różnych częściach Polski. Spółka zatrudnia ponad 13 tysięcy pracowników.</p>


</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/kingfisher-ponad-5-mld-funtow-rocznej-sprzedazy-z-produktow-zrownowazonych,100584.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>

	<div class="copyright">
		<img src="https://www.dlahandlu.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



<div class="tags">
			<span><a href="https://www.dlahandlu.pl/tagi/Kingfisher,8444.html">Kingfisher</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_8444.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/Castorama,2457.html">Castorama</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_2457.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/zrownowazony-rozwoj,20109.html">zrównoważony rozwój</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_20109.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/sieci-DIY,8217.html">sieci DIY</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_8217.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);">
				<i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small>
			</a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
 					$(document).on("click", ".commentWrap a.button", function(){
 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=100584&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
																	
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


								<div id="target-2">
										</div>
																<div class="new-ad">
	<div id="bmone2n-20706.2.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><i>18:00</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kingfisher-ponad-5-mld-funtow-rocznej-sprzedazy-z-produktow-zrownowazonych,100584.html">Kingfisher: Ponad 5 mld funtów rocznej sprzedaży z produktów zrównoważonych</a>
				</li>
							<li>
					<small><i>17:56</i></small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/polska-marka-debiutuje-w-wielkiej-brytanii-i-w-drogeriach-notino,100118.html">Polska marka debiutuje w Wielkiej Brytanii i w drogeriach Notino</a>
				</li>
							<li>
					<small><i>17:43</i></small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/start-upowy-krok-w-przyszlosc-do-30-lipca-czas-na-podjecie-wyzwania,100504.html">Start-upowy krok w przyszłość – do 30 lipca czas na podjęcie wyzwania</a>
				</li>
							<li>
					<small><i>17:41</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/trzeci-sklep-vive-profit-w-lublinie,100583.html">Trzeci sklep VIVE Profit w Lublinie</a>
				</li>
							<li>
					<small><i>17:37</i></small>
					<a href="https://www.dlahandlu.pl/nowe-produkty/nowosci-od-sandry-kubickiej-w-sieci-kontigo,100582.html">Nowości od Sandry Kubickiej w sieci Kontigo</a>
				</li>
							<li>
					<small><i>16:30</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-przetestowal-kubki-termiczne,100576.html">UOKiK przetestował kubki termiczne</a>
				</li>
							<li>
					<small><i>15:29</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lidl-i-kaufland-deklaruja-redukcja-co2-o-80-proc,100569.html">Lidl i Kaufland deklarują: Redukcja CO2 o 80 proc.</a>
				</li>
							<li>
					<small><i>15:24</i></small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/amazon-zaakceptuje-kryptowaluty,100578.html">Amazon zaakceptuje kryptowaluty?</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/juz-ponad-50-sklepow-biedronka-ma-umowe-z-poczta-polska,100335.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/46/43/034643_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Już ponad 50 sklepów Biedronka ma umowę z Pocztą Polską</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/franczyzowa-cukiernia-deseo-najemca-lodzkiej-fuzji,100295.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/46/12/034612_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Franczyzowa cukiernia DESEO najemcą łódzkiej Fuzji</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/nonfood/ikea-zapowiada-nowe-formaty-w-warszawie-zamyka-sklep-w-blue-city,100256.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/45/84/034584_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>IKEA zapowiada nowe formaty w Warszawie. Zamyka sklep w Blue City</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prezes-wasz-sklep-spar-chcemy-otwierac-sklepy-praktycznie-w-kazdej-lokalizacji,100332.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/46/40/034640_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Prezes Wasz Sklep Spar: Chcemy otwierać sklepy praktycznie w każdej lokalizacji</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/16-organizacji-branzowych-apeluje-do-rzadu-w-sprawie-rop,100285.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/46/06/034606_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>16 organizacji branżowych apeluje do rządu w sprawie ROP</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/van-pur-nabywca-hali-gwardii-we-wroclawiu,100345.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/46/48/034648_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Van Pur nabywcą Hali Gwardii we Wrocławiu</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lista-36-sklepow-tesco-ktore-zostana-zamkniete-w-lipcu-poki-co-nie-ma-daty-zmiany-szyldu-na-netto,99922.html#comment" title="22">Lista 36 sklepów Tesco, które zostaną zamknięte w lipcu. Póki co nie ma daty...</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/do-marca-netto-zwolni-okolo-2-5-tys-pracownikow-tesco-z-40-zamykanych-sklepow,100075.html#comment" title="17">Do marca Netto zwolni około 2,5 tys. pracowników Tesco z 40 zamykanych sklepów</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/koniec-wybiegu-z-placowka-pocztowa-czy-sieci-znajda-inny-sposob-na-niedziele,99939.html#comment" title="16">Koniec wybiegu z "placówką pocztową". Czy sieci znajdą inny sposób na niedziele?</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/uokik-ma-zastrzezenia-do-przejecia-e-leclerc-kielce-przez-kaufland,100219.html#comment" title="12">UOKiK ma zastrzeżenia do przejęcia E.Leclerc Kielce przez Kaufland</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/projekt-uszczelniajacy-zakaz-handlu-w-niedziele-trafil-do-sejmu,100357.html#comment" title="9">Projekt uszczelniający zakaz handlu w niedziele trafił do Sejmu</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kolejny-posel-pis-chce-uszczelnic-przepisy-o-handlu-w-niedziele-ministerstwo-analizuje,99834.html#comment" title="8">Kolejny poseł PiS chce uszczelnić przepisy o handlu w niedziele, ministerstwo...</a>
				</li>
						</ul>
		</div>
	</div>
</div>
				<div class="acenter"><div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.3" class="wrap"></div>
	</div>
</div>
                								<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">
										<div class="header-1 bordered marginT2x">
	<h2><a href="https://www.dlahandlu.pl/redakcja-poleca/">REDAKCJA POLECA</a></h2>
</div>

<ul class="arts-7">



	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/roszady-personalne-w-sieciach-handlowych-sa-kluczowe-zmiany,100472.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/47/20/034720_r0_300.jpg" alt="Roszady personalne w sieciach handlowych - są kluczowe zmiany"  />
			</div>
			<div class="desc">
				<h3>Roszady personalne w sieciach handlowych - są kluczowe zmiany</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/start-up-challenge-zglos-swoj-udzial-do-30-lipca,100405.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/46/82/034682_r0_300.jpg" alt="Start-up Challenge: zgłoś swój udział do 30 lipca!" title="Termin zgłoszeń do konkursu Start-up Challenge został przedłużony do 30 lipca, fot. PTWP" />
			</div>
			<div class="desc">
				<h3>Start-up Challenge: zgłoś swój udział do 30 lipca!</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/projekt-uszczelniajacy-zakaz-handlu-w-niedziele-trafil-do-sejmu,100357.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/46/51/034651_r0_300.jpg" alt="Projekt uszczelniający zakaz handlu w niedziele trafił do Sejmu" title="Projekt nowelizacji ustawy o ograniczeniu handlu w niedziele i święta jest już w Sejmie i czeka na nadanie numeru. Fot. Shutterstock" />
			</div>
			<div class="desc">
				<h3>Projekt uszczelniający zakaz handlu w niedziele trafił do Sejmu</h3>
			</div>
		</a>
	</li>
	
</ul>

<div class="more aright">
	<a href="https://www.dlahandlu.pl/redakcja-poleca/">WIĘCEJ</a>
</div>

					<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
																<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 9711</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/4_5163354.html">Stażysta ds. administracyjno-biurowych</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3486765.html">PRACOWNIK PRODUKCYJNY</a></li>
				</ul>
</div>

							</div>
																					<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 488070</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8982549X20210516.html">Lokal użytkowy, Łódź, Kopernika, 226.48 m², wynajmę lokal użytkowy</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8903163X20210516.html">Lokal użytkowy, Łódź, Kopernika, 226.48 m², wynajmę lokal użytkowy</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8996641X20210516.html">Mieszkanie, Łódź, Wyszyńskiego, 30.94 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8930590X20210516.html">Działka, Stara Wieś, 1000.00 m², sprzedam działkę</a></li>
</ul>

							</div>
														<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/cukier-bialy-krysztal-1-kg,22.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/22_small.jpg" alt="" />
					<p>Cukier biały kryształ 1 kg</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="E.Leclerc">
					<small>Max</small>
					<p>2,99</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">2,51</p>
				</li>

				<li class="min" title="Stokrotka">
					<small>Min</small>
					<p>1,99</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/cukier-bialy-krysztal-1-kg,22.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/cukier-bialy-krysztal-1-kg,22.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/cukier-bialy-krysztal-1-kg,22.html">Regiony</a>
			</p>
		</div>

	</div>
</div>


					<br/>

				</div>
			</div>
		</div>

		
		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.2.1.1','');
bmone2n.addPosition('20706.2.1.3','');
bmone2n.addPosition('20706.2.1.5','');
bmone2n.addPosition('20706.2.1.2','');
bmone2n.addPosition('20706.2.1.6','');
bmone2n.addPosition('20706.2.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:06e64ceb8772d7db17f4f63330fec04e_uri, fp_cached:no, fp_cache:disabled, rt:0,0086, mc:34 -->
</body>
</html>