<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>POHiD: Zmiany w podatkach mogą być siłą napędową konsumpcji - Detal</title>
	<meta property="og:title" content="POHiD: Zmiany w podatkach mogą być siłą napędową konsumpcji" />
	<meta name="Description" content="Mamy nadzieję, że proponowane w Polskim Ładzie zmiany będą zachęcać potencjalnych kandydatów do podejmowania pracy w sektorze handlu – mówi Renata Juszkiewicz, prezes POHiD." />
	<meta property="og:description" content="Mamy nadzieję, że proponowane w Polskim Ładzie zmiany będą zachęcać potencjalnych kandydatów do podejmowania pracy w sektorze handlu – mówi Renata Juszkiewicz, prezes POHiD." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pohid-zmiany-w-podatkach-moga-byc-sila-napedowa-konsumpcji,98634.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pohid-zmiany-w-podatkach-moga-byc-sila-napedowa-konsumpcji,98634.html" />
	<link rel="amphtml" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pohid-zmiany-w-podatkach-moga-byc-sila-napedowa-konsumpcji,98634.amp" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/03/34/22/033422_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=206" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=24"></script>



<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"POHiD: Zmiany w podatkach mog\u0105 by\u0107 si\u0142\u0105 nap\u0119dow\u0105 konsumpcji","author":{"@type":"Person","name":"portalspozywczy.pl"},"creator":{"@type":"Person","name":"portalspozywczy.pl"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.dlahandlu.pl\/i\/03\/34\/22\/033422_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.dlahandlu.pl\/i\/03\/34\/22\/033422_r0_940.jpg","datePublished":"2021-05-18T17:53:00+02:00","dateModified":"2021-05-18T18:00:00+02:00","url":"https:\/\/www.dlahandlu.pl\/detal-hurt\/wiadomosci\/pohid-zmiany-w-podatkach-moga-byc-sila-napedowa-konsumpcji,98634.html","headline":"Mamy nadziej\u0119, \u017ce proponowane w Polskim \u0141adzie zmiany b\u0119d\u0105 zach\u0119ca\u0107 potencjalnych kandyd...","description":"Mamy nadziej\u0119, \u017ce proponowane w Polskim \u0141adzie zmiany b\u0119d\u0105 zach\u0119ca\u0107 potencjalnych kandydat\u00f3w do podejmowania pracy w sektorze handlu \u2013 m\u00f3wi Renata Juszkiewicz, prezes POHiD.","keywords":[{"@type":"DefinedTerm","name":"Polski \u0141ad","url":"https:\/\/www.dlahandlu.pl\/tagi\/Polski-lad,27296.html"},{"@type":"DefinedTerm","name":"POHiD","url":"https:\/\/www.dlahandlu.pl\/tagi\/POHiD,862.html"},{"@type":"DefinedTerm","name":"Renata Juszkiewicz","url":"https:\/\/www.dlahandlu.pl\/tagi\/Renata-Juszkiewicz,5023.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Wtorek,&nbsp;18&nbsp;maja&nbsp;2021&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.1" class="wrap"></div>
</div>

			</div>
					<div class="partnerPortalu v2">
        <small>PARTNER PORTALU</small>
        <ul class="one">

		            <li class="e1">
                <a href="http://www.wnp.pl/klik/biuletyn/WERNERKENKELpartnerROS|DH01042021.xml?https://wernerkenkel.com.pl/" rel="external nofollow">
					<img src="https://www.dlahandlu.pl/images/partners/wernerkenkel.png" alt="partner portalu" />
				</a>
            </li>
		
        </ul>
            </div>
	
		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="http://www.frsih.pl/2020/pl/" rel="external"><img src="https://www.dlahandlu.pl/images/icons/frsih_2.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.portalspozywczy.pl/star/" rel="external"><img src="https://www.dlahandlu.pl/images/icons/food_2.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2 active">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/noc-w-lidlu-konkurs-dla-fanow-sieci,98606.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/04/033404_r0_300.jpg" alt="Noc w Lidlu - konkurs dla fanów sieci" title="Noc w Lidlu to atrakcja dla klientów w Irlandii, fot. nightinlidl.ie">
							</div>
							<div class="desc">
								<h3>Noc w Lidlu - konkurs dla fanów sieci</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pohid-zmiany-w-podatkach-moga-byc-sila-napedowa-konsumpcji,98634.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/22/033422_r0_300.jpg" alt="POHiD: Zmiany w podatkach mogą być siłą napędową konsumpcji" title="Renata Juszkiewicz, prezes POHiD/ fot. PTWP">
							</div>
							<div class="desc">
								<h3>POHiD: Zmiany w podatkach mogą być siłą napędową konsumpcji</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pih-apeluje-o-zmiany-w-prawie-ktore-zwieksza-mozliwosc-oddania-niesprzedanych-produktow,98624.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/16/033416_r0_300.jpg" alt="PIH apeluje o zmiany w prawie, które zwiększą możliwość oddania niesprzedanych..." title="Według PIH obecne przepisy powodują, że utylizacja niesprzedanych rzeczy jest...">
							</div>
							<div class="desc">
								<h3>PIH apeluje o zmiany w prawie, które zwiększą możliwość oddania niesprzedanych...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mocniej-odczuwamy-skutki-pandemii-bo-wzrosly-ceny,98618.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/11/033411_r0_300.jpg" alt="Mocniej odczuwamy skutki pandemii, bo wzrosły ceny" title="fot. wzrosły ceny więc pogorszyła się nasza sytuacja finansowa, shutterstock">
							</div>
							<div class="desc">
								<h3>Mocniej odczuwamy skutki pandemii, bo wzrosły ceny</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/barbora-pl-siega-po-lokalnych-dostawcow,98625.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/17/033417_r0_300.jpg" alt="Barbora.pl sięga po lokalnych dostawców" title="Barbora to największy internetowy sklep spożywczy w krajach bałtyckich, fot....">
							</div>
							<div class="desc">
								<h3>Barbora.pl sięga po lokalnych dostawców</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/amazon-przejmie-wytwornie-filmowa-z-prawami-do-serii-o-bondzie,98611.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/07/033407_r0_300.jpg" alt="Amazon przejmie wytwórnię filmową z prawami do serii o Bondzie?" title="Już wcześniej spekulowano, że Amazon przejmie firmy rozrywkowe. Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Amazon przejmie wytwórnię filmową z prawami do serii o Bondzie?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/e-nabywcy-otwarci-na-nowosci,98587.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/92/033392_r0_300.jpg" alt="E-nabywcy otwarci na nowości" title="Od marca do grudnia 2020 r. sklepy spożywcze odnotowały 95% wzrost transakcji...">
							</div>
							<div class="desc">
								<h3>E-nabywcy otwarci na nowości</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/frisco-pl-juz-w-poznaniu-sprzedaz-w-warszawie-to-63-6-mln-zl-a-we-wroclawiu-4-8-mln-zl,98580.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/85/033385_r0_300.jpg" alt="Frisco.pl już w Poznaniu. Sprzedaż w Warszawie to 63,6 mln zł, a we Wrocławiu 4,8..." title="Frisco.pl działa na terenie 3 miast, fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Frisco.pl już w Poznaniu. Sprzedaż w Warszawie to 63,6 mln zł, a we Wrocławiu 4,8...</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pohid-zmiany-w-podatkach-moga-byc-sila-napedowa-konsumpcji,98634.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/22/033422_r0_300.jpg" alt="POHiD: Zmiany w podatkach mogą być siłą napędową konsumpcji" title="Renata Juszkiewicz, prezes POHiD/ fot. PTWP">
							</div>
							<div class="desc">
								<h3>POHiD: Zmiany w podatkach mogą być siłą napędową konsumpcji</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mocniej-odczuwamy-skutki-pandemii-bo-wzrosly-ceny,98618.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/11/033411_r0_300.jpg" alt="Mocniej odczuwamy skutki pandemii, bo wzrosły ceny" title="fot. wzrosły ceny więc pogorszyła się nasza sytuacja finansowa, shutterstock">
							</div>
							<div class="desc">
								<h3>Mocniej odczuwamy skutki pandemii, bo wzrosły ceny</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sklepowe-testy-na-covid-malo-popularne-wsrod-konsumentow,98619.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/10/033410_r0_300.jpg" alt="Sklepowe testy na covid mało popularne wśród konsumentów" title="fot. na powrót do normalności liczy niewielu Polaków">
							</div>
							<div class="desc">
								<h3>Sklepowe testy na covid mało popularne wśród konsumentów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ponad-60-handlowcow-mysli-o-zmianie-pracy,98591.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/94/033394_r0_300.jpg" alt="Ponad 60% handlowców myśli o zmianie pracy" title="Handlowcy krytycznie odnoszą się  do działań prowadzonych przez pracodawców, które...">
							</div>
							<div class="desc">
								<h3>Ponad 60% handlowców myśli o zmianie pracy</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/coca-cola-umozliwia-klientom-sledzenie-dostaw-w-czasie-rzeczywistym,98627.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/20/033420_r0_300.jpg" alt="Coca-Cola umożliwia klientom śledzenie dostaw w czasie rzeczywistym" title="Widoczność w czasie rzeczywistym sieci transportowej Coca-Cola HBC pozwoli firmie...">
							</div>
							<div class="desc">
								<h3>Coca-Cola umożliwia klientom śledzenie dostaw w czasie rzeczywistym</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/well-pack-umyje-pojemniki-na-warzywa-w-city-logistics-lodz-ii,98568.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/77/033377_r0_300.jpg" alt="Well Pack umyje pojemniki na warzywa w City Logistics Łódź II" title="fot. Well Pack wprowadzi się do City Logistics Łódź">
							</div>
							<div class="desc">
								<h3>Well Pack umyje pojemniki na warzywa w City Logistics Łódź II</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/drogerie-rossmann-z-nowa-funkcja-w-aplikacji-mobilnej,98501.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/38/033338_r0_300.jpg" alt="Drogerie Rossmann z nową funkcją w aplikacji mobilnej" title="W aplikacji Rossmann PL jest zarejestrowanych prawie 7 mln użytkowników, fot....">
							</div>
							<div class="desc">
								<h3>Drogerie Rossmann z nową funkcją w aplikacji mobilnej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/netto-rozpoczelo-towarowanie-magazynu-przejetego-od-tesco,98486.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/24/033324_r0_300.jpg" alt="Netto rozpoczęło towarowanie magazynu przejętego od Tesco" title="Wraz z magazynem Netto nabyło także od Tesco osiem samochodów i 378 naczep, fot....">
							</div>
							<div class="desc">
								<h3>Netto rozpoczęło towarowanie magazynu przejętego od Tesco</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pih-apeluje-o-zmiany-w-prawie-ktore-zwieksza-mozliwosc-oddania-niesprzedanych-produktow,98624.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/16/033416_r0_300.jpg" alt="PIH apeluje o zmiany w prawie, które zwiększą możliwość oddania niesprzedanych..." title="Według PIH obecne przepisy powodują, że utylizacja niesprzedanych rzeczy jest...">
							</div>
							<div class="desc">
								<h3>PIH apeluje o zmiany w prawie, które zwiększą możliwość oddania niesprzedanych...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/co-powinna-zawierac-umowa-zlecenie-by-nie-budzic-podejrzen-podczas-kontroli,98609.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/05/033405_r0_300.jpg" alt="Co powinna zawierać umowa zlecenie, by nie budzić podejrzeń podczas kontroli?" title="To, że inspektorzy kwestionują umowy, wynikać może ze źle skonstruowanych zapisów,...">
							</div>
							<div class="desc">
								<h3>Co powinna zawierać umowa zlecenie, by nie budzić podejrzeń podczas kontroli?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzad-o-nowym-ladzie-kasjer-w-markecie-zyska-ok-1800-zl-rocznie,98560.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/70/033370_r0_300.jpg" alt="Rząd o Nowym Ładzie: Kasjer w markecie zyska ok. 1800 zł rocznie" title="Kasjer w markecie, który zarabia 3 tys. zł, zyska rocznie 1830 zł rocznie, fot....">
							</div>
							<div class="desc">
								<h3>Rząd o Nowym Ładzie: Kasjer w markecie zyska ok. 1800 zł rocznie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zpphiu-prch-manipuluje-faktami-by-umocnic-pozycje-galerii-wzgledem-najemcow,98570.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/79/033379_r0_300.jpg" alt="ZPPHiU: PRCH manipuluje faktami, by umocnić pozycję galerii względem najemców" title="Galerie kontra najemcy, co dalej? Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>ZPPHiU: PRCH manipuluje faktami, by umocnić pozycję galerii względem najemców</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">FRANCZYZA</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/siec-groszek-liczy-2-tys-sklepow,98626.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/18/033418_r0_300.jpg" alt="Sieć Groszek liczy 2 tys. sklepów" title="Dwutysięczny Groszek, posiada nową aranżację wnętrza i identyfikację wizualną,...">
							</div>
							<div class="desc">
								<h3>Sieć Groszek liczy 2 tys. sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rentownosc-i-ponowna-ekspansja-to-glowne-cele-intermarche,98585.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/90/033390_r0_300.jpg" alt="Rentowność i ponowna ekspansja to główne cele Intermarche" title="Świeżość to idea przewodnia wprowadzonych zmian w sklepach Intermarche, fot....">
							</div>
							<div class="desc">
								<h3>Rentowność i ponowna ekspansja to główne cele Intermarche</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/polski-oddzial-intermarche-zyska-na-partnerstwie-z-casino-wniosek-w-uokik,98582.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/88/033388_r0_300.jpg" alt="Polski oddział Intermarche zyska na partnerstwie z Casino? Wniosek w UOKiK" title="Casino i Intermarché będą wspólnie robić zakupy, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Polski oddział Intermarche zyska na partnerstwie z Casino? Wniosek w UOKiK</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/100-stacji-circle-k-dziala-we-franczyzie,98576.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/83/033383_r0_300.jpg" alt="100 stacji Circle K działa we franczyzie" title="Stacja Circle K w Rzeszowie, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>100 stacji Circle K działa we franczyzie</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lajkonik-kontra-smog-mural-marki-w-krakowie,98622.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/15/033415_r0_300.jpg" alt="Lajkonik kontra smog - mural marki w Krakowie" title="Mural Lajkonik każdego dnia oczyści krakowskie powietrze ze spalin, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Lajkonik kontra smog - mural marki w Krakowie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nowe-produkty/kropelka-amelka-i-finish-w-akcji-na-temat-oszczedzania-wody,98592.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/95/033395_r0_300.jpg" alt="Kropelka Amelka i Finish w akcji na temat oszczędzania wody" title="fot. Kropela Amelka ma pomóc dzieciom zrozumieć dlaczego oszczędzanie wody jest ważne">
							</div>
							<div class="desc">
								<h3>Kropelka Amelka i Finish w akcji na temat oszczędzania wody</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nowe-produkty/producent-proszku-ariel-nawoluje-do-obnizenia-temperatury-prania,98581.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/86/033386_r0_300.jpg" alt="Producent proszku Ariel nawołuje do obniżenia temperatury prania" title="Producent proszku Ariel nawołuje do obniżenia temperatury prania">
							</div>
							<div class="desc">
								<h3>Producent proszku Ariel nawołuje do obniżenia temperatury prania</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nowe-produkty/teczowa-torba-od-ikea-wesprze-fundacje-dajemy-dzieciom-sile,98565.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/75/033375_r0_300.jpg" alt="Tęczowa torba od IKEA wesprze fundację Dajemy Dzieciom Siłę" title="fot, IKEA wyraża wsparcie dla osób LGBT+">
							</div>
							<div class="desc">
								<h3>Tęczowa torba od IKEA wesprze fundację Dajemy Dzieciom Siłę</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/siec-groszek-liczy-2-tys-sklepow,98626.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/18/033418_r0_300.jpg" alt="Sieć Groszek liczy 2 tys. sklepów" title="Dwutysięczny Groszek, posiada nową aranżację wnętrza i identyfikację wizualną,...">
							</div>
							<div class="desc">
								<h3>Sieć Groszek liczy 2 tys. sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sklep-spar-generuje-sredni-obrot-na-poziomie-523-tys-zl-miesiecznie,98620.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/19/033419_r0_300.jpg" alt="Sklep Spar generuje średni obrót na poziomie 523 tys. zł miesięcznie" title="Obroty sieci Spar w Polsce wyniosły 320 mln euro, fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Sklep Spar generuje średni obrót na poziomie 523 tys. zł miesięcznie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/selgros-vs-makro-ktore-hale-generuja-wyzsze-zyski,98612.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/06/033406_r0_300.jpg" alt="Selgros vs Makro - które hale generują wyższe zyski?" title="Selgros ma 4 proc. udział w polskim rynku hurtowym">
							</div>
							<div class="desc">
								<h3>Selgros vs Makro - które hale generują wyższe zyski?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wybrano-nowego-ceo-w-danone-to-dyrektor-barry-callebaut,98603.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/01/033401_r0_300.jpg" alt="Wybrano nowego CEO w Danone. To dyrektor Barry Callebaut" title="Antoine de Saint-Affrique, fot. za barry-callebaut.com">
							</div>
							<div class="desc">
								<h3>Wybrano nowego CEO w Danone. To dyrektor Barry Callebaut</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eobuwie-pl-i-modivo-we-wspolnym-koncepcie-collect,98097.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/30/50/033050_r0_300.jpg" alt="Eobuwie.pl i Modivo we wspólnym koncepcie collect" title="fot. Modivo teraz w wersji collect">
							</div>
							<div class="desc">
								<h3>Eobuwie.pl i Modivo we wspólnym koncepcie collect</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/mango-z-flagowym-salonem-w-galerii-jurajskiej,98599.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/99/033399_r0_300.jpg" alt="Mango z flagowym salonem w Galerii Jurajskiej" title="Mango otwiera sklep w Galerii Jurajskiej, fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Mango z flagowym salonem w Galerii Jurajskiej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zpphiu-prch-manipuluje-faktami-by-umocnic-pozycje-galerii-wzgledem-najemcow,98570.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/79/033379_r0_300.jpg" alt="ZPPHiU: PRCH manipuluje faktami, by umocnić pozycję galerii względem najemców" title="Galerie kontra najemcy, co dalej? Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>ZPPHiU: PRCH manipuluje faktami, by umocnić pozycję galerii względem najemców</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/siec-action-wyceniana-na-5-mld-euro,98569.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/78/033378_r0_300.jpg" alt="Sieć Action wyceniana na 5 mld euro" title="Action stawia na ekspasnję w Europie, fot. mat. pras. Action Polska">
							</div>
							<div class="desc">
								<h3>Sieć Action wyceniana na 5 mld euro</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/gemini-park-tychy-ze-sklepem-media-expert,98341.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/32/22/033222_r0_300.jpg" alt="Gemini Park Tychy ze sklepem Media Expert" title="fot, sklep Media Expert">
							</div>
							<div class="desc">
								<h3>Gemini Park Tychy ze sklepem Media Expert</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/salon-rtv-euro-agd-w-galerii-mokotow-ze-strefa-gamingowa-galeria,98298.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/31/90/033190_r0_300.jpg" alt="Salon RTV EURO AGD w Galerii Mokotów ze strefą gamingową (galeria)" title="Salon RTV EURO AGD w Galerii Mokotów ma strefę dla graczy, fot. mat.. pras.">
							</div>
							<div class="desc">
								<h3>Salon RTV EURO AGD w Galerii Mokotów ze strefą gamingową (galeria)</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/salon-banquet-w-ch-pogoria,98293.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/31/86/033186_r0_300.jpg" alt="Salon Banquet w CH Pogoria" title="BANQUET to marka artykułów gospodarstwa domowego, fot.mat. pras.">
							</div>
							<div class="desc">
								<h3>Salon Banquet w CH Pogoria</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/neonet-otwiera-piaty-sklep-w-tym-roku,98290.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/31/84/033184_r0_300.jpg" alt="Neonet otwiera piąty sklep w tym roku" title="Sklep NEONET znajduje się w nowo otwartym pasażu handlowym Diamentowa Park w...">
							</div>
							<div class="desc">
								<h3>Neonet otwiera piąty sklep w tym roku</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/jysk-sklepy-stacjonarne-sa-nadal-wazne-nie-zwalniamy-tempa,98589.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/93/033393_r0_300.jpg" alt="Jysk: Sklepy stacjonarne są nadal ważne, nie zwalniamy tempa" title="Sieć Jysk otworzyła drzwi do sklepu numer 3000, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Jysk: Sklepy stacjonarne są nadal ważne, nie zwalniamy tempa</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/obi-szczepi-i-dodatkowo-daje-dzien-wolny-zaszczepionym,98498.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/32/033332_r0_300.jpg" alt="OBI szczepi i dodatkowo daje dzień wolny zaszczepionym" title="Każdy zaszczepiony w OBI może liczyć na dzień wolny przeznaczony na szczepienie i...">
							</div>
							<div class="desc">
								<h3>OBI szczepi i dodatkowo daje dzień wolny zaszczepionym</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/castorama-zaszczepila-pierwszych-pracownikow,98460.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/05/033305_r0_300.jpg" alt="Castorama zaszczepiła pierwszych pracowników" title="Castorama Polska zatrudnia obecnie ponad 13 tysięcy pracowników. Fot. materiały...">
							</div>
							<div class="desc">
								<h3>Castorama zaszczepiła pierwszych pracowników</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/franczyzowe-sklepy-psb-mrowka-zmieniaja-szyld-na-hipper-pl,98412.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/32/71/033271_r0_300.jpg" alt="Franczyzowe sklepy PSB Mrówka zmieniają szyld na Hipper.pl" title="WRI będzie rozwijać markę HIPPER.Pl, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Franczyzowe sklepy PSB Mrówka zmieniają szyld na Hipper.pl</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/re-otwarcie-flagowego-sklepu-super-pharm-w-galerii-mokotow,98621.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/14/033414_r0_300.jpg" alt="Re-otwarcie flagowego sklepu Super-Pharm w Galerii Mokotów" title="Super-Pharm na nowo otwiera salon w Galerii Mokotów, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Re-otwarcie flagowego sklepu Super-Pharm w Galerii Mokotów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/avon-w-polsce-produkuje-kosmetyki-marki-the-body-shop,98480.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/20/033320_r0_300.jpg" alt="Avon w Polsce produkuje kosmetyki marki The Body Shop" title="Body Butters są w dużej mierze oparte na składnikach naturalnych. Fot. materiały...">
							</div>
							<div class="desc">
								<h3>Avon w Polsce produkuje kosmetyki marki The Body Shop</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/douglas-otwiera-sie-w-galerii-wislanka,98352.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/32/29/033229_r0_300.jpg" alt="Douglas otwiera się w Galerii Wiślanka" title="fot. Douglas w Galerii Wiślanka">
							</div>
							<div class="desc">
								<h3>Douglas otwiera się w Galerii Wiślanka</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/hebe-z-czwarta-drogeria-w-lublinie,98303.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/31/99/033199_r0_300.jpg" alt="Hebe z czwartą drogerią w Lublinie" title="Hebe z punktem w Centrum Handlowym Diamentowa Park, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Hebe z czwartą drogerią w Lublinie</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/100-stacji-circle-k-dziala-we-franczyzie,98576.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/83/033383_r0_300.jpg" alt="100 stacji Circle K działa we franczyzie" title="Stacja Circle K w Rzeszowie, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>100 stacji Circle K działa we franczyzie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/shell-z-nowymi-operacjami-w-krakowie,98223.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/32/04/033204_r0_300.jpg" alt="Shell z nowymi operacjami w Krakowie" title="fot. Agnieszka Pocztowska, dyrektor generalna Shell Business Operations Kraków">
							</div>
							<div class="desc">
								<h3>Shell z nowymi operacjami w Krakowie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/siec-circle-k-powiekszyla-sie-o-nowa-stacje-w-rzeszowie,98192.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/31/14/033114_r0_300.jpg" alt="Sieć Circle K powiększyła się o nową stację w Rzeszowie" title="Sieć Circle K to blisko 380 stacji paliw w całej Polsce. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Sieć Circle K powiększyła się o nową stację w Rzeszowie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pkn-orlen-zbuduje-siec-tankowania-aut-wodorem-pierwsze-stacje-w-poznaniu-i-katowicach,98151.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/30/79/033079_r0_300.jpg" alt="PKN Orlen zbuduje sieć tankowania aut wodorem. Pierwsze stacje w Poznaniu i..." title="Jeszcze w tym roku koncern rozpocznie budowę hubu wodorowego we Włocławku, fot....">
							</div>
							<div class="desc">
								<h3>PKN Orlen zbuduje sieć tankowania aut wodorem. Pierwsze stacje w Poznaniu i...</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ponad-100-lodziarni-u-lodziarzy-rozpoczyna-sezon-nowoscia-mobilne-przyczepy,98613.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/34/08/033408_r0_300.jpg" alt="Ponad 100 lodziarni “u Lodziarzy” rozpoczyna sezon. Nowością mobilne przyczepy" title="W całym kraju działa ponad 100 lodziarni “u Lodziarzy”, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Ponad 100 lodziarni “u Lodziarzy” rozpoczyna sezon. Nowością mobilne przyczepy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/zewnetrzne-strefy-stolikowe-w-centrach-atrium,98531.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/60/033360_r0_300.jpg" alt="Zewnętrzne strefy stolikowe w centrach Atrium" title="Atrium wspiera najemców gastronomicznych, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Zewnętrzne strefy stolikowe w centrach Atrium</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.horecatrends.pl/prawo/133/ogrodki_gastronomiczne_okiem_prawnika,7989.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/16/033316_r0_300.jpg" alt="Ogródki gastronomiczne: Prawnik przypomina, jakie wymogi trzeba spełnić" title="Ulica Piotrkowska w Łodzi. Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Ogródki gastronomiczne: Prawnik przypomina, jakie wymogi trzeba spełnić</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.horecatrends.pl/gastronomia/114/restauracyjne_delikatesy_kroluja_online_i_na_sklepowych_polkach,7957.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/32/87/033287_r0_300.jpg" alt="Restauracyjne delikatesy królują online i na sklepowych półkach" title="Restauracyjne delikatesy królują online i na sklepowych półkach">
							</div>
							<div class="desc">
								<h3>Restauracyjne delikatesy królują online i na sklepowych półkach</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/siedem-kolejnych-atutow-w-przygotowaniu,98586.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/91/033391_r0_300.jpg" alt="Siedem kolejnych Atutów w przygotowaniu" title="fot. Parki handlowe Atut budują się głównie w Małopolsce">
							</div>
							<div class="desc">
								<h3>Siedem kolejnych Atutów w przygotowaniu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mayland-chce-reaktywowac-fort-wola,98577.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/84/033384_r0_300.jpg" alt="Mayland chce reaktywować Fort Wola" title="fot. Nowy Fort Wola zamiast Fortu Wola">
							</div>
							<div class="desc">
								<h3>Mayland chce reaktywować Fort Wola</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/centra-m1-w-mionym-roku-powitaly-21-nowych-najemcow,98575.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/82/033382_r0_300.jpg" alt="Centra M1 w mionym roku powitały 21 nowych najemców" title="Centra M1 prowadzą rozmowy z najemcami, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Centra M1 w mionym roku powitały 21 nowych najemców</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/atrium-promenada-buduje-plac-zabaw,98562.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/03/33/74/033374_r0_300.jpg" alt="Atrium Promenada buduje plac zabaw" title="fot. przy Atrium Promenada powstanie plac zabaw">
							</div>
							<div class="desc">
								<h3>Atrium Promenada buduje plac zabaw</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.2.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>POHiD: Zmiany w podatkach mogą być siłą napędową konsumpcji</h1>
		<p class="meta">
					<a href="http://www.portalspozywczy.pl/" rel="external nofollow"><img src="https://pliki.ptwp.pl/pliki/04/81/83/048183.png" alt="www.portalspozywczy.pl" /></a>				18&nbsp;maja&nbsp;2021&nbsp;17:53
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">

	<div class="mainImage">
			<img src="https://pliki.dlahandlu.pl/i/03/34/22/033422_r0_940.jpg" alt="POHiD: Zmiany w podatkach mogą być siłą napędową konsumpcji" title="Renata Juszkiewicz, prezes POHiD/ fot. PTWP" />
			<small class="photo">Renata Juszkiewicz, prezes POHiD/ fot. PTWP</small>	</div>
	


	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/pohid-zmiany-w-podatkach-moga-byc-sila-napedowa-konsumpcji,98634.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/detal-hurt/wiadomosci/pohid-zmiany-w-podatkach-moga-byc-sila-napedowa-konsumpcji,98634.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fpohid-zmiany-w-podatkach-moga-byc-sila-napedowa-konsumpcji%2C98634.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fpohid-zmiany-w-podatkach-moga-byc-sila-napedowa-konsumpcji%2C98634.html&text=POHiD%3A+Zmiany+w+podatkach+mog%C4%85+by%C4%87+si%C5%82%C4%85+nap%C4%99dow%C4%85+konsumpcji" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/pohid-zmiany-w-podatkach-moga-byc-sila-napedowa-konsumpcji,98634.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/98634.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/detal-hurt/wiadomosci/pohid-zmiany-w-podatkach-moga-byc-sila-napedowa-konsumpcji,98634.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">Mamy nadzieję, że proponowane w Polskim Ładzie zmiany będą zachęcać potencjalnych kandydatów do podejmowania pracy w sektorze handlu – mówi Renata Juszkiewicz, prezes POHiD.</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.2.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p>15 maja zaprezentowano tzw. Polski Ład, czyli nowy społeczno-gospodarczy program na okres pocovidowy, który firmują partie tworzące Zjednoczoną Prawicę.</p>
<p>W planach Polskiego Ładu jest również wspieranie sieci manifaktur spożywczych. "Poza utrzymaniem wsparcia dla dużych przetwórców będziemy też wspierać mniejszych producentów, np. manufaktury spożywcze jako miejsca sprzedaży produktów dostarczonych bezpośrednio z gospodarstw rolnych. Wykorzystamy w tym celu doświadczenia i wnioski z wdrażania podobnych programów w ramach PROW" - piszą twórcy Polskiego Ładu.<div class="box-46">
										<h3>Przeczytaj także:</h3>
										<ul>
											<li><a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mf-algorytm-obliczy-wysokosc-ulgi-dla-klasy-sredniej,98583.html">MF: algorytm obliczy wysokość "ulgi dla klasy średniej"</a></li>
										</ul>
									 </div></p>
<p>– Pojawienie się na rynku nowych podmiotów handlu detalicznego takich jak np. manufaktury spożywcze oraz uwolnienie rolniczego handlu detalicznego, poprzez możliwość sprzedaży wysyłkowej w ramach RHD,  spowoduje zaostrzenie konkurencji na rynku. Polski konsument ma dostęp i wybór różnorodnych formatów konkurujących  ze sobą na co dzień – mówi serwisowi portalspozywczy.pl Renata Juszkiewicz, prezes POHiD.</p>
<p>Prezes POHiD podkreśla również, że w opinii niektórych ekonomistów zmiany w podatkach proponowane przez Polski Ład mają być siłą napędową konsumpcji – w teorii powinny zatem wpłynąć korzystnie na kondycję firm handlowych.<div class="box-46">
										<h3>Przeczytaj także:</h3>
										<ul>
											<li><a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/morawiecki-chcemy-zeby-pracownicy-wiecej-zarabiali,98579.html">Morawiecki: chcemy, żeby pracownicy więcej zarabiali</a></li>
										</ul>
									 </div></p>
<p>– Ekonomiści przestrzegają przed wzrostem inflacji. Eksperci rynku podkreślają też, że dzięki zmianom podatkowym zyskają także pracownicy, w tym pracownicy handlu, którzy aktualnie mogą liczyć na atrakcyjne wynagrodzenia, znacznie przewyższające płace w innych sektorach, np. w „budżetówce". Mamy nadzieję, że proponowane w Polskim Ładzie zmiany będą zachęcać potencjalnych kandydatów do podejmowania pracy w sektorze handlu – podsumowuje Renata Juszkiewicz.</p>
<p>Więcej na <a href="https://www.portalspozywczy.pl/handel/wiadomosci/polski-lad-dzieki-zmianom-podatkowym-zyskaja-pracownicy-handlu,198933.html">portalspozywyczy.pl</a></p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/pohid-zmiany-w-podatkach-moga-byc-sila-napedowa-konsumpcji,98634.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>

	<div class="copyright">
		<img src="https://www.dlahandlu.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



<div class="tags">
			<span><a href="https://www.dlahandlu.pl/tagi/Polski-lad,27296.html">Polski Ład</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_27296.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/POHiD,862.html">POHiD</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_862.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/Renata-Juszkiewicz,5023.html">Renata Juszkiewicz</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_5023.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);">
				<i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small>
			</a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
 					$(document).on("click", ".commentWrap a.button", function(){
 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=98634&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
																	
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


																									<div class="new-ad">
	<div id="bmone2n-20706.2.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><i>18:00</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pohid-zmiany-w-podatkach-moga-byc-sila-napedowa-konsumpcji,98634.html">POHiD: Zmiany w podatkach mogą być siłą napędową konsumpcji</a>
				</li>
							<li>
					<small><i>17:43</i></small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/herbapol-lublin-z-oficjalnym-sklepem-na-allegro,98633.html">Herbapol-Lublin z oficjalnym sklepem na Allegro</a>
				</li>
							<li>
					<small><i>17:40</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ardanowski-trzeba-poprawic-warunki-kredytowania-rolnictwa,98632.html">Ardanowski: Trzeba poprawić warunki kredytowania rolnictwa</a>
				</li>
							<li>
					<small><i>15:39</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pih-apeluje-o-zmiany-w-prawie-ktore-zwieksza-mozliwosc-oddania-niesprzedanych-produktow,98624.html">PIH apeluje o zmiany w prawie, które zwiększą możliwość oddania...</a>
				</li>
							<li>
					<small><i>15:04</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lewiatan-wyzsza-kwota-wolna-od-podatku-zacheci-do-legalnej-pracy,98631.html">Lewiatan: Wyższa kwota wolna od podatku zachęci do legalnej pracy</a>
				</li>
							<li>
					<small><i>14:52</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mocniej-odczuwamy-skutki-pandemii-bo-wzrosly-ceny,98618.html">Mocniej odczuwamy skutki pandemii, bo wzrosły ceny</a>
				</li>
							<li>
					<small><i>14:44</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ko-lewica-i-polska-2050-chca-zmian-w-systemie-produkcji-zywnosci,98630.html">KO, Lewica i Polska 2050 chcą zmian w systemie produkcji żywności</a>
				</li>
							<li>
					<small><i>14:32</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/siec-groszek-liczy-2-tys-sklepow,98626.html">Sieć Groszek liczy 2 tys. sklepów</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lista-50-sklepow-tesco-ktore-zmieniaja-obecnie-barwy-na-netto,98523.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/33/54/033354_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Lista 50 sklepów Tesco, które zmieniają obecnie barwy na Netto</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zobacz-ktore-sklepy-tesco-jako-pierwsze-zyskaja-szyld-netto-lista,98215.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/31/28/033128_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Zobacz, które sklepy Tesco, jako pierwsze zyskają szyld Netto (lista)</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/35-proc-nowej-powierzchni-to-centra-tesco-zamienione-na-markety-castorama,98269.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/31/65/033165_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>35 proc. nowej powierzchni to centra Tesco zamienione na markety Castorama</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/polski-lad-podniesienie-kwoty-wolnej-do-30-tys-zl-pelne-oskladkowanie-umow-zlecenia,98550.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/33/68/033368_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Polski Ład: Podniesienie kwoty wolnej do 30 tys. zł, pełne oskładkowanie umów...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dlugi-czerwcowy-weekend-jeszcze-z-obostrzeniami,98288.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/31/81/033181_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Długi czerwcowy weekend jeszcze z obostrzeniami</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/maxima-stokrotka-dostala-ponad-45-mln-zl-na-dofinansowanie-wynagrodzen,98346.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/32/24/033224_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Maxima: Stokrotka dostała ponad 45 mln zł na dofinansowanie wynagrodzeń!</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lista-50-sklepow-tesco-ktore-zmieniaja-obecnie-barwy-na-netto,98523.html#comment" title="24">Lista 50 sklepów Tesco, które zmieniają obecnie barwy na Netto</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/delikatesy-centrum-w-tarapatach-rusza-grupa-ratownicza,98511.html#comment" title="18">Delikatesy Centrum w tarapatach, rusza grupa ratownicza</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spar-niektore-placowki-przejete-po-piotrze-i-pawle-zostaly-wytypowane-do-zamkniecia,98272.html#comment" title="17">SPAR: Niektóre placówki przejęte po Piotrze i Pawle zostały wytypowane do...</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dzis-otworza-sie-galerie-i-sklepy-budowlane-co-jeszcze,97988.html#comment" title="13">Dziś otworzą się galerie i sklepy budowlane. Co jeszcze?</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/netto-zegna-sie-z-januszem-stroka-trwaja-poszukiwania-nowego-dyrektora,98360.html#comment" title="12">Netto żegna się z Januszem Stroką, trwają poszukiwania nowego dyrektora</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kaufland-redukcja-wynagrodzenia-wplywa-negatywnie-na-morale-zalogi,97813.html#comment" title="10">Kaufland: Redukcja wynagrodzenia wpływa negatywnie na morale załogi</a>
				</li>
						</ul>
		</div>
	</div>
</div>
				<div class="acenter"><div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.3" class="wrap"></div>
	</div>
</div>
                								<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">
					<br />
<iframe id="korona" src="https://www.rynekzdrowia.pl/koronawirus/stats" frameborder="0" width="100%" height="1380px"></iframe>
<br />

<script type="text/javascript" charset="utf-8">
	window.addEventListener('message', function(e) {
		var $iframe = jQuery("#korona");
		var eventName = e.data[0];
		var data = e.data[1];

		switch (eventName) {
			case 'setHeight':
				$iframe.height(data);
				break;
			}
	}, false);
</script>
					<div class="header-1 bordered marginT2x">
	<h2><a href="https://www.dlahandlu.pl/redakcja-poleca/">REDAKCJA POLECA</a></h2>
</div>

<ul class="arts-7">



	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wup-lublin-dofinansownie-wynagrodzen-pracownikow-stokrotki-wynioslo-ponad-46-mln-zl,98532.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/33/62/033362_r0_300.jpg" alt="WUP Lublin: Dofinansownie wynagrodzeń pracowników Stokrotki wyniosło ponad 46 mln zł" title="fot. Stokrotka na wsparcie zagrożonych miejsc pracy dostała ponad 46 mln zł z WUP Lublin" />
			</div>
			<div class="desc">
				<h3>WUP Lublin: Dofinansownie wynagrodzeń pracowników Stokrotki wyniosło ponad 46 mln zł</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/nonfood/leroy-merlin-rozwoj-przyspieszyla-pandemia-i-wyjscie-tesco,98487.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/33/25/033325_r0_300.jpg" alt="Leroy Merlin: Rozwój przyspieszyła pandemia i wyjście Tesco" title="Sieć Leroy Merlin rozpoczęła działalność w Polsce w 1994 roku, a w 1996 roku otworzyła pierwszy market w Piasecznie, fot. materiały prasowe" />
			</div>
			<div class="desc">
				<h3>Leroy Merlin: Rozwój przyspieszyła pandemia i wyjście Tesco</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/startuje-szosta-edycja-start-up-challenge,98520.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/33/53/033353_r0_300.jpg" alt="Startuje szósta edycja Start-up Challenge" title="Wystartowała szósta edycja Start-up Challenge. fot. PTWP" />
			</div>
			<div class="desc">
				<h3>Startuje szósta edycja Start-up Challenge</h3>
			</div>
		</a>
	</li>
	
</ul>

<div class="more aright">
	<a href="https://www.dlahandlu.pl/redakcja-poleca/">WIĘCEJ</a>
</div>

					<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
																<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 10297</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/4_4664958.html">Młodszy specjalista ds. planowania zapotrzebowania materiałowego</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3464801.html">PRACOWNIK SORTOWNI - PRZESYŁKI KURIERSKIE</a></li>
				</ul>
</div>

							</div>
																					<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 488070</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8982549X20210516.html">Lokal użytkowy, Łódź, Kopernika, 226.48 m², wynajmę lokal użytkowy</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8903163X20210516.html">Lokal użytkowy, Łódź, Kopernika, 226.48 m², wynajmę lokal użytkowy</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8996641X20210516.html">Mieszkanie, Łódź, Wyszyńskiego, 30.94 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8930590X20210516.html">Działka, Stara Wieś, 1000.00 m², sprzedam działkę</a></li>
</ul>

							</div>
														<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/10-jaj-najtansze,38.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/38_small.jpg" alt="" />
					<p>10 jaj - najtańsze</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="Carrefour Express">
					<small>Max</small>
					<p>6,99</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">5,12</p>
				</li>

				<li class="min" title="Stokrotka">
					<small>Min</small>
					<p>2,50</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/10-jaj-najtansze,38.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/10-jaj-najtansze,38.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/10-jaj-najtansze,38.html">Regiony</a>
			</p>
		</div>

	</div>
</div>


					<br/>

				</div>
			</div>
		</div>

			
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.2.1.1','');
bmone2n.addPosition('20706.2.1.3','');
bmone2n.addPosition('20706.2.1.5','');
bmone2n.addPosition('20706.2.1.2','');
bmone2n.addPosition('20706.2.1.6','');
bmone2n.addPosition('20706.2.1.4','');
bmone2n.getAd('go.eu.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:21aad75939f334e5f342b210bb20bab5_uri, fp_cached:no, fp_cache:disabled, rt:0,0754, mc:35 -->
</body>
</html>