<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<link rel="dns-prefetch" href="https://pliki.dlahandlu.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
	<link rel="dns-prefetch" href="https://bbnaut.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	
	<link rel="preconnect" href="https://www.googletagmanager.com" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>

	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TL628TX');</script>
		<!-- End Google Tag Manager -->
		
	

	<title>Praca w niedziele kością niezgody - Detal</title>
	<meta property="og:title" content="Praca w niedziele kością niezgody" />
	<meta name="Description" content="W ostatnich miesiącach duże sieci masowo zyskiwały status placówek pocztowych, wykorzystując lukę w przepisach. Sejm właśnie uszczelnił ustawę - 40 proc. to próg działalności pocztowej w sklepach, które będą mogły działać w ostatni dzień tygodnia. Pozostaje pytanie: czy znajdą się chętni do pracy w niedziele?" />
	<meta property="og:description" content="W ostatnich miesiącach duże sieci masowo zyskiwały status placówek pocztowych, wykorzystując lukę w przepisach. Sejm właśnie uszczelnił ustawę - 40 proc. to próg działalności pocztowej w sklepach, które będą mogły działać w ostatni dzień tygodnia. Pozostaje pytanie: czy znajdą się chętni do pracy w niedziele?" />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/praca-w-niedziele-koscia-niezgody,102552.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/praca-w-niedziele-koscia-niezgody,102552.html" />
	<link rel="next" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/praca-w-niedziele-koscia-niezgody,102552_1.html" />
	<link rel="amphtml" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/praca-w-niedziele-koscia-niezgody,102552.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/03/68/93/036893_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Nunito+Sans:wght@200;300;400;600;700;800;900&display=swap">
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.2021.css?v=1632226954" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4"  media="print" onload="this.onload=null;this.removeAttribute('media');" />


	<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}
    })();
</script>


	<script defer src="https://www.dlahandlu.pl/js/common.2021.js?v=1628839610"></script>
    <script defer src="https://www.dlahandlu.pl/js/bundle.min.js?v=1630669599"></script>
<script>
    window.addEventListener('DOMContentLoaded', function() {
        const s = document.createElement('script');
        const e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script>	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","name":"Praca w niedziele ko\u015bci\u0105 niezgody","author":{"@type":"Person","name":"MW"},"creator":{"@type":"Person","name":"MW"},"image":{"@type":"ImageObject","url":"https:\/\/pliki.dlahandlu.pl\/i\/03\/68\/93\/036893_r0_940.jpg"},"thumbnailUrl":"https:\/\/pliki.dlahandlu.pl\/i\/03\/68\/93\/036893_r0_940.jpg","datePublished":"2021-10-15T09:18:00+02:00","dateModified":"2021-10-15T09:18:00+02:00","url":"https:\/\/www.dlahandlu.pl\/detal-hurt\/wiadomosci\/praca-w-niedziele-koscia-niezgody,102552.html","headline":"W ostatnich miesi\u0105cach du\u017ce sieci masowo zyskiwa\u0142y status plac\u00f3wek pocztowych, wykorzystuj?...","description":"W ostatnich miesi\u0105cach du\u017ce sieci masowo zyskiwa\u0142y status plac\u00f3wek pocztowych, wykorzystuj\u0105c luk\u0119 w przepisach. Sejm w\u0142a\u015bnie uszczelni\u0142 ustaw\u0119 - 40 proc. to pr\u00f3g dzia\u0142alno\u015bci pocztowej w sklepach, kt\u00f3re b\u0119d\u0105 mog\u0142y dzia\u0142a\u0107 w ostatni dzie\u0144 tygodnia. Pozostaje pytanie: czy znajd\u0105 si\u0119 ch\u0119tni do pracy w niedziele?","keywords":[{"@type":"DefinedTerm","name":"zakaz handlu w niedziele","url":"https:\/\/www.dlahandlu.pl\/tagi\/zakaz-handlu-w-niedziele,16503.html"},{"@type":"DefinedTerm","name":"praca w niedziele","url":"https:\/\/www.dlahandlu.pl\/tagi\/praca-w-niedziele,15894.html"},{"@type":"DefinedTerm","name":"praca w handlu","url":"https:\/\/www.dlahandlu.pl\/tagi\/praca-w-handlu,4170.html"},{"@type":"DefinedTerm","name":"Alfred Bujara","url":"https:\/\/www.dlahandlu.pl\/tagi\/Alfred-Bujara,3710.html"},{"@type":"DefinedTerm","name":"Piotr Adamczak","url":"https:\/\/www.dlahandlu.pl\/tagi\/Piotr-Adamczak,12867.html"},{"@type":"DefinedTerm","name":"pracownicy","url":"https:\/\/www.dlahandlu.pl\/tagi\/pracownicy,5012.html"},{"@type":"DefinedTerm","name":"sieci handlowe","url":"https:\/\/www.dlahandlu.pl\/tagi\/sieci-handlowe,150.html"}],"mainEntityOfPage":{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}},"publisher":{"@type":"Organization","name":"PTWP-ONLINE Sp. z o.o.","logo":{"@type":"ImageObject","url":"https:\/\/pliki.ptwp.pl\/i\/00\/14\/55\/001455.jpg"}}}]</script>

	<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.dlahandlu.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd2">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.dlahandlu.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd2">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.dlahandlu.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd2">
<link rel="manifest" href="https://www.dlahandlu.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd2">
<link rel="mask-icon" href="https://www.dlahandlu.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd2" color="#FF6200">
<link rel="shortcut icon" href="https://www.dlahandlu.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd2">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.dlahandlu.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd2">
<meta name="theme-color" content="#ffffff">	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="article_page">
	
	 
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL628TX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	

				
	<div class="page-top">
		<div class="container page-top-container">
														<div class="sda-container">
			<div class="sda bilb">
				<span class="sda-text">Reklama</span>
				<div id='ad7057-20706.2.1.1'></div>
				<script>
					(dhAds = window.dhAds || []).push(["7057","20706.2.1.1"]);
				</script>
			</div>
		</div>
			
								<div class="partners-logos partners-logos--count-1">
		<div class="partners-logos-text">
			Partner portalu
        </div>
        <div class="partners-logos-content">
					<a class="partners-logos-item" target="_blank" href="https://www.wnp.pl/klik/biuletyn/ca8c56a221ed6a19fb33645dca21a16a/Tomoo|partnerDH1102021.xml?https://tomoo.pl" rel="external nofollow">
				<img class="partners-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/partners/tomoo.png" alt="partner portalu" />
			</a>
				</div>
    </div>
			</div>
	</div>
	
	<header class="p-header">
    <div class="container p-header-container">
        <div class="p-header-logo-cnt">
            <h1 class="p-header-logo">
                <a href="https://www.dlahandlu.pl/" class="p-header-logo-link">
                    <img loading="lazy" width="300" height="49" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" alt="DlaHandlu.pl – wiadomości handlowe, FMCG, ecommerce, franczyza, sieci handlowe">
                </a>
            </h1>

            <button class="p-header-burger">
                <strong>Pokaż menu</strong>
                <span></span>
                <span></span>
                <span></span>
            </button>
        </div>

        <div class="p-header-content">
            <div class="p-header-logos">
                <a class="p-header-logos-link" target="_blank" href="https://www.frsih.pl/pl/" rel="external">
                    <img class="p-header-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/2021/frsih2021.svg" alt="Forum Rynku Spożywczego i Handlu 2021"/>
                </a>
                <a class="p-header-logos-link" target="_blank" href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">
                    <img class="p-header-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" alt="Dobry Produkt"/>
                </a>
            </div>

            
            <nav class="p-menu">
                <ul class="p-menu-list">
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/detal-hurt/">
                                Detal
                                                            </a>
                                                            <button class="p-menu-list-el-toggle-submenu"></button>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                                                            <div class="p-submenu-left">
                                            <button class="p-submenu-back">Powrót</button>
                                            <h2 class="p-submenu-title">Detal</h2>

                                            <ul class="p-submenu-list">
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/detal-hurt/sieci/" class="p-submenu-list-link">Sieci FMCG</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/" class="p-submenu-list-link">Sieci odzieżowe</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/" class="p-submenu-list-link">Sieci RTV/AGD</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/" class="p-submenu-list-link">Sieci  DIY</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/" class="p-submenu-list-link">Drogerie</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/gastronomia/" class="p-submenu-list-link">Restauracje i kawiarnie</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/" class="p-submenu-list-link">Stacje paliw</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/" class="p-submenu-list-link">Centra handlowe</a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/praca-w-niedziele-koscia-niezgody,102552.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/93/036893_r0_300.jpg" alt="Sklepy otwierają się w niedziele, pracownicy nie chcą zmian, fot. PAP/Grzegorz Momot" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Praca w niedziele kością niezgody
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/napoje-gazowane-zdrozaly-o-36-proc-rdr-sprzedaz-spadla,102551.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/92/036892_r0_300.jpg" alt="Napoje gazowane zdrożały, sprzedaż spadła o 20 proc., fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Napoje gazowane zdrożały o 36 proc. rdr, sprzedaż spadła
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/market-hipper-pl-ruszyl-w-tucholi-wkrotce-kolejne,102532.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/78/036878_r0_300.jpg" alt="WRI planuje dlaszą ekspansję marki Hipper.pl, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Market Hipper.pl ruszył w Tucholi, wkrótce kolejne
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/e-commerce/">
                                E-commerce
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-i-glovo-z-usluga-ultraszybkiej-dostawy-biek,102102.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/73/036873_r0_300.jpg" alt="Biedronka i Glovo zaproponują jeszcze szybszą dostawę, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Biedronka i Glovo z usługą ultraszybkiej dostawy BIEK
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/vinted-odpowiada-na-zastrzezenia-uokik,102516.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/48/036848_r0_300.jpg" alt="Prezes UOKiK Tomasz Chróstny wszczął postępowanie wobec spółki Vinted. Fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Vinted odpowiada na zastrzeżenia UOKiK
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/stars-space-ma-juz-1-mln-zl-od-inwestorow-celuje-w-4-5-mln-zl,101643.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/58/62/035862_r0_300.jpg" alt="Stars from the Stars trafiał na półki Rossmanna" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Stars.Space ma już 1 mln zł od inwestorów. Celuje w 4,5 mln zł
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">
                                Franczyza
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/psh-lewiatan-z-nowa-wizja-na-sklepy-osiedlowe,102521.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/85/036885_r0_300.jpg" alt="PSH Lewiatan z nową strategią, fot. materiały biznesowe Lewiatan" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        PSH Lewiatan z nową wizją na sklepy osiedlowe
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/apel-przedsiebiorcow-to-ostatnia-szansa-na-uratowanie-polskiego-handlu-przed-zniszczeniem-go-przez-dyskonty,102524.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/59/036859_r0_300.jpg" alt="Rodzinne sklepy chcą zatrudniać dodatkowe osoby w niedziele, fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Apel przedsiębiorców: To ostatnia szansa na uratowanie polskiego handlu przed zniszczeniem go przez dyskonty!
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rekordowy-wynik-grupy-muszkieterow-w-polsce-4-mld-zl-obrotow-intermarch,102530.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/67/036867_r0_300.jpg" alt="Przez pierwsze 9 miesięcy br. Grupa Muszkieterów wypracowała obroty na poziomie ponad 6,5 mld zł, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Rekordowy wynik Grupy Muszkieterów w Polsce. 4 mld zł obrotów Intermarché
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/raporty-i-analizy/">
                                Analizy
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/branza-rolno-spozywcza-z-534-mln-zl-dlugow,102550.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/91/036891_r0_300.jpg" alt="Koronawirus dotknął firmy eksportujące mięso, fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Branża rolno-spożywcza z 534 mln zł długów
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sejm-odrzucil-sprzeciw-senatu-wobec-zmian-w-programie-500-plus,102548.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/89/036889_r0_300.jpg" alt="fot. shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Sejm odrzucił sprzeciw Senatu wobec zmian w programie 500 plus
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/4f-fuel-polacy-chca-byc-zdrowsi-ale-nie-cwicza,102542.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/82/036882_r0_300.jpg" alt="fot, Katarzyna Selwant, psycholog, 4F" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        4F Fuel: Polacy chcą być zdrowsi, ale nie ćwiczą
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">
                                RetailTech
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-pokaze-droge-ziemniakow-od-pola-do-stolu-pomoze-w-tym-blockchain,102518.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/50/036850_r0_300.jpg" alt="Ziemniaki „Jakość z Natury” to pierwszy produkt spożywczy w Polsce wykorzystujący rozproszone bazy danych w technologii blockchain. Fot. materiały prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Carrefour pokaże drogę ziemniaków od pola do stołu. Pomoże w tym blockchain
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/firma-lotte-wedel-przeprowadzila-cyfrowa-transformacje-dzialu-zakupow,102536.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/75/036875_r0_300.jpg" alt="Lotte Wedel postawiło na modernizację podstawowych operacji biznesowych, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Firma Lotte Wedel przeprowadziła cyfrową transformację działu zakupów
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/hi-hybrid-z-chatbotem-na-instagramie,102452.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/67/65/036765_r0_300.jpg" alt="fot. Koda Bots" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        hi hybrid z chatbotem na Instagramie
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/platnosci/">
                                Płatności
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pyszne-pl-udostepnia-platnosci-odroczone-twisto,102443.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/67/55/036755_r0_300.jpg" alt="Pyszne.pl wprowadza płatności odroczone, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Pyszne.pl udostępnia płatności odroczone Twisto
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/opera-uruchamia-w-polsce-usluge-cashback-wsrod-partnerow-allegro-i-aliexpress,102342.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/66/45/036645_r0_300.jpg" alt="Dify to ponad 300 partnerów oraz zwrot gotówki do 30 proc., fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Opera uruchamia w Polsce usługę cashback. Wśród partnerów Allegro i AliExpress
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/platnosci-zblizeniowe-od-xiaomi-debiutuja-w-polsce,102334.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/66/37/036637_r0_300.jpg" alt="Na początek z nowego rozwiązania będą mogli skorzystać klienci Banku Pocztowego oraz fintechów ZEN.com i Curve, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Płatności zbliżeniowe od Xiaomi debiutują w Polsce
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">
                                Marketing
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/polomarket-startuje-z-urodzinowa-loteria,102539.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/79/036879_r0_300.jpg" alt="POLOmarket rozpoczyna obchody swoich 24 urodzin, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Polomarket startuje z urodzinową loterią
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/orbit-promuje-bezcukrowe-gumy-do-zucia-w-programie-top-model,102537.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/76/036876_r0_300.jpg" alt="Gumy Orbit w programie Top Model, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Orbit promuje bezcukrowe gumy do żucia w programie Top Model
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lewiatan-w-loterii-zacheca-do-korzystania-z-aplikacji,102522.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/55/036855_r0_300.jpg" alt="Fot. materiały prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Lewiatan w loterii zachęca do korzystania z aplikacji
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/zakupy/">
                                Zakupy
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/zakupy/netto-z-dyskontowymi-cenami-dla-500-produktow,102547.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/88/036888_r0_300.jpg" alt="Sklep sieci Netto, fot. materiały prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Netto z dyskontowymi cenami dla 500 produktów
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/zakupy/firma-dr-pepper-stworzyla-fotel-z-lodowka,102543.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/83/036883_r0_300.jpg" alt="Dr Pepper stworzył fotel z wbudowaną lodówką dla graczy. fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Firma Dr Pepper stworzyła fotel z ...lodówką
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/co-nas-czeka-podczas-tegorocznego-black-friday,102526.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/63/036863_r0_300.jpg" alt="Przed nami kolejny rekordowy Black Friday? / fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Co nas czeka podczas tegorocznego Black Friday?
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el">
                            <a class="p-menu-list-link" href="https://www.frsih.pl/pl/">
                                FRSiH 2021
                                                                <span class="badge bg-red">Rejestracja</span>
                                                            </a>
                                                                                </li>
                                    </ul>
            </nav>

            <div class="p-header-search-cnt">
                <button class="p-header-search-toggle">
                    Szukaj
                </button>

                <div class="p-header-search-form-cnt">
                    <button class="p-header-search-form-close" aria-hidden="true">
                        Zamknij wyszukiwanie
                    </button>
                    <form class="p-header-search-form" method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
                        <label class="p-header-search-label" for="search">
                            Wyszukaj
                        </label>
                        <input type="text" class="p-header-search-input" id="search" name="szukaj">
                        <button type="submit" class="p-header-search-submit">
                            Szukaj
                        </button>
                    </form>
                </div>
            </div>

            <ul class="p-header-social">
                <li class="p-header-social-el">
                    <a target="_blank" href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" class="p-header-social-link">
                        <span>Email</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z"/>
                        </svg>
                    </a>
                </li>
                <li class="p-header-social-el">
                    <a target="_blank" rel="external nofollow" href="https://www.facebook.com/dlahandlu" class="p-header-social-link">
                        <span>Facebook</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/>
                        </svg>
                    </a>
                </li>
                
                <li class="p-header-social-el">
                    <a href="https://www.linkedin.com/showcase/dlahandlu/" class="p-header-social-link">
                        <span>Linkedin</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
                    </a>
                </li>

                <li class="p-header-social-el">
                    <a target="_blank" rel="external nofollow" href="https://twitter.com/dlahandlupl" class="p-header-social-link">
                        <span>Twitter</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/>
                        </svg>
                    </a>
                </li>
            </ul>
        </div>
    </div>

</header>

		
			<div class="main-content container">
			<div class="p-subpage">
							<div class="sda-container">
			<div class="sda blk belka">
				<span class="sda-text">Reklama</span>
								<div id='ad2496-20706.2.1.5'></div>
				<script>
					(dhAds = window.dhAds || []).push(["2496","20706.2.1.5"]);
				</script>
			</div>
		</div>
												<ul class="breadcrumb">
							<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/" class="breadcrumb-link">			            Dlahandlu.pl
			        </a>			    </li>
							<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/detal-hurt/" class="breadcrumb-link">			            Detal i hurt
			        </a>			    </li>
							<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/" class="breadcrumb-link">			            Wiadomości
			        </a>			    </li>
							<li class="breadcrumb-el">
			        			            Praca w niedziele kością niezgody
			        			    </li>
					</ul>
	
				<div class="subpage-main grid-with-sidebar">
					<div class="grid-item grid-item-1">
						
<main class="post">
	<div>
		<h1 class="post-title">Praca w niedziele kością niezgody</h1>
		
		<div class="post-meta">
			<meta itemprop="mainEntityOfPage" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/praca-w-niedziele-koscia-niezgody,102552.html">
						<strong class="post-meta-author-name">
															Źródło: MW
												</strong>
			<time class="post-meta-date">
				15&nbsp;października&nbsp;2021&nbsp;09:18
			</time>
		</div>

		<div class="post-excerpt">
			W ostatnich miesiącach duże sieci masowo zyskiwały status placówek pocztowych, wykorzystując lukę w przepisach. Sejm właśnie uszczelnił ustawę - 40 proc. to próg działalności pocztowej w sklepach, które będą mogły działać w ostatni dzień tygodnia. Pozostaje pytanie: czy znajdą się chętni do pracy w niedziele?
		</div>

					<figure class="gallery">
				<img width="800" height="560" loading="lazy" src="https://pliki.dlahandlu.pl/i/03/68/93/036893_r0_940.jpg" class="gallery-img"  title="Sklepy otwierają się w niedziele, pracownicy nie chcą zmian, fot. PAP/Grzegorz Momot" alt="Praca w niedziele kością niezgody">
				<figcaption class="gallery-content-cnt">
											<div class="gallery-content">
							<div class="gallery-text">Sklepy otwierają się w niedziele, pracownicy nie chcą zmian, fot. PAP/Grzegorz Momot</div>						</div>
									</figcaption>
			</figure>
			</div>
						<div class="sda-container">
			<div class="sda blk belka">
				<span class="sda-text">Reklama</span>
								<div id='ad1308-20706.2.1.2'></div>
				<script>
					(dhAds = window.dhAds || []).push(["1308","20706.2.1.2"]);
				</script>
			</div>
		</div>
	
	
	<div class="post-content-main">
		<div class="post-content-cnt">
			<div class="post-content">
				<p>W sierpniu br.&nbsp;ruszyła lawina skarg na sieci otwierające się w niedziele. - Z dnia na dzień zostaliśmy zasypani informacjami, że pracownicy są w piątek proszeni, by pracować od niedzieli. Do dzisiaj dostajemy kilka wiadomości w tygodniu od oburzonych pracowników, którzy nie chcą pracować w niedzielę, a są do tego wręcz zmuszani. Pracownicy skarżyli się&nbsp;również, że jest ich zbyt mało, a wymagania wobec nich znacząco wzrosły&nbsp;- mówi Małgorzata Marczulewska, prezes stowarzyszenia&nbsp;STOP Nieuczciwym Pracodawcom.</p>
<h2>Niedziela w grafiku pracy</h2>
<p>OZ NSZZ "Solidarność'" w Carrefour Polska poinformowała pracowników sieci, że 5 października do organizacja wpłynęło pismo od zarządu&nbsp;firmy. Pracodawca oświadczył, że wycofuje się z zasady dobrowolności świadczenia pracy przez pracowników&nbsp;sieci w niedziele objęte ustawa o ograniczeniu handlu w niedziele oraz niektóre inne dni.<div class="read-more-box">
										<h3 class="read-more-box-title">Przeczytaj także:</h3>
										<ul class="read-more-box-list">
											<li class="read-more-box-list-el"><a class="read-more-box-list-link" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ustawa-o-zakazie-handlu-w-niedziele-uszczelniona-studenci-i-emeryci-nie-stana-za-kasa,102549.html">Ustawa o zakazie handlu w niedziele uszczelniona. Studenci i emeryci nie staną za kasą</a></li>
										</ul>
									 </div></p>
<p>- Pracownicy handlu są bardzo niezadowoleni, że muszą pracować 7 dni w tygodniu i chcą wyrazić swoją dezaprobatę. My jako handlowa „Solidarność” będziemy te protesty organizować. Być może już w listopadzie, ale jest za wcześnie, by mówić o szczegółach. Niedzielny zakaz handlu jest dzisiaj fikcją. Pracodawcy nie szanują prawa i pracowników. Powiem więcej – obiecywano, że praca w niedziele nie będzie obligatoryjna. Teraz słyszymy, że jednak tak. W handlu brakuje pracowników, więc kto miałby w te niedziele pracować? Ludzie nie garną się do zatrudnienia w tej branży, bo to ciężka i wciąż słabo płatna profesja&nbsp;– mówił&nbsp;w rozmowie z dlahandlu.pl Alfred Bujara, przewodniczący sekcji handlu NSZZ "Solidarność".</p>
<p>Piotr Adamczak, szef Solidarności w Jeronimo Martins Polska, powiedział nam, że pracownicy Biedronki są przeciwni niedzielom&nbsp;handlowym.
<br />
- Pracodawca już wydłużył godziny otwarcia sklepów w tygodniu,&nbsp;a do tego doszły&nbsp;niedzielę handlowe w sklepach funkcjonujących jako placówki pocztowe. Brakuje ludzi do pracy i ciężko zawiązać zmiany i grafiki - mamy&nbsp;braki personelu&nbsp;- przyznaje nasz rozmówca.<div class="read-more-box">
										<h3 class="read-more-box-title">Przeczytaj także:</h3>
										<ul class="read-more-box-list">
											<li class="read-more-box-list-el"><a class="read-more-box-list-link" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kaufland-przeszkolil-70-studentow-prowadzi-rekrutacje-na-staz,102534.html">Kaufland przeszkolił 70 studentów. Prowadzi rekrutację na staż</a></li>
										</ul>
									 </div></p>
<h2>Dodatki za niedziele</h2>
<p>Wszystko wskazuje na to, że od pracy w niedziele, także niehandlowe, nie będzie odwrotu. Sieci chcą przekonać pracowników dodatkowymi benefitami za pracę w ten dzień. Na razie na taki ruch zdecydowały się szyldy Grupy Schwarz.</p>

			</div>
			
			<div class="list-bottom-bar-pagination">
			<a href="javascript:void(0);" class="btn btn--big btn--red btn--disabled">Poprzednia strona</a>
		
		
						<a class="next btn btn--big btn--red" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/praca-w-niedziele-koscia-niezgody,102552_1.html">Następna strona</a>
			</div>


	
							<div class="copyright">
					Materiał chroniony prawem autorskim - zasady przedruków określa 
					<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a>.
				</div>
										<div class="sda-container">
	<div class="sda gads blk lazy loading" style="opacity: 1;">
		<span class="sda-text">Reklama</span>
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2606282297638682"
			data-ad-slot="2240771292"  data-ad-format="auto"
			data-full-width-responsive="true"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>

												
						
										<section class="tag-list">
					<h2 class="tag-list-title">Lista tagów</h2>
					<ul class="tag-list-tags">
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/zakaz-handlu-w-niedziele,16503.html" class="tag-list-tags-link">zakaz handlu w niedziele</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/praca-w-niedziele,15894.html" class="tag-list-tags-link">praca w niedziele</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/praca-w-handlu,4170.html" class="tag-list-tags-link">praca w handlu</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Alfred-Bujara,3710.html" class="tag-list-tags-link">Alfred Bujara</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Piotr-Adamczak,12867.html" class="tag-list-tags-link">Piotr Adamczak</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/pracownicy,5012.html" class="tag-list-tags-link">pracownicy</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/sieci-handlowe,150.html" class="tag-list-tags-link">sieci handlowe</a>
						</li>
										</ul>
				</section>
						
									
				<section class="comments-cnt" id="comments102552" data-commartid="102552" data-commcnt="0" data-offset="0">
				    <header class="comments-header">
				        <h2 class="comments-title" title="Pokaż komentarze">
				            <a href="#commentsList102552" class="comments-title-link js-openComments">
				                Zobacz komentarze 
					            <span class="comments-title-count">
						            (0)
					            </span>
				            </a>
				        </h2>
				        <button aria-label="Pokaż komentarze" class="comments-toggle btn btn--red js-openComments" type="button">
				            <span>Skomentuj</span>
				        </button>
				    </header>
				
				    <section class="comments-content">
				        			<form action="" method="post" class="comment-add commentWindow" id="commentWindow_102552">
			<div class="comment-add-msg" style="display: none;"></div>
			<div class="comment-add-row">
				<label for="comm-name" class="comment-add-label">Podaj imię</label>
				<input class="comment-add-control" type="text" name="imie" value="" id="comm-name">
				<span class="form-error" id="imie-error">Proszę podać imię</span>
			</div>
			<div class="comment-add-row">
				<label for="commentMsg" class="comment-add-label">Komentarz</label>
				<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
				<span class="form-error" id="komentarz-error">Proszę wpisać treść komentarza</span>
			</div>

			<div class="comment-add-row">
				<div class="comment-add-info-text">
					Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin forum</a></strong>
				</div>
			</div>

			<div class="comment-add-row comment-add-row--last">
		        <div class="comment-add-captcha">
		        	<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6Lf3yKMbAAAAAASSQIDGDs2wHdqQM1n1ua2EqcJ1"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
		        </div>
		        <button type="submit" class="comment-add-btn btn--red js-addComment">Dodaj komentarz</button>
		    </div>
		    <input type="hidden" name="comm_id" value="" />
			<input type="hidden" name="article_id" value="102552" />
		</form>
	


				
				        <div class="comments-list" id="commentsList102552"></div>
				
				        <div class="comments-bottom">
				            <button id="commentsLoadMore102552" class="comments-load-more btn btn--red js-loadComments">
					            Wczytaj więcej
				            </button>
				        </div>
				    </section>
				</section>
								</div><!-- e: post-content-cnt -->
		
		         <div class="post-social">
            <ul class="social-icons">
			    <li class="social-icons-el">
			    					        <a href="#comments102552" class="social-icons-link">
				            <span>
					            Skomentuj <span>(0)</span>
				            </span>
				            <div>
				                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="16.016" height="16.016" viewBox="0 0 16.016 16.016"><g transform="translate(0)"><path d="M14.412,13.737A6.59,6.59,0,0,0,12.439,3.573,6.584,6.584,0,1,0,1.6,10.891L.14,12.335a.47.47,0,0,0,.327.8L4,13.155a6.578,6.578,0,0,0,5.43,2.861l6.117-.031a.47.47,0,0,0,.327-.8ZM2.589,10.573A5.646,5.646,0,1,1,6.4,12.228L1.607,12.2l.979-.966a.469.469,0,0,0,0-.665Zm6.842,4.5A5.617,5.617,0,0,1,5.19,13.16l1.394.009a6.592,6.592,0,0,0,6.4-8.121,5.645,5.645,0,0,1,.439,8.372.469.469,0,0,0,0,.665l.979.966Z" transform="translate(0)" fill="#fff"/><path d="M106.475,136.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,136.641,106.475,136.641Z" transform="translate(-102.69 -131.746)" fill="#fff"/><path d="M106.475,196.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,196.641,106.475,196.641Z" transform="translate(-102.69 -189.869)" fill="#fff"/><path d="M106.475,256.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,256.641,106.475,256.641Z" transform="translate(-102.69 -247.992)" fill="#fff"/></g></svg>
				            </div>
				        </a>
			        			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/praca-w-niedziele-koscia-niezgody,102552.html" class="social-icons-link">
			            <span>Podziel się</span>
			            <div>
			                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			            </div>
			        </a>
			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fpraca-w-niedziele-koscia-niezgody%2C102552.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fpraca-w-niedziele-koscia-niezgody%2C102552.html&text=Praca+w+niedziele+ko%C5%9Bci%C4%85+niezgody" class="social-icons-link">
			            <span>Twittnij</span>
			            <div>
			                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			            </div>
			        </a>
			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/praca-w-niedziele-koscia-niezgody,102552.html" class="social-icons-link">
			            <span>Udostępnij</span>
			            <div>
				            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.75 18"><rect class="cls-1" x="1.73" y="6.47" width="3.39" height="10.21"/><path class="cls-2" d="M10.4,16.68V11a2.06,2.06,0,0,1,.11-.82,1.84,1.84,0,0,1,1.73-1.24c1.23,0,1.72.93,1.72,2.31v5.46h3.4V10.83c0-3.14-1.67-4.6-3.91-4.6a3.38,3.38,0,0,0-3.06,1.69V6.47H7c0,1,0,10.21,0,10.21Z"/><path class="cls-2" d="M3.13,5.07h.29a1.77,1.77,0,0,0,.31-3.53,1.31,1.31,0,0,0-.28,0,1.77,1.77,0,0,0-.32,3.52Z"/></svg>
			            </div>
			        </a>
			    </li>
			</ul>
        </div>
		    </div>
</main>
					</div>
					<div class="grid-item grid-item-2">
						<aside class="subpage-aside">
															<section class="list">
	<h2 class="list-title list-title--bg">
		<span class="list-title-text">Nowe wiadomości</span>
	</h2>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/praca-w-niedziele-koscia-niezgody,102552.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/68/93/036893_r0_300.jpg" alt="Praca w niedziele kością niezgody">
			<h3 class="list-article-title">
				Praca w niedziele kością niezgody
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/napoje-gazowane-zdrozaly-o-36-proc-rdr-sprzedaz-spadla,102551.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/68/92/036892_r0_300.jpg" alt="Napoje gazowane zdrożały o 36 proc. rdr, sprzedaż spadła">
			<h3 class="list-article-title">
				Napoje gazowane zdrożały o 36 proc. rdr, sprzedaż spadła
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/branza-rolno-spozywcza-z-534-mln-zl-dlugow,102550.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/68/91/036891_r0_300.jpg" alt="Branża rolno-spożywcza z 534 mln zł długów">
			<h3 class="list-article-title">
				Branża rolno-spożywcza z 534 mln zł długów
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/market-hipper-pl-ruszyl-w-tucholi-wkrotce-kolejne,102532.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/68/78/036878_r0_300.jpg" alt="Market Hipper.pl ruszył w Tucholi, wkrótce kolejne">
			<h3 class="list-article-title">
				Market Hipper.pl ruszył w Tucholi, wkrótce kolejne
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-i-glovo-z-usluga-ultraszybkiej-dostawy-biek,102102.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/68/73/036873_r0_300.jpg" alt="Biedronka i Glovo z usługą ultraszybkiej dostawy BIEK">
			<h3 class="list-article-title">
				Biedronka i Glovo z usługą ultraszybkiej dostawy BIEK
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-pokaze-droge-ziemniakow-od-pola-do-stolu-pomoze-w-tym-blockchain,102518.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/68/50/036850_r0_300.jpg" alt="Carrefour pokaże drogę ziemniaków od pola do stołu. Pomoże w tym blockchain">
			<h3 class="list-article-title">
				Carrefour pokaże drogę ziemniaków od pola do stołu. Pomoże w tym blockchain
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/vinted-odpowiada-na-zastrzezenia-uokik,102516.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/03/68/48/036848_r0_300.jpg" alt="Vinted odpowiada na zastrzeżenia UOKiK">
			<h3 class="list-article-title">
				Vinted odpowiada na zastrzeżenia UOKiK
			</h3>
		</a>
	</article>
	</section>							<div class="sda space-top">
																			<div class="sda rect">
			<span class="sda-text">Reklama</span>
						<div id='ad5626-20706.2.1.3'></div>
			<script>
				(dhAds = window.dhAds || []).push(["5626","20706.2.1.3"]);
			</script>
		</div>

													        </div>
						</aside>
					</div>
				</div>
			
			</div>
		</div>
		
	<footer class="p-footer">
    <div class="container p-footer-container">
        <a href="/" class="p-footer-logo">
            <img loading="lazy" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" width="300" height="49" alt="dlahandlu.pl" class="p-footer-logo-img">
        </a>
        <small class="p-footer-copyright">
	        Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2021
        </small>
        <nav class="p-footer-menu">
            <ul class="p-footer-menu-list">
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
		            </ul>
        </nav>
    </div>
</footer>




<script defer>
	PTWP.defer.add(function() {
		if (!PTWP.cookies.get("cookie_box_x_visible")) {

			const $cookieBar = $(".cookie-bar");
			$cookieBar.addClass("is-show");

			$(".cookie-bar-close").on("click", function() {
				$cookieBar.remove();
				PTWP.cookies.set({
					name : "cookie_box_x_visible",
					value : 0,
					path : "/",
					days: 635
				})
			})
		}
	});
</script>


<div class="rodo">
	<div class="container rodo-container">
		<div class="rodo-head">
			<button class="rodo-close">
				Zamknij
			</button>
			<img class="rodo-img" loading="lazy" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" width="235" />
		</div>
		<div class="rodo-body">
			<div class="rodo-content">
				<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
			</div>
		</div>
		<div class="rodo-footer">
			<button class="btn btn--red rodo-button">Przejdź do serwisu</button>
		</div>
	</div>
</div>


<script defer>
	PTWP.defer.add(function () {
		setTimeout(function(){
			if (!PTWP.cookies.get("frodo")) {
				const $rodo = $(".rodo");
				PTWP.popups.show($rodo);
	
				$(document.body).on("click.rodo", ".rodo-button, .rodo-close", function(e) {
					e.preventDefault();
					$(document.body).off("click.rodo");
	
					PTWP.popups.remove($rodo);
	
					PTWP.cookies.set({
						name: "frodo",
						value : 1,
						days: 365,
						path : "/"
					});
				});
			}
		},2000);
	});
</script>

		<script>
    var urls = [
                    'https://www.dlahandlu.pl/detal-hurt/wiadomosci/napoje-gazowane-zdrozaly-o-36-proc-rdr-sprzedaz-spadla,102551.html',
                    'https://www.dlahandlu.pl/detal-hurt/wiadomosci/branza-rolno-spozywcza-z-534-mln-zl-dlugow,102550.html',
            ];
    PTWP.defer.add(function() {
        if (urls.length > 0) {
            $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="' + urls.shift() + '"></div>').insertBefore('footer.p-footer');
        }
    });
</script><!-- ampd-framework:v3.03|uid:3449c07a8a0097a68e7f7e8f96e80498_vars, fp_cached:no, fp_cache:disabled, rt:0,0096, mc:20 -->
</body>
</html>