<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>Spór o targowisko w Piotrkowie Trybunalskim - Detal</title>
	<meta property="og:title" content="Spór o targowisko w Piotrkowie Trybunalskim" />
	<meta name="Description" content="30 września może zostać podjęta przez radnych miejskich Piotrkowa Trybunalskiego uchwała, która spowoduje zniknięcie targowiska. 27 listopada zeszłego roku (z mocą wejścia w życie od początku 2020) Rada Miasta Piotrkowa Trybunalskiego podjęła uchwałę o podwyżce opłaty targowej z 2 na 3 zł za 1 mkw. Wprowadzono też płatność za sprzedaż z pojazdów. Reprezentacja kupców zgłaszała protesty do władz lokalnych i centralnych. Bezskutecznie. Regionalna Izba Obrachunkowa w Łodzi nie dopatrzyła się w podwyżkach niczego niewłaściwego - podaje portal FPG24.pl" />
	<meta property="og:description" content="30 września może zostać podjęta przez radnych miejskich Piotrkowa Trybunalskiego uchwała, która spowoduje zniknięcie targowiska. 27 listopada zeszłego roku (z mocą wejścia w życie od początku 2020) Rada Miasta Piotrkowa Trybunalskiego podjęła uchwałę o podwyżce opłaty targowej z 2 na 3 zł za 1 mkw. Wprowadzono też płatność za sprzedaż z pojazdów. Reprezentacja kupców zgłaszała protesty do władz lokalnych i centralnych. Bezskutecznie. Regionalna Izba Obrachunkowa w Łodzi nie dopatrzyła się w podwyżkach niczego niewłaściwego - podaje portal FPG24.pl" />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spor-o-targowisko-w-piotrkowie-trybunalskim,91419.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spor-o-targowisko-w-piotrkowie-trybunalskim,91419.html" />
	<meta property="og:image" content="https://www.dlahandlu.pl/images/dhlogofb.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=197" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=23"></script>




<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Wtorek,&nbsp;29&nbsp;września&nbsp;2020&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.1" class="wrap"></div>
</div>

			</div>
			 
    

<div class="partnerPortalu v2"><small>PARTNER PORTALU</small><ul class="one">             <li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/OEXpartnerDHROS|DH08062020.xml?http://oex.pl/" rel="external nofollow"><img style="width: 60px;" src="https://www.dlahandlu.pl/images/partners/oex.jpg" alt="Partner portalu: EY" /></a></li>        </ul></div>
		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="http://www.frsih.pl/2020/pl/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/frsih_2019.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.portalspozywczy.pl/star/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/food_retail_2019.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2 active">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wlochy-konfiskata-maseczek-ochronnych-z-podrobionym-logo-znanych-firm,91344.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/90/029890_r0_300.jpg" alt="Włochy: Konfiskata maseczek ochronnych z podrobionym logo znanych firm" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Włochy: Konfiskata maseczek ochronnych z podrobionym logo znanych firm</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/suwalki-grzywna-dla-ekspedientki-ktora-nie-obsluzyla-klientki-bez-maseczki,90651.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/96/02/029602_r0_300.jpg" alt="Suwałki: Grzywna dla ekspedientki, która nie obsłużyła klientki bez maseczki" title="Maseczkowa sprawa trafiła na wokandę, fot. Shutterstcok">
							</div>
							<div class="desc">
								<h3>Suwałki: Grzywna dla ekspedientki, która nie obsłużyła klientki bez maseczki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-ma-juz-nastepcow-gangu-slodziakow,90513.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/94/78/029478_r0_300.jpg" alt="Biedronka ma już następców Gangu Słodziaków" title="fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Biedronka ma już następców Gangu Słodziaków</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/siec-abc-rozpoczela-rebranding-galeria,91400.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/28/029928_r0_300.jpg" alt="Sieć ABC rozpoczęła rebranding (galeria)" title="Eurocash zmienia sklepy ABC, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Sieć ABC rozpoczęła rebranding (galeria)</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/albert-heijn-tworzy-e-usluge-dla-malych-gospodarstw-domowych,91397.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/22/029922_r0_300.jpg" alt="Albert Heijn tworzy e-usługę dla małych gospodarstw domowych" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Albert Heijn tworzy e-usługę dla małych gospodarstw domowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/allegro-zadebiutuje-na-gieldzie-12-pazdziernika,91387.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/12/029912_r0_300.jpg" alt="Allegro zadebiutuje na giełdzie 12 października" title="Kapitalizacja Allegro wyniesie 44 miliardy złotych, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Allegro zadebiutuje na giełdzie 12 października</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/gieldowy-debiut-allegro-moze-byc-wart-10-6-mld-zl,91341.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/91/029891_r0_300.jpg" alt="Giełdowy debiut Allegro może być wart 10,6 mld zł" title="Zapisy w transzy detalicznej trwają do 28 września, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Giełdowy debiut Allegro może być wart 10,6 mld zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/inpost-moze-zostac-sprzedany,91327.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/87/029887_r0_300.jpg" alt="InPost może zostać sprzedany" title="fot. materiały prasowe InPost">
							</div>
							<div class="desc">
								<h3>InPost może zostać sprzedany</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/analityk-dzieki-pandemii-klient-naprawde-stal-sie-najwazniejszy,91394.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/20/029920_r0_300.jpg" alt="Analityk: Dzięki pandemii klient naprawdę stał się najważniejszy" title="Natalia Hatalska uważa, że o sukcesie w branży retail będzie decydować umiejętność...">
							</div>
							<div class="desc">
								<h3>Analityk: Dzięki pandemii klient naprawdę stał się najważniejszy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzad-podniesie-prog-dla-estonskiego-cit-do-100-mln-zl,91371.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/05/029905_r0_300.jpg" alt="Rząd podniesie próg dla estońskiego CIT do 100 mln zł" title="Mateusz Morawiecki /fot. PTWP">
							</div>
							<div class="desc">
								<h3>Rząd podniesie próg dla estońskiego CIT do 100 mln zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ekonomisci-w-wiekszosci-nie-podzielaja-obaw-ze-podwyzka-placy-minimalnej-wywola-zwolnienia,91309.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/78/029878_r0_300.jpg" alt="Ekonomiści w większości nie podzielają obaw, że podwyżka płacy minimalnej wywoła..." title="Podwyżka minimum płacowego przyspieszy wychodzenie z kryzysu? Fot. shuttterstock">
							</div>
							<div class="desc">
								<h3>Ekonomiści w większości nie podzielają obaw, że podwyżka płacy minimalnej wywoła...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kpmg-polowa-polakow-deklaruje-robienie-tylko-niezbednych-zakupow-za-lokalnosc-jestesmy-gotowi-doplacic-10-proc-premie,91254.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/47/029847_r0_300.jpg" alt="KPMG: Połowa Polaków deklaruje robienie tylko niezbędnych zakupów. Za lokalność..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>KPMG: Połowa Polaków deklaruje robienie tylko niezbędnych zakupów. Za lokalność...</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/ruszaja-zblizeniowe-datkomaty-dla-caritas,91416.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/43/029943_r0_300.jpg" alt="Ruszają zbliżeniowe datkomaty dla Caritas" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Ruszają zbliżeniowe datkomaty dla Caritas</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prezes-raben-rok-2021-bedzie-czasem-proby-video,91320.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/85/029885_r0_300.jpg" alt="Prezes Raben: Rok 2021 będzie czasem próby (video)" title="fot. Ewald Raben">
							</div>
							<div class="desc">
								<h3>Prezes Raben: Rok 2021 będzie czasem próby (video)</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/makro-rozwiazania-cyfrowe-i-automatyzacja-zmieniaja-logistyke-video,91284.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/64/029864_r0_300.jpg" alt="Makro: Rozwiązania cyfrowe i automatyzacja zmieniają logistykę (video)" title="fot. Dominik Branny, prezes Makro i Ewald Raben, prezes Raben Polska">
							</div>
							<div class="desc">
								<h3>Makro: Rozwiązania cyfrowe i automatyzacja zmieniają logistykę (video)</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/autonomiczne-roboty-dostarcza-przesylki-od-alibaby,91242.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/43/029843_r0_300.jpg" alt="Autonomiczne roboty dostarczą przesyłki od Alibaby" title="Roboty będą rozwozić przesyłki Alibaby, fot. Alibaba Group">
							</div>
							<div class="desc">
								<h3>Autonomiczne roboty dostarczą przesyłki od Alibaby</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzad-podniesie-prog-dla-estonskiego-cit-do-100-mln-zl,91371.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/05/029905_r0_300.jpg" alt="Rząd podniesie próg dla estońskiego CIT do 100 mln zł" title="Mateusz Morawiecki /fot. PTWP">
							</div>
							<div class="desc">
								<h3>Rząd podniesie próg dla estońskiego CIT do 100 mln zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zmiany-w-cit-uderza-w-sieci-lidl-i-kaufland,91321.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/84/029884_r0_300.jpg" alt="Zmiany w CIT uderzą w sieci Lidl i Kaufland" title="Nowelizacja przepisów CIT uderzy Lidl i Kaufland, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Zmiany w CIT uderzą w sieci Lidl i Kaufland</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/gemini-holding-handlowe-niedziele-ocala-miejsca-pracy,91314.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/76/029876_r0_300.jpg" alt="Gemini Holding: Handlowe niedziele ocalą miejsca pracy" title="W centrach handlowych pracuje 400 tys. osób, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Gemini Holding: Handlowe niedziele ocalą miejsca pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wytyczne-who-dla-sklepow-spozywczych,91265.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/54/029854_r0_300.jpg" alt="Wytyczne WHO dla sklepów spożywczych" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Wytyczne WHO dla sklepów spożywczych</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">FRANCZYZA</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/siec-abc-rozpoczela-rebranding-galeria,91400.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/28/029928_r0_300.jpg" alt="Sieć ABC rozpoczęła rebranding (galeria)" title="Eurocash zmienia sklepy ABC, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Sieć ABC rozpoczęła rebranding (galeria)</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-polska-z-81-mln-zl-zysku-siec-zamknela-w-2019-r-51-sklepow-wobec-137-rok-wczesniej,91270.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/58/029858_r0_300.jpg" alt="Carrefour Polska z 81 mln zł zysku. Sieć zamknęła w 2019 r. 51 sklepów wobec 137..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Carrefour Polska z 81 mln zł zysku. Sieć zamknęła w 2019 r. 51 sklepów wobec 137...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-otworzy-w-tym-roku-lacznie-tysiac-sklepow,91266.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/55/029855_r0_300.jpg" alt="Żabka otworzy w tym roku łącznie tysiąc sklepów" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Żabka otworzy w tym roku łącznie tysiąc sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-w-cztery-lata-podwoila-liczbe-placowek-szuka-pracownikow-do-dzialu-ekspansji,91220.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/29/029829_r0_300.jpg" alt="Żabka w cztery lata podwoiła liczbę placówek. Szuka pracowników do działu ekspansji" title="fot. Żabka">
							</div>
							<div class="desc">
								<h3>Żabka w cztery lata podwoiła liczbę placówek. Szuka pracowników do działu ekspansji</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/auchan-wprowadza-etykiety-zywieniowe-nutri-score-dla-produktow-marki-wlasnej,91368.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/04/029904_r0_300.jpg" alt="Auchan wprowadza etykiety żywieniowe Nutri-Score dla produktów marki własnej" title="Do końca roku 30 proc. produktów marki własnej Auchan będzie oznaczone etykietą...">
							</div>
							<div class="desc">
								<h3>Auchan wprowadza etykiety żywieniowe Nutri-Score dla produktów marki własnej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/purella-superfoods-i-anna-starmach-z-kolejna-edycja-superfoody-na-co-dzien,91366.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/03/029903_r0_300.jpg" alt="Purella Superfoods i Anna Starmach z kolejną edycją "Superfoody na co dzień"" title="Anna Starmach/ fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Purella Superfoods i Anna Starmach z kolejną edycją "Superfoody na co dzień"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/chocolate-story-tworzy-muzeum-czekolady,91355.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/96/029896_r0_300.jpg" alt="Chocolate Story tworzy Muzeum Czekolady" title="Chocolate Story tworzy Muzeum Czekolady">
							</div>
							<div class="desc">
								<h3>Chocolate Story tworzy Muzeum Czekolady</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/hokeisci-unii-oswiecim-promuja-piwo-bezalkoholowe-tichauer-fee,91295.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/68/029868_r0_300.jpg" alt="Hokeiści Unii Oświęcim promują piwo bezalkoholowe Tichauer Fee" title="fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Hokeiści Unii Oświęcim promują piwo bezalkoholowe Tichauer Fee</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/siec-abc-rozpoczela-rebranding-galeria,91400.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/28/029928_r0_300.jpg" alt="Sieć ABC rozpoczęła rebranding (galeria)" title="Eurocash zmienia sklepy ABC, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Sieć ABC rozpoczęła rebranding (galeria)</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-polska-z-nowym-magazynem-chlodniczym,91404.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/36/029936_r0_300.jpg" alt="Żabka Polska z nowym magazynem chłodniczym" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Żabka Polska z nowym magazynem chłodniczym</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tesco-300-proc-wzrost-sprzedazy-zamiennikow-miesa-do-2025-r,91401.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/37/029937_r0_300.jpg" alt="Tesco: 300 proc. wzrost sprzedaży zamienników mięsa do 2025 r." title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Tesco: 300 proc. wzrost sprzedaży zamienników mięsa do 2025 r.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/14-mln-zl-straty-auchan-polska,91393.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/17/029917_r0_300.jpg" alt="14 mln zł straty Auchan Polska" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>14 mln zł straty Auchan Polska</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/8-8-mln-zl-straty-wojasa-po-i-polroczu-br,91343.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/89/029889_r0_300.jpg" alt="8,8 mln zł straty Wojasa po I półroczu br." title="Wojas odczywa skutki COVID-19, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>8,8 mln zł straty Wojasa po I półroczu br.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/pepco-otworzylo-1000-sklep,91324.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/86/029886_r0_300.jpg" alt="Pepco otworzyło 1000. sklep" title="Sieć Pepco liczy 1000 sklepów, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Pepco otworzyło 1000. sklep</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/czarne-chmury-nad-marka-ralph-lauren-firma-zmienia-kurs,91296.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/69/029869_r0_300.jpg" alt="Czarne chmury nad marką Ralph Lauren, firma zmienia kurs" title="Salon Ralph Lauren, fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Czarne chmury nad marką Ralph Lauren, firma zmienia kurs</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/txm-zamknelo-39-nierentownych-sklepow-wynik-opercyjny-na-plusie,91188.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/22/029822_r0_300.jpg" alt="TXM zamknęło 39 nierentownych sklepów, wynik opercyjny na plusie" title="TXM poprawia wyniki, fot.mat. pras.">
							</div>
							<div class="desc">
								<h3>TXM zamknęło 39 nierentownych sklepów, wynik opercyjny na plusie</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mediamarkt-moze-zwolnic-3-5-tys-osob-poza-niemcami,90089.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/92/88/029288_r0_300.jpg" alt="MediaMarkt może zwolnić 3,5 tys. osób poza Niemcami" title="fot. MediaMarkt">
							</div>
							<div class="desc">
								<h3>MediaMarkt może zwolnić 3,5 tys. osób poza Niemcami</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/ponad-238-mln-zl-zysku-leroy-merlin-w-polsce,91351.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/93/029893_r0_300.jpg" alt="Ponad 238 mln zł zysku Leroy Merlin w Polsce" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Ponad 238 mln zł zysku Leroy Merlin w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/castorama-ze-sklepem-w-nowym-saczu,91114.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/97/84/029784_r0_300.jpg" alt="Castorama ze sklepem w Nowym Sączu" title="Castorama zainwestowała w Nowym Sączu, fot.mat. pras.">
							</div>
							<div class="desc">
								<h3>Castorama ze sklepem w Nowym Sączu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/muszkieterowie-otwieraja-168-sklep-bricomarch,90587.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/95/02/029502_r0_300.jpg" alt="Muszkieterowie otwierają 168. sklep Bricomarché" title="Bricomarché debiutuje w Oświęcimiu, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Muszkieterowie otwierają 168. sklep Bricomarché</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ikea-w-katalogu-wiecej-przystepnych-cen-i-zielonych-rozwiazan,90137.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/06/029306_r0_300.jpg" alt="IKEA: W katalogu więcej przystępnych cen i  zielonych rozwiązań" title="IKEA">
							</div>
							<div class="desc">
								<h3>IKEA: W katalogu więcej przystępnych cen i  zielonych rozwiązań</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/flagowa-perfumeria-sephora-gabinet-do-zabiegow-pielegnacyjnych-i-automat-do-odbierania-zamowien-internetowych,90925.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/96/76/029676_r0_300.jpg" alt="Flagowa perfumeria Sephora: Gabinet do zabiegów pielęgnacyjnych i automat do..." title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Flagowa perfumeria Sephora: Gabinet do zabiegów pielęgnacyjnych i automat do...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/sephora-w-arkadii-z-automatem-do-odioru-zamowien-click-collect,90777.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/95/93/029593_r0_300.jpg" alt="Sephora w Arkadii z automatem do odioru zamówień click&collect" title="Sephora zaskoczy kleintów warszawskiej Arkadii, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Sephora w Arkadii z automatem do odioru zamówień click&collect</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/bp-nawiazalo-wspolprace-z-glovo-pilotaz-uslugi-w-krakowie-i-warszawie,91301.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/70/029870_r0_300.jpg" alt="bp nawiązało współpracę z Glovo - pilotaż usługi w Krakowie i Warszawie" title="bp w sojuszu z Glovo, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>bp nawiązało współpracę z Glovo - pilotaż usługi w Krakowie i Warszawie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/pkn-orlen-85-proc-produktow-na-stacjach-koncernu-wytworzonych-w-polsce,90464.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/94/53/029453_r0_300.jpg" alt="PKN Orlen: 85 proc. produktów na stacjach koncernu wytworzonych w Polsce" title="PKN Orlen wspiera polskich producentów, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>PKN Orlen: 85 proc. produktów na stacjach koncernu wytworzonych w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/pkn-orlen-rozwija-format-drive-through,90283.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/93/69/029369_r0_300.jpg" alt="PKN Orlen rozwija format drive-through" title="PKN Orlen mocno stawia na rozwój segmentu detalicznego. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>PKN Orlen rozwija format drive-through</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/pol-roku-z-wirusem-w-gastronomii-40-proc-przedsiebiorcow-przewiduje-ze-bedzie-coraz-gorzej,91395.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/21/029921_r0_300.jpg" alt="Pół roku z wirusem w gastronomii: 40 proc. przedsiębiorców przewiduje, że będzie..." title="Nastroje w branży gastronomicznej wciąż pesymistyczne, fot. unsplash">
							</div>
							<div class="desc">
								<h3>Pół roku z wirusem w gastronomii: 40 proc. przedsiębiorców przewiduje, że będzie...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/siec-lody-bonano-zadowolona-z-sezonu-na-wiosne-szykuje-nowy-koncept,91358.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/00/029900_r0_300.jpg" alt="Sieć Lody Bonano zadowolona z sezonu, na wiosnę szykuje nowy koncept" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Sieć Lody Bonano zadowolona z sezonu, na wiosnę szykuje nowy koncept</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/amrest-ze-strata-119-1-mln-euro-za-ii-kwartal,91311.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/73/029873_r0_300.jpg" alt="AmRest ze stratą 119,1 mln euro za II kwartał" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>AmRest ze stratą 119,1 mln euro za II kwartał</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/od-marca-do-maja-liczba-partnerow-glovo-w-polsce-wzrosla-o-niemal-50-proc,91223.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/33/029833_r0_300.jpg" alt="Od marca do maja liczba partnerów Glovo w Polsce wzrosła o niemal 50 proc." title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Od marca do maja liczba partnerów Glovo w Polsce wzrosła o niemal 50 proc.</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/centrum-handlowe-w-zgorzelcu-zostanie-przebudowane,91405.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/39/029939_r0_300.jpg" alt="Centrum handlowe w Zgorzelcu zostanie przebudowane" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Centrum handlowe w Zgorzelcu zostanie przebudowane</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rusza-przebudowa-domu-handlowego-renoma,91386.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/99/11/029911_r0_300.jpg" alt="Rusza przebudowa Domu Handlowego Renoma" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Rusza przebudowa Domu Handlowego Renoma</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/gemini-holding-handlowe-niedziele-ocala-miejsca-pracy,91314.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/98/76/029876_r0_300.jpg" alt="Gemini Holding: Handlowe niedziele ocalą miejsca pracy" title="W centrach handlowych pracuje 400 tys. osób, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Gemini Holding: Handlowe niedziele ocalą miejsca pracy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.propertynews.pl/opinie/inwestorzy-dociskaja-projekty-magazyny-ida-na-rekord-a-retail-wcale-nie-umiera,85547.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/97/75/029775_r0_300.jpg" alt="Property Forum 2020: Magazyny idą na rekord, a retail wcale nie umiera" title="Property Forum 2020, fot. PTWP">
							</div>
							<div class="desc">
								<h3>Property Forum 2020: Magazyny idą na rekord, a retail wcale nie umiera</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
		





		
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.2.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>Spór o targowisko w Piotrkowie Trybunalskim</h1>
		<p class="meta">
					Autor: <b>FPG24.pl</b>
				29&nbsp;września&nbsp;2020&nbsp;18:17
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">



	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/spor-o-targowisko-w-piotrkowie-trybunalskim,91419.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/detal-hurt/wiadomosci/spor-o-targowisko-w-piotrkowie-trybunalskim,91419.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fspor-o-targowisko-w-piotrkowie-trybunalskim%2C91419.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fspor-o-targowisko-w-piotrkowie-trybunalskim%2C91419.html&text=Sp%C3%B3r+o+targowisko+w+Piotrkowie+Trybunalskim" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/spor-o-targowisko-w-piotrkowie-trybunalskim,91419.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/91419.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/detal-hurt/wiadomosci/spor-o-targowisko-w-piotrkowie-trybunalskim,91419.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">30 września może zostać podjęta przez radnych miejskich Piotrkowa Trybunalskiego uchwała, która spowoduje zniknięcie targowiska. 27 listopada zeszłego roku (z mocą wejścia w życie od początku 2020) Rada Miasta Piotrkowa Trybunalskiego podjęła uchwałę o podwyżce opłaty targowej z 2 na 3 zł za 1 mkw. Wprowadzono też płatność za sprzedaż z pojazdów. Reprezentacja kupców zgłaszała protesty do władz lokalnych i centralnych. Bezskutecznie. Regionalna Izba Obrachunkowa w Łodzi nie dopatrzyła się w podwyżkach niczego niewłaściwego - podaje portal FPG24.pl</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.2.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p>Na list otwarty kupców do Prezydenta Piotrkowa Trybunalskiego odpowiedział Zarząd Dróg i Utrzymania Miasta (jako organ wykonujący władztwo w imieniu prezydenta), że nie planuje się likwidacji targowiska, a tylko „zmiany organizacyjne”, które mają „poprawić komfort mieszkańców, usprawnić rozwiązania komunikacyjne i ograniczyć obszar, na którym odbywa się handel”, a o ostatecznych decyzjach kupcy mają być informowani.</p>
<p>Radni otrzymali projekt uchwały RM przygotowany 4 września. Zakłada on, że na targowisku w okolicy Hali Targowej handel miałby się odbywać tylko określonymi produktami; artykułami spożywczymi, ogrodniczymi, warzywami i owocami. Wykluczono natomiast drobne AGD czy tekstylia.</p>
<p>Podczas najbliższej sesji Rady Miasta (30 września) będzie omawiane wyłączenie terenów wokół Hali na ul. Targowej –  prywatnego targowiska firmy WBH-A Staszór SP.J. – z targowisk miejskich. Tam opłata za metr kwadratowy powierzchni ma się skomercjalizować i wzrosnąć z 3 do 25 zł, bo „istnieje pilna konieczność uporządkowania działalności handlowej prowadzonej w formie targowiskowej na miejscach wyznaczonych do handlu na gruntach należących do Piotrkowa Trybunalskiego w ciągu ulicy Targowej oraz na terenach prywatnych, leżących w bezpośrednim sąsiedztwie tj. przy ul. Sienkiewicza, tak aby nie stwarzała trwających od lat uciążliwości dla mieszkańców osiedla położonego przy ul. Targowej” – argumentuje miasto.</p>
<p>Kupcy z Targowiska Miejskiego i firma WBH-A Staszór SP.J. twierdzą, ze nikt nie konsultował z nimi tej decyzji. Dlatego domagają się dyskusji i konsultacji społecznych oraz odroczenia głosowania nad projektem uchwały.</p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/spor-o-targowisko-w-piotrkowie-trybunalskim,91419.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>

	<div class="copyright">
		<img src="https://www.dlahandlu.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



<div class="tags">
			<span><a href="https://www.dlahandlu.pl/tagi/targowisko,590.html">targowisko</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_590.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/Staszor,26066.html">Staszór</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_26066.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);"><i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small></a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
// 					$(document).on("click", ".comAdd", function(){
// 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=91419&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
// 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
									                                <div class="header-1 bordered marginT2x"><h2>WYBRANE DLA CIEBIE</h2></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9440510286"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
								
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


								



																<div class="new-ad">
	<div id="bmone2n-20706.2.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><i>19:03</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sfinks-dokona-odpisow-ktore-obniza-wynik-grupy-o-6-3-mln-zl,91423.html">Sfinks dokona odpisów, które obniżą wynik Grupy o 6,3 mln zł</a>
				</li>
							<li>
					<small><i>18:52</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ruszyl-program-dobrowolnych-odejsc-w-poczcie-polskiej,91422.html">Ruszył program dobrowolnych odejść w Poczcie Polskiej</a>
				</li>
							<li>
					<small><i>18:38</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/gfk-wsrod-polskich-konsumentow-rosnie-strach-przed-druga-fala-pandemii,91421.html">GfK: Wśród polskich konsumentów rośnie strach przed drugą falą pandemii</a>
				</li>
							<li>
					<small><i>18:24</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/co-z-polskim-holdingiem-spozywczym,91420.html">Co z Polskim Holdingiem Spożywczym?</a>
				</li>
							<li>
					<small><i>18:17</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spor-o-targowisko-w-piotrkowie-trybunalskim,91419.html">Spór o targowisko w Piotrkowie Trybunalskim</a>
				</li>
							<li>
					<small><i>16:50</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ponad-400-sklepow-w-sieci-gama,91413.html">Ponad 400 sklepów w sieci Gama</a>
				</li>
							<li>
					<small><i>15:13</i></small>
					<a href="https://www.dlahandlu.pl/gastronomia/mz-w-strefie-czerwonej-ograniczenie-dzialalnosci-punktow-gastronomicznych-do-godz-22,91417.html">MZ: W strefie czerwonej ograniczenie działalności punktów gastronomicznych do...</a>
				</li>
							<li>
					<small><i>15:01</i></small>
					<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/ruszaja-zblizeniowe-datkomaty-dla-caritas,91416.html">Ruszają zbliżeniowe datkomaty dla Caritas</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kolejne-tesco-na-celowniku-kauflandu-jest-10-wniosek-w-sprawie-przejecia-lokalizacji,91135.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/02/97/98/029798_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Kolejne Tesco na celowniku Kauflandu. Jest 10. wniosek w sprawie przejęcia...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sadownicy-beda-protestowac-przed-siedziba-biedronki-marza-sieci-to-55-proc,91267.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/02/98/57/029857_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Sadownicy będą protestować przed siedzibą Biedronki. Marża sieci to 55 proc.</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/handlowa-karuzela-kadrowa-czyli-kto-zmienil-prace-w-tym-roku,91083.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/02/97/70/029770_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Handlowa karuzela kadrowa - czyli kto zmienił pracę w tym roku</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spar-group-nie-jest-usatysfakcjonowany-wynikami-w-polsce,91144.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/02/98/02/029802_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Spar Group nie jest usatysfakcjonowany wynikami w Polsce</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-polska-z-81-mln-zl-zysku-siec-zamknela-w-2019-r-51-sklepow-wobec-137-rok-wczesniej,91270.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/02/98/58/029858_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Carrefour Polska z 81 mln zł zysku. Sieć zamknęła w 2019 r. 51 sklepów wobec...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/inpost-moze-zostac-sprzedany,91327.html">
						<div class="img"><img loading="lazy" src="https://pliki.dlahandlu.pl/i/02/98/87/029887_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>InPost może zostać sprzedany</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tomasz-waligorski-cco-sieci-spar-w-polsce,90965.html#comment" title="30">Były dyrektor Biedronki będzie odpowiadał za zakupy w sieci Spar</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sadownicy-beda-protestowac-przed-siedziba-biedronki-marza-sieci-to-55-proc,91267.html#comment" title="7">Sadownicy będą protestować przed siedzibą Biedronki. Marża sieci to 55 proc.</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spar-ze-sklepem-w-dabrowie-gorniczej,90941.html#comment" title="7">SPAR ze sklepem w Dąbrowie Górniczej</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wayne-hodson-od-1-grudnia-prezesem-wasz-sklep-spar,91081.html#comment" title="7">Wayne Hodson od 1 grudnia prezesem Wasz Sklep SPAR</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/95-proc-polakow-chce-kaucji-za-opakowania-po-napojach,90852.html#comment" title="6">95 proc. Polaków chce kaucji za opakowania po napojach</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lidl-z-kampania-z-duma-wspieramy-polskich-dostawcow,90702.html#comment" title="6">Lidl z kampanią "z dumą wspieramy polskich dostawców"</a>
				</li>
						</ul>
		</div>
	</div>
</div>
                               				<div class="tabs2 szukajki2 cf">
<div class="header cf">
    <div class="header-1 bordered marginT2x"><h2><a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html">DNI WOLNE OD HANDLU</a></h2></div>
    <span>MIESIĄC »</span>

    <div class="navi2">
			<a>Styczeń</a>
			<a>Luty</a>
			<a>Marzec</a>
			<a>Kwiecień</a>
			<a>Maj</a>
			<a>Czerwiec</a>
			<a>Lipiec</a>
			<a>Sierpień</a>
			<a class="active">Wrzesień</a>
			<a>Październik</a>
			<a>Listopad</a>
			<a>Grudzień</a>
	    </div>
</div>

<div class="panes2">
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/06/026606_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/01/026601_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/02/026602_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/31/026631_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/04/026604_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/05/026605_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/07/026607_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/08/026608_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div class="active">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/09/026609_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/10/026610_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/11/026611_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
	<div >
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dni-z-zakazem-handlu-w-2020-roku,75706.html"><img src="https://pliki.dlahandlu.pl/i/02/66/12/026612_620.jpg" /></a>
		<div class="acenter">
			<a href="https://www.dlahandlu.pl/plikif/26632.html" class="button-3">POBIERZ PLIK</a>
		</div>
	</div>
</div>
</div>				<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.2.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">

					<br />
<iframe id="korona" src="https://www.rynekzdrowia.pl/koronawirus/stats" frameborder="0" width="100%" height="1380px"></iframe>
<br />

<script type="text/javascript" charset="utf-8">
	window.addEventListener('message', function(e) {
		var $iframe = jQuery("#korona");
		var eventName = e.data[0];
		var data = e.data[1];

		switch (eventName) {
			case 'setHeight':
				$iframe.height(data);
				break;
			}
	}, false);
</script>
					<div class="header-1 bordered marginT2x">
	<h2><a href="https://www.dlahandlu.pl/redakcja-poleca/">REDAKCJA POLECA</a></h2>
</div>

<ul class="arts-7">



	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/14-mln-zl-straty-auchan-polska,91393.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/02/99/17/029917_r0_300.jpg" alt="14 mln zł straty Auchan Polska" title="fot. shutterstock" />
			</div>
			<div class="desc">
				<h3>14 mln zł straty Auchan Polska</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pge-polskosc-nie-tylko-w-nazwie,91388.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/02/99/40/029940_r0_300.jpg" alt="PGE – polskość nie tylko w nazwie" title="fot. materiały prasowe" />
			</div>
			<div class="desc">
				<h3>PGE – polskość nie tylko w nazwie</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.portalspozywczy.pl/technologie/wiadomosci/forum-rynku-spozywczego-i-handlu-juz-3-4-listopada-2020-r-zapraszamy-do-udzialu,189602.html">
			<div class="img">
				<img loading="lazy" src="https://pliki.dlahandlu.pl/i/02/98/10/029810_r0_300.jpg" alt="Forum Rynku Spożywczego i Handlu już 3-4 listopada 2020 r. Zapraszamy do udziału!" title="FRSiH 2019, fot. PTWP" />
			</div>
			<div class="desc">
				<h3>Forum Rynku Spożywczego i Handlu już 3-4 listopada 2020 r. Zapraszamy do udziału!</h3>
			</div>
		</a>
	</li>
	
</ul>

<div class="more aright">
	<a href="https://www.dlahandlu.pl/redakcja-poleca/">WIĘCEJ</a>
</div>

					<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

					<div class="acenter"><div class="new-ad" data-text="REKLAMA">
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- DlaHandlu halfpage główny -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="5335063211"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>

</div>
										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																<a href="javascript:void(0);">PRZETARGI</a>
								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
								<a href="javascript:void(0);">KOMUNIKATY</a>
								<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 6658</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/20594.html">Kierownik Projektu e-commerce</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/4_3729426.html">Przedstawiciel Handlowy</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3388391.html"> KIEROWCA ZAWODOWY C+E (M/K) RUCH KRAJOWY</a></li>
				</ul>
</div>

							</div>
														<div class="one">
								
								
							</div>
							<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 474628</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8648037X20200928.html">Dom, Kiełczów, Klonowa, 122.00 m², sprzedam dom</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8742564X20200928.html">Mieszkanie, Warszawa Praga Południe (Gocław), Perkuna, 183.90 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8742563X20200928.html">Mieszkanie, Wrocław Stare Miasto, Ul. Romana Dmowskiego, 50.78 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8742562X20200928.html">Mieszkanie, Warszawa Bielany (Piaski), Jana Kochanowskiego, 41.00 m², sprzedam mieszkanie</a></li>
</ul>

							</div>
							<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/komunikaty/" method="get">
	<div>
		<label>Treść:</label>
		<input name="komunTresc" title="Treść" type="text" class="text" />
	</div>
	<div class="marginT">
			<select name="komunRodzaj">
							<option value="Nieruchomości">Nieruchomości</option>
							<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
							<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>

		</select>
	</div>
	<div class="marginT">
			<select name="komunWoj">
			<option value="" selected="selected">Wszystkie oferty</option>
									<option value="dolnośląskie">dolnośląskie</option>
									<option value="inne">inne</option>
									<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
									<option value="lubelskie">lubelskie</option>
									<option value="lubuskie">lubuskie</option>
									<option value="łódzkie">łódzkie</option>
									<option value="małopolskie">małopolskie</option>
									<option value="mazowieckie">mazowieckie</option>
									<option value="opolskie">opolskie</option>
									<option value="podkarpackie">podkarpackie</option>
									<option value="podlaskie">podlaskie</option>
									<option value="pomorskie">pomorskie</option>
									<option value="śląskie">śląskie</option>
									<option value="świętokrzyskie">świętokrzyskie</option>
									<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
									<option value="wielkopolskie">wielkopolskie</option>
									<option value="zachodniopomorskie">zachodniopomorskie</option>
									<option value="zagranica">zagranica</option>
						</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 397 692</small>
	</div>
</form>

							</div>
							<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/proszek-do-prania-vizir-400g,48.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/48_small.jpg" alt="" />
					<p>Proszek do prania Vizir 400g </p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="Intermarche Drive">
					<small>Max</small>
					<p>6,78</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">5,96</p>
				</li>

				<li class="min" title="Intermarche Drive">
					<small>Min</small>
					<p>4,55</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/proszek-do-prania-vizir-400g,48.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/proszek-do-prania-vizir-400g,48.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/proszek-do-prania-vizir-400g,48.html">Regiony</a>
			</p>
		</div>

	</div>
</div>


					<br/>

				</div>
			</div>
		</div>

			
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.2.1.1','');
bmone2n.addPosition('20706.2.1.3','');
bmone2n.addPosition('20706.2.1.5','');
bmone2n.addPosition('20706.2.1.2','');
bmone2n.addPosition('20706.2.1.6','');
bmone2n.addPosition('20706.2.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.2.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:8312e794080987b88bed225d37716f96_uri, fp_cached:no, fp_cache:disabled, rt:0,0171, mc:36 -->
</body>
</html>