<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />
	<link rel="dns-prefetch" href="https://pliki.dlahandlu.pl" />
	<link rel="dns-prefetch" href="https://go.eu.bbelements.com" />
	<link rel="dns-prefetch" href="https://bbnaut.ibillboard.com" />
	<link rel="dns-prefetch" href="https://bbnaut.bbelements.com" />
	<link rel="dns-prefetch" href="https://api.gravitec.media" />
	<link rel="dns-prefetch" href="https://cdn.gravitec.net" />
	<link rel="dns-prefetch" href="https://id.gravitec.net" />
	<link rel="dns-prefetch" href="https://www.google-analytics.com" />
	<link rel="dns-prefetch" href="https://bbcdn.go.eu.bbelements.com" />
	
	<link rel="preconnect" href="https://www.googletagmanager.com" />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
        <link rel="dns-prefetch" href="https://www.ptwp.pl" />

	
			
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TL628TX');</script>
		<!-- End Google Tag Manager -->
		
	

	<title>CEO Morele: Inwestujemy w zrobotyzowaną logistykę - Detal</title>
	<meta property="og:title" content="CEO Morele: Inwestujemy w zrobotyzowaną logistykę" />
	<meta name="Description" content="Inwestujemy w nowoczesną i zrobotyzowaną logistykę. Zdajemy sobie sprawę z tego, że wielomilionowa inwestycja w obszarze automatyki magazynowej pozwoli nam w przyszłości jeszcze efektywniej obsługiwać klientów i współpracujących z nami sprzedawców - mówi Michał Pawlik, CEO Morele." />
	<meta property="og:description" content="Inwestujemy w nowoczesną i zrobotyzowaną logistykę. Zdajemy sobie sprawę z tego, że wielomilionowa inwestycja w obszarze automatyki magazynowej pozwoli nam w przyszłości jeszcze efektywniej obsługiwać klientów i współpracujących z nami sprzedawców - mówi Michał Pawlik, CEO Morele." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ceo-morele-inwestujemy-w-zrobotyzowana-logistyke,106200.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ceo-morele-inwestujemy-w-zrobotyzowana-logistyke,106200.html" />
	<link rel="amphtml" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ceo-morele-inwestujemy-w-zrobotyzowana-logistyke,106200.amp" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/04/11/49/041149_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />

	<link rel="preload" as="style" onload="this.rel='stylesheet';" href="https://fonts.googleapis.com/css2?family=Nunito+Sans:wght@200;300;400;600;700;800;900&display=swap">
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.2021.css?v=1645453081" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4"  media="print" onload="this.onload=null;this.removeAttribute('media');" />


	<script>
    (function(){
        window.PTWP=window.PTWP||{};
        window.PTWP.defer={functions:[],add:function(a){this.functions.push(a)},remove:function(a){this.functions=this.functions.filter(function(b){return b!==a})},emit:function(a){this.functions.forEach(function(b){b(a)})}}

        var subscribeID=0;
        window.PTWP.pubSub={subscribers:{},on:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0===this.subscribers[a]&&(this.subscribers[a]=[]);this.subscribers[a].push({id:++subscribeID,fn:b});return subscribeID},off:function(){var a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:"",b=1<arguments.length?arguments[1]:void 0;void 0!==this.subscribers[a]&&("function"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.fn!== b})),"number"===typeof b&&(this.subscribers[a]=this.subscribers[a].filter(function(c){return c.id!==b})))},emit:function(a,b){void 0!==this.subscribers[a]&&this.subscribers[a].forEach(function(c){return c["fn"](b)})}};
    })();
</script>


	<script defer src="https://www.dlahandlu.pl/js/common.2021.js?v=1644507129"></script>
    <script defer src="https://www.dlahandlu.pl/js/bundle.min.js?v=1641979690"></script>


<script src="https://www.ptwp.pl/common/utm-frame/wymiana_ruchu.min.js"></script>
<script>
    window.addEventListener('DOMContentLoaded', function() {
        const s = document.createElement('script');
        const e = document.getElementsByTagName('script')[0];
        s.src = "https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js";
        s.async = 1;
        e.parentNode.insertBefore(s, e);
    });
</script>	<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","alternateName":"www.dlahandlu.pl","name":"DlaHandlu.pl","url":"https:\/\/www.dlahandlu.pl\/","inLanguage":"pl-PL","image":{"@type":"ImageObject","url":"https:\/\/www.dlahandlu.pl\/images\/2015\/www\/dlahandlu.png"}}]</script>

	<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.dlahandlu.pl/images/favicons/apple-touch-icon.png?v=2bAz9n2Bvd2">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.dlahandlu.pl/images/favicons/favicon-32x32.png?v=2bAz9n2Bvd2">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.dlahandlu.pl/images/favicons/favicon-16x16.png?v=2bAz9n2Bvd2">
<link rel="manifest" href="https://www.dlahandlu.pl/images/favicons/site.webmanifest?v=2bAz9n2Bvd2">
<link rel="mask-icon" href="https://www.dlahandlu.pl/images/favicons/safari-pinned-tab.svg?v=2bAz9n2Bvd2" color="#FF6200">
<link rel="shortcut icon" href="https://www.dlahandlu.pl/images/favicons/favicon.ico?v=2bAz9n2Bvd2">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.dlahandlu.pl/images/favicons/browserconfig.xml?v=2bAz9n2Bvd2">
<meta name="theme-color" content="#ffffff">	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="article_page">
	
	 
		
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL628TX"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
	

				
	<div class="page-top">
		<div class="container page-top-container">
														<div class="sda-container">
			<div class="sda bilb">
				<span class="sda-text">Reklama</span>
				<div class="sda-center" id='ad5536-20706.4.1.1'></div>
				<script>
					(function(){ 
						var id = "ad5536-20706.4.1.1";
						var rand = Math.floor(Math.random() * 10000); 
						var el = document.getElementById(id);
						var e = id.split("-")
						el.id = e[0]+rand+"-"+e[1];
						(adsbyptwp = window.adsbyptwp || []).push(["5536"+rand,"20706.4.1.1"]);
					})();
				</script>
			</div>
		</div>
			
								<div class="partners-logos partners-logos--count-1 pcid151">
		<div class="partners-logos-text">
			Partner serwisu
        </div>
		<div class="partners-logos-content">
					<a class="partners-logos-item" target="_blank" href="https://www.wnp.pl/klik/biuletyn/b8f31a5f19b48ee15c9ce09c9e9b6a12/barbora_2022|partner_dh.xml?http://www.barbora.pl/" rel="external nofollow">
				<img class="partners-logos-img" loading="lazy" src="https://pliki.wnp.pl/d/41/61/90/416190.png" alt="partner serwisu"/>
			</a>
				</div>		
	</div>
			</div>
	</div>
	
	<header class="p-header">
    <div class="container p-header-container">
        <div class="p-header-logo-cnt">
            <h1 class="p-header-logo">

                <a href="https://www.dlahandlu.pl/" class="p-header-logo-link">
                    <img loading="lazy" width="300" height="49" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" alt="DlaHandlu.pl – wiadomości handlowe, FMCG, ecommerce, franczyza, sieci handlowe">
                </a>
            </h1>

            <button class="p-header-burger">
                <strong>Pokaż menu</strong>
                <span></span>
                <span></span>
                <span></span>
            </button>
        </div>

        <div class="p-header-content">
            <div class="p-header-logos">
                <a class="p-header-logos-link" target="_blank" href="https://www.frsih.pl/pl/" rel="external">
                    <img class="p-header-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/2021/frsih2021.svg" alt="Forum Rynku Spożywczego i Handlu 2021"/>
                </a>
                <a class="p-header-logos-link" target="_blank" href="https://www.portalspozywczy.pl/dobryprodukt/informacje/#certyfikat">
                    <img class="p-header-logos-img" loading="lazy" src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" alt="Dobry Produkt"/>
                </a>
            </div>

            
            <nav class="p-menu">
                <ul class="p-menu-list">
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/detal-hurt/">
                                Detal
                                                            </a>
                                                            <button class="p-menu-list-el-toggle-submenu"></button>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                                                            <div class="p-submenu-left">
                                            <button class="p-submenu-back">Powrót</button>
                                            <div class="p-submenu-title">Detal</div>

                                            <ul class="p-submenu-list">
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/detal-hurt/sieci/" class="p-submenu-list-link">Sieci FMCG</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/" class="p-submenu-list-link">Sieci odzieżowe</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/" class="p-submenu-list-link">Sieci RTV/AGD</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/" class="p-submenu-list-link">Sieci  DIY</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/" class="p-submenu-list-link">Drogerie</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/gastronomia/" class="p-submenu-list-link">Restauracje i kawiarnie</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/" class="p-submenu-list-link">Stacje paliw</a>
                                                    </li>
                                                                                                    <li class="p-submenu-list-el">
                                                        <a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/" class="p-submenu-list-link">Centra handlowe</a>
                                                    </li>
                                                                                            </ul>
                                        </div>
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zwiazkowcy-z-carrefoura-domagaja-sie-wzrostu-placy-zasadniczej,106207.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/11/56/041156_r0_300.jpg" alt="fot. shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Związkowcy z Carrefoura domagają się wzrostu płacy zasadniczej
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zpphiu-o-sytuacji-w-ukrainie-skutki-gospodarcze-odczujemy-juz-niebawem,106206.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/11/55/041155_r0_300.jpg" alt="fot. shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        ZPPHiU o sytuacji w Ukrainie: Skutki gospodarcze odczujemy już niebawem
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/abc-na-kolach-szuka-wspolpracownikow-zarobki-do-6500-zl-plus-bonus-na-start,106203.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/11/53/041153_r0_300.jpg" alt="„abc na kołach” szuka kolejnych współpracowników, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Abc na kołach szuka współpracowników. Zarobki do 6500 zł plus bonus na start
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/e-commerce/">
                                E-commerce
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/otcf-4f-trzeba-dobrze-zidentyfikowac-potrzeby-klientow-na-roznych-etapach-kontaktu-z-marka,106196.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/11/45/041145_r0_300.jpg" alt="Tomasz Koźbiał, E-Commerce Director OTCF, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        OTCF (4F): Trzeba dobrze zidentyfikować potrzeby klientów na różnych etapach kontaktu z marką
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ceo-morele-inwestujemy-w-zrobotyzowana-logistyke,106200.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/11/49/041149_r0_300.jpg" alt="fot. Michał Pawlik, CEO Morele" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        CEO Morele: Inwestujemy w zrobotyzowaną logistykę
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/nethansa-pozyskala-4-mln-euro-od-funduszu-weg-firma-planuje-wejsc-do-skandynawii,106192.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/11/40/041140_r0_300.jpg" alt="fot. Sascha Stockem" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Nethansa pozyskała 4 mln euro od funduszu WEG. Firma planuje wejść do Skandynawii
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">
                                Franczyza
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lewiatan-w-chwile-trwa-pilotaz-nowego-konceptu-sieci,105875.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/11/11/041111_r0_300.jpg" alt="Na zdj. Lewiatan w Chwilę, fot. mat.pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Lewiatan W Chwilę. Trwa pilotaż nowego konceptu sieci
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ponad-19-mln-euro-kary-dla-intermarch,106079.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/10/23/041023_r0_300.jpg" alt="Intermarché ukarane za niejasne umowy z dostawcami, fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Ponad 19 mln euro kary dla Intermarché
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/w-marcu-konsultacje-ws-regulacji-franczyzy-kierunek-zmian-pozostaje-niewiadoma,106052.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/09/95/040995_r0_300.jpg" alt="Czy franczyza to wciąż dobry pomysł na biznes? fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        W marcu konsultacje ws. regulacji franczyzy. Kierunek zmian pozostaje niewiadomą
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/raporty-i-analizy/">
                                Analizy
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/w-polsce-bedzie-recesja,106176.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/11/24/041124_r0_300.jpg" alt="To co dzieje się na Ukrainie, zniwelowało pozytywne odziaływanie tarcz antyinflacyjnych - mówi Monika Kurtek, główny ekonomista Banku Pocztowego. Fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        W Polsce będzie recesja?
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/70-proc-ofert-pracy-jest-dla-mezczyzn-teraz-z-ukrainy-beda-przyjezdzac-glownie-kobiety,106181.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/11/29/041129_r0_300.jpg" alt="fot. na rynek pracy trafią głównie kobiety, shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        70 proc. ofert pracy jest dla mężczyzn. Teraz z Ukrainy będą przyjeżdżać głównie kobiety
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wojna-na-ukrainie-przyspieszy-wzrost-cen-zywnosci-beda-ceny-regulowane,106156.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/11/03/041103_r0_300.jpg" alt="Dynamika cen żywności i napojów bezalkoholowych może średniorocznie w 2022 r. wynieść kilkanaście procent. Fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Wojna na Ukrainie przyspieszy wzrost cen żywności. Będą ceny regulowane?
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">
                                RetailTech
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-i-jego-dostawcy-z-platforma-monitorujaca-poziom-emisji-co2,106081.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/10/25/041025_r0_300.jpg" alt="Carrefour będzie inwestować w fotowoltaikę, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Carrefour i jego dostawcy z platformą monitorującą poziom emisji CO2
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/po-decathlonie-czas-na-leroy-merlin-zabka-nano-debiutuje-w-kolejnej-sieci,106022.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/09/63/040963_r0_300.jpg" alt="fot. Żabka Nano" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Po Decathlonie czas na Leroy Merlin. Żabka Nano debiutuje w kolejnej sieci
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/500-terminali-zainstalowanych-w-programie-polska-bezgotowkowa,106021.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/09/62/040962_r0_300.jpg" alt="fot. shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        500 terminali zainstalowanych w Programie Polska Bezgotówkowa
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/platnosci/">
                                Płatności
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mastercard-i-visa-blokuja-platnosci-w-rosji,106205.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/11/54/041154_r0_300.jpg" alt="Mastercard i Visa blokują płatności w swoich sieci płatniczych w Rosji , fot. Shutterstock" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Mastercard i Visa blokują płatności w Rosji
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/jaroslaw-mikos-rezygnuje-ze-stanowiska-prezesa-zarzadu-polskich-eplatnosci,106180.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/11/28/041128_r0_300.jpg" alt="fot. Jarosław Mikos" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Jarosław Mikos rezygnuje ze stanowiska prezesa zarządu Polskich ePłatności
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/platnosci/przelewy-firmowe-przez-api-w-cinkciarz-pl,106066.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/10/09/041009_r0_300.jpg" alt="Cinkciarz.pl z nową usługą dla biznesu, fot. mat.prasowe" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Przelewy firmowe przez API w Cinkciarz.pl
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el p-menu-list-el--with-submenu">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">
                                Marketing
                                                            </a>
                                                                                        <div class="p-submenu p-submenu--with-subcategories">
                                    
                                                                            <div class="p-submenu-right">
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/laciate-rusza-z-loteria,106202.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/11/51/041151_r0_300.jpg" alt="fot. Łaciate" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Łaciate rusza z loterią
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ruszyla-kampania-ja-cie-sernicze,106171.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/11/20/041120_r0_300.jpg" alt="Ruszyła kampania &quot;Ja cię serniczę&quot;" class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Ruszyła kampania "Ja cię serniczę"
                                                    </div>
                                                </article>
                                                                                            <article class="p-submenu-art">
                                                    <a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/bricomarche-stawia-na-wspolprace-z-influencerami,106162.html" class="p-submenu-art-img-link">
                                                        <img loading="lazy" src="https://pliki.dlahandlu.pl/i/04/11/09/041109_r0_300.jpg" alt="Joanna Marciniak-Wróblewska oraz Marek Suchocki ambasadorami Bricomarche, fot. mat. pras." class="p-submenu-art-img">
                                                    </a>
                                                    <div class="p-submenu-art-title">
                                                        Bricomarche stawia na współpracę z influencerami
                                                    </div>
                                                </article>
                                                                                    </div>
                                                                    </div>
                                                    </li>
                                            <li class="p-menu-list-el">
                            <a class="p-menu-list-link" href="https://www.dlahandlu.pl/koszyk/">
                                Koszyk
                                                            </a>
                                                                                </li>
                                            <li class="p-menu-list-el">
                            <a class="p-menu-list-link" href="https://www.frsih.pl/pl/">
                                FRSiH
                                                            </a>
                                                                                </li>
                                    </ul>
            </nav>

            <div class="p-header-search-cnt">
                <button class="p-header-search-toggle">
                    Szukaj
                </button>

                <div class="p-header-search-form-cnt">
                    <button class="p-header-search-form-close" aria-hidden="true">
                        Zamknij wyszukiwanie
                    </button>
                    <form class="p-header-search-form" method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
                        <label class="p-header-search-label" for="search">
                            Wyszukaj
                        </label>
                        <input type="text" class="p-header-search-input" id="search" name="szukaj">
                        <button type="submit" class="p-header-search-submit">
                            Szukaj
                        </button>
                    </form>
                </div>
            </div>

            <ul class="p-header-social">
                <li class="p-header-social-el">
                    <a target="_blank" href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" class="p-header-social-link">
                        <span>Email</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M3 3h18a1 1 0 0 1 1 1v16a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1zm9.06 8.683L5.648 6.238 4.353 7.762l7.72 6.555 7.581-6.56-1.308-1.513-6.285 5.439z"/>
                        </svg>
                    </a>
                </li>
                <li class="p-header-social-el">
                    <a target="_blank" rel="external nofollow" href="https://www.facebook.com/dlahandlu" class="p-header-social-link">
                        <span>Facebook</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/>
                        </svg>
                    </a>
                </li>
                
                <li class="p-header-social-el">
                    <a href="https://www.linkedin.com/showcase/dlahandlu/" class="p-header-social-link">
                        <span>Linkedin</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M6.94 5a2 2 0 1 1-4-.002 2 2 0 0 1 4 .002zM7 8.48H3V21h4V8.48zm6.32 0H9.34V21h3.94v-6.57c0-3.66 4.77-4 4.77 0V21H22v-7.93c0-6.17-7.06-5.94-8.72-2.91l.04-1.68z"/></svg>
                    </a>
                </li>

                <li class="p-header-social-el">
                    <a target="_blank" rel="external nofollow" href="https://twitter.com/dlahandlupl" class="p-header-social-link">
                        <span>Twitter</span>
                        <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24">
                            <path fill="none" d="M0 0h24v24H0z"/>
                            <path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/>
                        </svg>
                    </a>
                </li>
            </ul>
        </div>
    </div>

</header>

	
			<div class="main-content container">
			
			<div class="p-subpage">
							<div class="sda-container">
			<div class="sda blk belka">
				<span class="sda-text">Reklama</span>
								<div id='ad7319-20706.4.1.5'></div>
				<script>
					(function(){ 
						var id = "ad7319-20706.4.1.5";
						var rand = Math.floor(Math.random() * 10000); 
						var el = document.getElementById(id);
						var e = id.split("-")
						el.id = e[0]+rand+"-"+e[1];
						(adsbyptwp = window.adsbyptwp || []).push(["7319"+rand,"20706.4.1.5"]);
					})();
				</script>
			</div>
		</div>
												<ul class="breadcrumb">
						<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/" class="breadcrumb-link">			            Dlahandlu.pl
			        </a>			    </li>
							<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/e-commerce/" class="breadcrumb-link">			            E-Commerce
			        </a>			    </li>
							<li class="breadcrumb-el">
			        <a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/" class="breadcrumb-link">			            Wiadomości
			        </a>			    </li>
							<li class="breadcrumb-el">
			        			            CEO Morele: Inwestujemy w zrobotyzowaną logistykę
			        			    </li>
					</ul>
	
				<div class="subpage-main grid-with-sidebar">
					<div class="grid-item grid-item-1">
						
<main class="post">
	<div>
		<h1 class="post-title">CEO Morele: Inwestujemy w zrobotyzowaną logistykę</h1>
			<div class="post-meta">
				<meta itemprop="mainEntityOfPage" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ceo-morele-inwestujemy-w-zrobotyzowana-logistyke,106200.html">
								<strong class="post-meta-author-name">
																		Źródło: EK
															</strong>
				<time class="post-meta-date">
					1&nbsp;marca&nbsp;2022&nbsp;11:02
				</time>
			</div>

		<div class="post-excerpt">
			Inwestujemy w nowoczesną i zrobotyzowaną logistykę. Zdajemy sobie sprawę z tego, że wielomilionowa inwestycja w obszarze automatyki magazynowej pozwoli nam w przyszłości jeszcze efektywniej obsługiwać klientów i współpracujących z nami sprzedawców - mówi Michał Pawlik, CEO Morele.
		</div>

					<figure class="gallery">
				<img width="800" height="560" loading="lazy" src="https://pliki.dlahandlu.pl/i/04/11/49/041149_r0_940.jpg" class="gallery-img"  title="fot. Michał Pawlik, CEO Morele" alt="CEO Morele: Inwestujemy w zrobotyzowaną logistykę">
				<figcaption class="gallery-content-cnt">
											<div class="gallery-content">
							<div class="gallery-text">fot. Michał Pawlik, CEO Morele</div>						</div>
									</figcaption>
			</figure>
			</div>
						<div class="sda-container">
			<div class="sda blk belka">
				<span class="sda-text">Reklama</span>
								<div id='ad4847-20706.4.1.2'></div>
				<script>
					(function(){ 
						var id = "ad4847-20706.4.1.2";
						var rand = Math.floor(Math.random() * 10000); 
						var el = document.getElementById(id);
						var e = id.split("-")
						el.id = e[0]+rand+"-"+e[1];
						(adsbyptwp = window.adsbyptwp || []).push(["4847"+rand,"20706.4.1.2"]);
					})();
				</script>
			</div>
		</div>
	
	
	<div class="post-content-main">
		<div class="post-content-cnt">
			<div class="post-content">
				<p>Od dłuższego czasu skupiamy się na rozwoju naszej multiwertykalnej platformy sprzedażowej łączącej zalety tradycyjnego sklepu internetowego z marketplacem. Z miesiąca na miesiąc udziały transakcji realizowanych za pośrednictwem marketplace rośnie. Po pierwszym roku działalności z platformy korzystało 120 sprzedawców, którzy wystawili blisko 250 tys. ofert, a obecnie klienci mogą dokonywać wyboru spośród ponad 3 mln ofert od przeszło 1400 sprzedawców. W swojej strategii nie tylko uwzględniamy poszerzanie asortymentu w różnych kategoriach, ale również zależy nam na tym, aby stworzyć najwygodniejszą platformę do zakupów online. Służy temu wdrożenie rozwiązań, które ułatwiają zakupy w Internecie. Wśród nich m.in. Morele Max - usługa, w ramach której po wykupieniu abonamentu wysyłka jest darmowa i Morele ASK, czyli platforma, na której konsumenci znajdą odpowiedzi ekspertów lub innych członków społeczności na nurtujące ich pytania dotyczące produktów -&nbsp; wskazuje Michał Pawlik.</p>
<p>Z naszych badań wynika, że istotnym czynnikiem mającym wpływ na wzrost sprzedaży&nbsp;jest możliwość zrobienia w jednym miejscu zakupów w różnych kategoriach. W ubiegłym roku wykorzystaliśmy tę wiedzę i zintegrowaliśmy z naszą platformą sprzedażową prawie wszystkie sklepy należące do Grupy Morele. Równie ważny jak multiwertykalność jest szybki czas realizacji zamówień. Dlatego dla 25 tys. produktów dostępnych w naszym magazynie,
<br />
wydłużyliśmy czas na złożenie zamówienia z dostawą “na jutro” z godziny 16:00 do godz. 20:00, a w przypadku niektórych lokalizacji nawet do 21:00. Jednocześnie inwestujemy w nowoczesną i zrobotyzowaną logistykę. Zdajemy sobie sprawę z tego, że wielomilionowa inwestycja w obszarze automatyki magazynowej pozwoli nam w przyszłości jeszcze efektywniej obsługiwać klientów i współpracujących z nami sprzedawców m.in. w zakresie przechowywania ich produktów i wysyłania ich do konsumentów - dodaje Michał Pawlik.<div class="read-more-box">
										<h3 class="read-more-box-title">Przeczytaj także:</h3>
										<ul class="read-more-box-list">
											<li class="read-more-box-list-el"><a class="read-more-box-list-link" href="https://www.dlahandlu.pl/e-commerce/wiadomosci/gls-poland-i-morele-beda-wspolpracowac,105998.html">GLS Poland i Morele będą współpracować</a></li>
										</ul>
									 </div></p>
<p>Staramy się, aby Morele zawsze były sklepem, w którym sami chcielibyśmy robić zakupy. Dlatego też w 2022 roku z pewnością w dalszym ciągu będziemy rozwijać nasz marketplace i jeszcze bardziej poszerzać dostępną w nim ofertę produktową. W planach mamy również zakończenie trwającego procesu pełnej automatyki magazynowej oraz wdrożenie kolejnych rozwiązań, które przyspieszą czas dostaw zamówień - podsumowuje Michał Pawlik.</p>

									
						<iframe id="widgetUkraina" onload='javascript:(function(o){o.style.height=o.contentWindow.document.body.scrollHeight+"px";}(this));' src="https://www.wnp.pl/widgets/ukraina/8/index.html"></iframe>
						<style>
							#widgetUkraina {height:460px; width: 100%; border:none;overflow:hidden;}
						</style>
					
							</div>
				


							<div class="copyright">
					Materiał chroniony prawem autorskim - zasady przedruków określa 
					<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a>.
				</div>
										<div class="sda-container">
	<div class="sda gads blk lazy loading" style="opacity: 1;">
		<span class="sda-text">Reklama</span>
		<ins class="adsbygoogle" style="display:block"
			data-ad-client="ca-pub-2606282297638682"
			data-ad-slot="2240771292"
						data-ad-format="auto"
			data-full-width-responsive="true">
		</ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
</div>

			
									
			
										<section class="tag-list">
					<h2 class="tag-list-title">Lista tagów</h2>
					<ul class="tag-list-tags">
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Morele,27707.html" class="tag-list-tags-link">Morele</a>
						</li>
											<li class="tag-list-tags-el">
							<a href="https://www.dlahandlu.pl/tagi/Michal-Pawlik,27706.html" class="tag-list-tags-link">Michał Pawlik</a>
						</li>
										</ul>
				</section>
						
						
				<section class="comments-cnt" id="comments106200" data-commartid="106200" data-commcnt="0" data-offset="0">
				    <header class="comments-header">
				        <h2 class="comments-title" title="Pokaż komentarze">
				            <a href="#commentsList106200" class="comments-title-link js-openComments">
				                Zobacz komentarze
					            <span class="comments-title-count">
						            (0)
					            </span>
				            </a>
				        </h2>
				        <button aria-label="Pokaż komentarze" class="comments-toggle btn btn--red js-openComments" type="button">
				            <span>Skomentuj</span>
				        </button>
				    </header>

				    <section class="comments-content">
				        			<form action="" method="post" class="comment-add commentWindow" id="commentWindow_106200">
			<div class="comment-add-msg" style="display: none;"></div>
			<div class="comment-add-row">
				<label for="comm-name" class="comment-add-label">Podaj imię</label>
				<input class="comment-add-control" type="text" name="imie" value="" id="comm-name">
				<span class="form-error" id="imie-error">Proszę podać imię</span>
			</div>
			<div class="comment-add-row">
				<label for="commentMsg" class="comment-add-label">Komentarz</label>
				<textarea class="comment-add-control" name="komentarz" id="commentMsg"></textarea>
				<span class="form-error" id="komentarz-error">Proszę wpisać treść komentarza</span>
			</div>

			<div class="comment-add-row">
				<div class="comment-add-info-text">
					Dodając komentarz, oświadczasz, że akceptujesz <strong><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin forum</a></strong>
				</div>
			</div>

			<div class="comment-add-row comment-add-row--last">
		        <div class="comment-add-captcha">
		        	<div class="g-recaptcha-wrap">
						<div class="g-recaptcha" data-sitekey="6Lf3yKMbAAAAAASSQIDGDs2wHdqQM1n1ua2EqcJ1"></div>
						<script data-src="//www.google.com/recaptcha/api.js"></script>
					</div>
		        </div>
		        <button type="submit" class="comment-add-btn btn--red js-addComment">Dodaj komentarz</button>
		    </div>
		    <input type="hidden" name="comm_id" value="" />
			<input type="hidden" name="article_id" value="106200" />
		</form>
	



				        <div class="comments-list" id="commentsList106200"></div>

				        <div class="comments-bottom">
				            <button id="commentsLoadMore106200" class="comments-load-more btn btn--red js-loadComments">
					            Wczytaj więcej
				            </button>
				        </div>
				    </section>
				</section>
								</div><!-- e: post-content-cnt -->
		
		         <div class="post-social">
            <ul class="social-icons">
			    <li class="social-icons-el">
			    					        <a href="#comments106200" class="social-icons-link">
				            <span>
					            Skomentuj <span>(0)</span>
				            </span>
				            <div>
				                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="16.016" height="16.016" viewBox="0 0 16.016 16.016"><g transform="translate(0)"><path d="M14.412,13.737A6.59,6.59,0,0,0,12.439,3.573,6.584,6.584,0,1,0,1.6,10.891L.14,12.335a.47.47,0,0,0,.327.8L4,13.155a6.578,6.578,0,0,0,5.43,2.861l6.117-.031a.47.47,0,0,0,.327-.8ZM2.589,10.573A5.646,5.646,0,1,1,6.4,12.228L1.607,12.2l.979-.966a.469.469,0,0,0,0-.665Zm6.842,4.5A5.617,5.617,0,0,1,5.19,13.16l1.394.009a6.592,6.592,0,0,0,6.4-8.121,5.645,5.645,0,0,1,.439,8.372.469.469,0,0,0,0,.665l.979.966Z" transform="translate(0)" fill="#fff"/><path d="M106.475,136.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,136.641,106.475,136.641Z" transform="translate(-102.69 -131.746)" fill="#fff"/><path d="M106.475,196.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,196.641,106.475,196.641Z" transform="translate(-102.69 -189.869)" fill="#fff"/><path d="M106.475,256.641h5.63c.259,0,.469-.143.469-.32s-.21-.32-.469-.32h-5.63c-.259,0-.469.143-.469.32S106.216,256.641,106.475,256.641Z" transform="translate(-102.69 -247.992)" fill="#fff"/></g></svg>
				            </div>
				        </a>
			        			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/ceo-morele-inwestujemy-w-zrobotyzowana-logistyke,106200.html" class="social-icons-link">
			            <span>Podziel się</span>
			            <div>
			                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M14 13.5h2.5l1-4H14v-2c0-1.03 0-2 2-2h1.5V2.14c-.326-.043-1.557-.14-2.857-.14C11.928 2 10 3.657 10 6.7v2.8H7v4h3V22h4v-8.5z"/></svg>
			            </div>
			        </a>
			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fceo-morele-inwestujemy-w-zrobotyzowana-logistyke%2C106200.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fceo-morele-inwestujemy-w-zrobotyzowana-logistyke%2C106200.html&text=CEO+Morele%3A+Inwestujemy+w+zrobotyzowan%C4%85+logistyk%C4%99" class="social-icons-link">
			            <span>Twittnij</span>
			            <div>
			                <svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24"><path fill="none" d="M0 0h24v24H0z"/><path d="M22.162 5.656a8.384 8.384 0 0 1-2.402.658A4.196 4.196 0 0 0 21.6 4c-.82.488-1.719.83-2.656 1.015a4.182 4.182 0 0 0-7.126 3.814 11.874 11.874 0 0 1-8.62-4.37 4.168 4.168 0 0 0-.566 2.103c0 1.45.738 2.731 1.86 3.481a4.168 4.168 0 0 1-1.894-.523v.052a4.185 4.185 0 0 0 3.355 4.101 4.21 4.21 0 0 1-1.89.072A4.185 4.185 0 0 0 7.97 16.65a8.394 8.394 0 0 1-6.191 1.732 11.83 11.83 0 0 0 6.41 1.88c7.693 0 11.9-6.373 11.9-11.9 0-.18-.005-.362-.013-.54a8.496 8.496 0 0 0 2.087-2.165z"/></svg>
			            </div>
			        </a>
			    </li>
			    <li class="social-icons-el">
			        <a target="_blank" rel="external" href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/ceo-morele-inwestujemy-w-zrobotyzowana-logistyke,106200.html" class="social-icons-link">
			            <span>Udostępnij</span>
			            <div>
				            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.75 18"><rect class="cls-1" x="1.73" y="6.47" width="3.39" height="10.21"/><path class="cls-2" d="M10.4,16.68V11a2.06,2.06,0,0,1,.11-.82,1.84,1.84,0,0,1,1.73-1.24c1.23,0,1.72.93,1.72,2.31v5.46h3.4V10.83c0-3.14-1.67-4.6-3.91-4.6a3.38,3.38,0,0,0-3.06,1.69V6.47H7c0,1,0,10.21,0,10.21Z"/><path class="cls-2" d="M3.13,5.07h.29a1.77,1.77,0,0,0,.31-3.53,1.31,1.31,0,0,0-.28,0,1.77,1.77,0,0,0-.32,3.52Z"/></svg>
			            </div>
			        </a>
			    </li>
			</ul>
        </div>
		    </div>
</main>
					</div>
					<div class="grid-item grid-item-2">
						<aside class="subpage-aside">
															<section class="list">
	<h2 class="list-title list-title--bg">
		<span class="list-title-text">Nowe wiadomości</span>
	</h2>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zwiazkowcy-z-carrefoura-domagaja-sie-wzrostu-placy-zasadniczej,106207.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/11/56/041156_r0_300.jpg" alt="Związkowcy z Carrefoura domagają się wzrostu płacy zasadniczej">
			<h3 class="list-article-title">
				Związkowcy z Carrefoura domagają się wzrostu płacy zasadniczej
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/otcf-4f-trzeba-dobrze-zidentyfikowac-potrzeby-klientow-na-roznych-etapach-kontaktu-z-marka,106196.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/11/45/041145_r0_300.jpg" alt="OTCF (4F): Trzeba dobrze zidentyfikować potrzeby klientów na różnych etapach kontaktu z marką">
			<h3 class="list-article-title">
				OTCF (4F): Trzeba dobrze zidentyfikować potrzeby klientów na różnych etapach...
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zpphiu-o-sytuacji-w-ukrainie-skutki-gospodarcze-odczujemy-juz-niebawem,106206.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/11/55/041155_r0_300.jpg" alt="ZPPHiU o sytuacji w Ukrainie: Skutki gospodarcze odczujemy już niebawem">
			<h3 class="list-article-title">
				ZPPHiU o sytuacji w Ukrainie: Skutki gospodarcze odczujemy już niebawem
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mastercard-i-visa-blokuja-platnosci-w-rosji,106205.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/11/54/041154_r0_300.jpg" alt="Mastercard i Visa blokują płatności w Rosji">
			<h3 class="list-article-title">
				Mastercard i Visa blokują płatności w Rosji
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/w-polsce-bedzie-recesja,106176.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/11/24/041124_r0_300.jpg" alt="W Polsce będzie recesja?">
			<h3 class="list-article-title">
				W Polsce będzie recesja?
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/abc-na-kolach-szuka-wspolpracownikow-zarobki-do-6500-zl-plus-bonus-na-start,106203.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/11/53/041153_r0_300.jpg" alt="Abc na kołach szuka współpracowników. Zarobki do 6500 zł plus bonus na start">
			<h3 class="list-article-title">
				Abc na kołach szuka współpracowników. Zarobki do 6500 zł plus bonus na start
			</h3>
		</a>
	</article>
		<article class="list-article">
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/filip-puchalski-przechodzi-z-anwimu-do-zabki,106204.html" class="list-article-link">
			<img loading="lazy" width="98" height="75" class="list-article-img" src="https://pliki.dlahandlu.pl/i/04/11/52/041152_r0_300.jpg" alt="Filip Puchalski przechodzi z Anwimu do Żabki">
			<h3 class="list-article-title">
				Filip Puchalski przechodzi z Anwimu do Żabki
			</h3>
		</a>
	</article>
	</section>							<div class="sda space-top--half is-sticky">
																			<div class="sda rect">
			<span class="sda-text">Reklama</span>
						<div id='ad3489-20706.4.1.3'></div>
				<script>
					(function(){ 
						var id = "ad3489-20706.4.1.3";
						var rand = Math.floor(Math.random() * 10000); 
						var el = document.getElementById(id);
						var e = id.split("-")
						el.id = e[0]+rand+"-"+e[1];
						(adsbyptwp = window.adsbyptwp || []).push(["3489"+rand,"20706.4.1.3"]);
					})();
				</script>
		</div>

													        </div>
						</aside>
					</div>
				</div>
			
			</div>
		</div>
		
	<footer class="p-footer">
    <div class="container p-footer-container">
        <a href="/" class="p-footer-logo">
            <img loading="lazy" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" width="300" height="49" alt="dlahandlu.pl" class="p-footer-logo-img">
        </a>
        <small class="p-footer-copyright">
	        Wszystkie prawa zastrzeżone PTWP-ONLINE Sp. z o.o. 2022
        </small>
        <nav class="p-footer-menu">
            <ul class="p-footer-menu-list">
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" target="_blank" href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li class="p-footer-menu-list-el"><a class="p-footer-menu-list-link" href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
		            </ul>
        </nav>
    </div>
</footer>




<script defer>
	PTWP.defer.add(function() {
		if (!PTWP.cookies.get("cookie_box_x_visible")) {

			const $cookieBar = $(".cookie-bar");
			$cookieBar.addClass("is-show");

			$(".cookie-bar-close").on("click", function() {
				$cookieBar.remove();
				PTWP.cookies.set({
					name : "cookie_box_x_visible",
					value : 0,
					path : "/",
					days: 635
				})
			})
		}
	});
</script>

<div class="rodo">
	<div class="container rodo-container">
		<div class="rodo-head">
			<button class="rodo-close">
				Zamknij
			</button>
			<img class="rodo-img" loading="lazy" src="https://www.dlahandlu.pl/images/2021/dla-handlu-logo.svg" width="235" />
		</div>
		<div class="rodo-body">
			<div class="rodo-content">
				<p class="rodoheadp">Drogi Użytkowniku!</p>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do odwołania zgody oraz prawo sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>. Wycofanie zgody nie wpływa na zgodność z prawem przetwarzania dokonanego przed jej wycofaniem.</p>
<p>W dowolnym czasie możesz określić warunki przechowywania i dostępu do plików cookies w ustawieniach przeglądarki internetowej.</p>
<p>Jeśli zgadzasz się na wykorzystanie technologii plików cookies wystarczy kliknąć poniższy przycisk „Przejdź do serwisu”.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
			</div>
		</div>
		<div class="rodo-footer">
			<button class="btn btn--red rodo-button">Przejdź do serwisu</button>
		</div>
	</div>
</div>


<script defer>
	PTWP.defer.add(function () {
		setTimeout(function(){
			if (!PTWP.cookies.get("frodo")) {
				const $rodo = $(".rodo");
				PTWP.popups.show($rodo);
	
				$(document.body).on("click.rodo", ".rodo-button, .rodo-close", function(e) {
					e.preventDefault();
					$(document.body).off("click.rodo");
	
					PTWP.popups.remove($rodo);
	
					PTWP.cookies.set({
						name: "frodo",
						value : 1,
						days: 365,
						path : "/"
					});
				});
			}
		},2000);
	});
</script>

		<script>
    var urls = [
                    'https://www.dlahandlu.pl/e-commerce/wiadomosci/otcf-4f-trzeba-dobrze-zidentyfikowac-potrzeby-klientow-na-roznych-etapach-kontaktu-z-marka,106196.html',
                    'https://www.dlahandlu.pl/e-commerce/wiadomosci/nethansa-pozyskala-4-mln-euro-od-funduszu-weg-firma-planuje-wejsc-do-skandynawii,106192.html',
            ];
    PTWP.defer.add(function() {
        if (urls.length > 0) {
            $('<div class="lazy loading mh-1 article post" data-preload="1000" data-href="' + urls.shift() + '"></div>').insertBefore('footer.p-footer');
        }
    });
</script><!-- ampd-framework:v3.03|uid:ca47d0db69d18b05fef7349098f2bce0_vars, fp_cached:no, fp_cache:disabled, rt:0,0094, mc:21 -->
</body>
</html>