<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>Oh!sokiddy otwiera marketplace także dla lokalnych, polskich marek - Detal</title>
	<meta property="og:title" content="Oh!sokiddy otwiera marketplace także dla lokalnych, polskich marek" />
	<meta name="Description" content="Oh!sokiddy z początkiem lipca uruchamia marketplace z produktami dla dzieci i mam od firm lokalnych." />
	<meta property="og:description" content="Oh!sokiddy z początkiem lipca uruchamia marketplace z produktami dla dzieci i mam od firm lokalnych." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/oh-sokiddy-otwiera-marketplace-takze-dla-lokalnych-polskich-marek,89180.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/oh-sokiddy-otwiera-marketplace-takze-dla-lokalnych-polskich-marek,89180.html" />
	<meta property="og:image" content="https://www.dlahandlu.pl/images/dhlogofb.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=197" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=23"></script>




<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Środa,&nbsp;1&nbsp;lipca&nbsp;2020&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.4.1.1" class="wrap"></div>
</div>

			</div>
			<div class="partnerPortalu v2"><small>PARTNER PORTALU</small><ul class="one"><li class="e1"><a href="http://www.wnp.pl/klik/biuletyn/OEXpartnerDHROS|DH08062020.xml?http://oex.pl/" rel="external nofollow"><img style="width: 60px;" src="https://www.dlahandlu.pl/images/partners/oex.jpg" alt="Partner portalu: EY" /></a></li>							</ul></div>
		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="https://www.portalspozywczy.pl/frsih/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/frsih_2019.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/start-up-star/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/food_retail_2019.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lidl-z-oferta-projektorow-i-wyprzedaza-do-80-proc,88663.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/86/57/028657_r0_300.jpg" alt="Lidl z ofertą projektorów i wyprzedażą do 80 proc." title="fot, projektor z Lidla">
							</div>
							<div class="desc">
								<h3>Lidl z ofertą projektorów i wyprzedażą do 80 proc.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eec-2020-o-tym-bedziemy-rozmawiac-we-wrzesniu-w-katowicach,89191.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/87/028887_r0_300.jpg" alt="EEC 2020: O tym będziemy rozmawiać we wrześniu w Katowicach" title="Uczestnicy debaty na EEC 2019, fot. PTWP">
							</div>
							<div class="desc">
								<h3>EEC 2020: O tym będziemy rozmawiać we wrześniu w Katowicach</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-testuje-wlasny-automat-do-obslugi-paczek,89193.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/86/028886_r0_300.jpg" alt="Żabka testuje własny automat do obsługi paczek" title="zabka testuje autoamty paczkowe, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Żabka testuje własny automat do obsługi paczek</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/najwiekszy-magazyn-pepsico-w-polsce-obsluguje-85-proc-z-docelowych-operacji-wideo,89184.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/84/028884_r0_300.jpg" alt="Największy magazyn PepsiCo w Polsce obsługuje 85 proc. z docelowych operacji (wideo)" title="Magazyn PepsiCo P3 Mszczonów, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Największy magazyn PepsiCo w Polsce obsługuje 85 proc. z docelowych operacji (wideo)</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3 active">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/frisco-ze-strata-na-poziomie-17-41-mln-zl-udzialy-firmy-w-rynku-to-az-44-proc,89170.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/79/028879_r0_300.jpg" alt="Frisco ze stratą na poziomie 17,41 mln zł. Udziały firmy w rynku to aż 44 proc." title="fot. dlahandlu.pl">
							</div>
							<div class="desc">
								<h3>Frisco ze stratą na poziomie 17,41 mln zł. Udziały firmy w rynku to aż 44 proc.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/e-sklep-z-kawa-pozyskal-w-crowfundingu-1-64-mln-zl,89163.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/75/028875_r0_300.jpg" alt="E-sklep z kawą pozyskał w crowfundingu 1,64 mln zł" title="fot. Coffeedesk">
							</div>
							<div class="desc">
								<h3>E-sklep z kawą pozyskał w crowfundingu 1,64 mln zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/oex-konsumenci-zostana-w-sieci-ale-firmy-musza-zadbac-o-doskonaly-customer-experience,89105.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/45/028845_r0_300.jpg" alt="OEX: Konsumenci zostaną w sieci, ale firmy muszą zadbać o doskonały customer..." title="Ewa Czarnecka, prezes zarządu spółki Voice Contact Center z Grupy OEX, fot. mat....">
							</div>
							<div class="desc">
								<h3>OEX: Konsumenci zostaną w sieci, ale firmy muszą zadbać o doskonały customer...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/carrefour-rozwija-marketplace-we-francji-w-polsce-wygasil-platforme,89061.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/55/028855_r0_300.jpg" alt="Carrefour rozwija marketplace we Francji, w Polsce wygasił platformę" title="W Polsce marketplace się nie sprawdził, jak będzie we Francji? fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Carrefour rozwija marketplace we Francji, w Polsce wygasił platformę</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.portalspozywczy.pl/mleko/wiadomosci/mleczna-sroda-promocje-jogurtow-i-twarogu-w-gazetkach-handlowych,186890.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/77/028877_r0_300.jpg" alt="Promocje jogurtów i twarogu w gazetkach handlowych" title="Jogurty bez GMO w gazetkach promocyjnych /fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Promocje jogurtów i twarogu w gazetkach handlowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wolf-theiss-80-90-proc-firm-w-sektorze-handlu-zostalo-dotknietych-efektem-covid-19,89152.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/69/028869_r0_300.jpg" alt="Wolf Theiss: 80-90 proc. firm w sektorze handlu zostało dotkniętych efektem COVID-19" title="Na zdj. mec. Joanna Gąsowski z Wolf Theiss. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Wolf Theiss: 80-90 proc. firm w sektorze handlu zostało dotkniętych efektem COVID-19</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/weganski-trend-przybiera-na-sile,89149.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/73/028873_r0_300.jpg" alt="Wegański trend przybiera na sile" title="Przybywa wegan, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Wegański trend przybiera na sile</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/polacy-kupuja-kosmetyki-gownie-w-rossmannie-i-biedronce,89129.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/59/028859_r0_300.jpg" alt="Polacy kupują kosmetyki gównie w Rossmannie i Biedronce" title="Ponad 50 proc. osób zaopatruje się w kosmetyki stacjonarnie, fot.mat. pras.">
							</div>
							<div class="desc">
								<h3>Polacy kupują kosmetyki gównie w Rossmannie i Biedronce</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/start-up-challenge-2020-zgloszenia-do-6-lipca,89010.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/09/028809_r0_300.jpg" alt="Start-up Challenge 2020 – zgłoszenia do 6 lipca" title="Start-up Challenge 2020">
							</div>
							<div class="desc">
								<h3>Start-up Challenge 2020 – zgłoszenia do 6 lipca</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/lpp-wdraza-algorytmy-ai-do-obslugi-internetowych-zamowien,89143.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/65/028865_r0_300.jpg" alt="LPP wdraża algorytmy AI do obsługi internetowych zamówień" title="W tej chwili obserwujemy aż 4-krotny wzrost zainteresowania klientów zakupami...">
							</div>
							<div class="desc">
								<h3>LPP wdraża algorytmy AI do obsługi internetowych zamówień</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/za-paliwo-na-stacjach-carrefoura-zaplacimy-przy-pomocy-aplikacji,89131.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/60/028860_r0_300.jpg" alt="Za paliwo na stacjach Carrefoura zapłacimy przy pomocy aplikacji" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Za paliwo na stacjach Carrefoura zapłacimy przy pomocy aplikacji</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/obsluguja-zalando-i-eobuwie-pl-otwieraja-biuro-w-polsce,89025.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/13/028813_r0_300.jpg" alt="Obsługują Zalando i eobuwie.pl. Otwierają biuro w Polsce" title="fot. logo Adyen">
							</div>
							<div class="desc">
								<h3>Obsługują Zalando i eobuwie.pl. Otwierają biuro w Polsce</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wolf-theiss-80-90-proc-firm-w-sektorze-handlu-zostalo-dotknietych-efektem-covid-19,89152.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/69/028869_r0_300.jpg" alt="Wolf Theiss: 80-90 proc. firm w sektorze handlu zostało dotkniętych efektem COVID-19" title="Na zdj. mec. Joanna Gąsowski z Wolf Theiss. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Wolf Theiss: 80-90 proc. firm w sektorze handlu zostało dotkniętych efektem COVID-19</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/od-poczatku-roku-uokik-podtrzymal-ponad-30-kar-dla-biedronki-to-kwota-prawie-700-tys-zl,89139.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/64/028864_r0_300.jpg" alt="Od początku roku UOKiK podtrzymał ponad 30 kar dla Biedronki. To kwota prawie 700..." title="Na zdj. sklep Biedronki w Radwanicach. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Od początku roku UOKiK podtrzymał ponad 30 kar dla Biedronki. To kwota prawie 700...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lidl-intermarche-e-leclerc-na-celowniku-uokik-konsumenci-wprowadzani-w-blad,89133.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/61/028861_r0_300.jpg" alt="Lidl, Intermarche, E.Leclerc na celowniku UOKiK. Konsumenci wprowadzani w błąd" title="Wyniki kontroli będą analizowane pod kątem naruszania zbiorowych interesów...">
							</div>
							<div class="desc">
								<h3>Lidl, Intermarche, E.Leclerc na celowniku UOKiK. Konsumenci wprowadzani w błąd</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/aldi-wycofuje-dwa-niebezpieczne-produkty-w-tym-czekolade-z-kawalkami-plastiku,89089.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/40/028840_r0_300.jpg" alt="Aldi wycofuje dwa niebezpieczne produkty, w tym czekoladę z kawałkami plastiku" title="fot. Aldi">
							</div>
							<div class="desc">
								<h3>Aldi wycofuje dwa niebezpieczne produkty, w tym czekoladę z kawałkami plastiku</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/hurt-i-franczyza/franczyza/">FRANCZYZA</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-testuje-wlasny-automat-do-obslugi-paczek,89193.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/86/028886_r0_300.jpg" alt="Żabka testuje własny automat do obsługi paczek" title="zabka testuje autoamty paczkowe, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Żabka testuje własny automat do obsługi paczek</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/czy-nowe-stowarzyszenie-wejdzie-na-droge-sadowa-z-eurocashem,89098.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/57/028857_r0_300.jpg" alt="Czy nowe stowarzyszenie wejdzie na drogę sądową z Eurocashem?" title="fot. materiały prasowe Grupy Eurocash">
							</div>
							<div class="desc">
								<h3>Czy nowe stowarzyszenie wejdzie na drogę sądową z Eurocashem?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/sfinks-proponuje-franczyze-za-1-zl,89026.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/14/028814_r0_300.jpg" alt="Sfinks proponuje franczyzę za 1 zł" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Sfinks proponuje franczyzę za 1 zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/35-proc-czyli-21-sklepow-piotr-i-pawel-zmienilo-logo-na-spar,88976.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/96/028796_r0_300.jpg" alt="35 proc., czyli 21 sklepów Piotr i Paweł zmieniło logo na Spar" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>35 proc., czyli 21 sklepów Piotr i Paweł zmieniło logo na Spar</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pizza-hut-z-nowym-muzycznym-projektem,89161.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/74/028874_r0_300.jpg" alt="Pizza Hut z nowym muzycznym projektem" title="Raperzy w projekcie Pizza Hut, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Pizza Hut z nowym muzycznym projektem</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/anja-rubik-w-kampanii-lodow-magnum,89137.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/67/028867_r0_300.jpg" alt="Anja Rubik w kampanii lodów Magnum" title="Anja Rubik reklamuje lody Magnum Ruby, fot.mat. pras.">
							</div>
							<div class="desc">
								<h3>Anja Rubik w kampanii lodów Magnum</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rusza-nowa-kampania-maslanki-mragowskiej,89093.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/41/028841_r0_300.jpg" alt="Rusza nowa kampania Maślanki Mrągowskiej" title="Rusza nowa kampania Maślanki Mrągowskiej">
							</div>
							<div class="desc">
								<h3>Rusza nowa kampania Maślanki Mrągowskiej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ruszyla-kampnia-sparkling-rose,89084.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/39/028839_r0_300.jpg" alt="Ruszyła kampnia Sparkling Rose" title="Ruszyła kampnia Sparkling Rose">
							</div>
							<div class="desc">
								<h3>Ruszyła kampnia Sparkling Rose</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-testuje-wlasny-automat-do-obslugi-paczek,89193.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/86/028886_r0_300.jpg" alt="Żabka testuje własny automat do obsługi paczek" title="zabka testuje autoamty paczkowe, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Żabka testuje własny automat do obsługi paczek</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/vive-logistics-z-kontraktem-na-obsluge-logistyczna-sieci-biedronka,89176.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/81/028881_r0_300.jpg" alt="VIVE Logistics z kontraktem na obsługę logistyczną sieci Biedronka" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>VIVE Logistics z kontraktem na obsługę logistyczną sieci Biedronka</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/frisco-ze-strata-na-poziomie-17-41-mln-zl-udzialy-firmy-w-rynku-to-az-44-proc,89170.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/79/028879_r0_300.jpg" alt="Frisco ze stratą na poziomie 17,41 mln zł. Udziały firmy w rynku to aż 44 proc." title="fot. dlahandlu.pl">
							</div>
							<div class="desc">
								<h3>Frisco ze stratą na poziomie 17,41 mln zł. Udziały firmy w rynku to aż 44 proc.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/13-stacji-paliw-tesco-przejmie-netto-1-dor-group-a-9-jest-przedmiotem-rozmow-lista-lokalizacji,89158.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/72/028872_r0_300.jpg" alt="13 stacji paliw Tesco przejmie Netto, 1 DOR Group, a 9 jest przedmiotem rozmów..." title="fot. shutterstock, zdjęcie jednej z europejskich stacji Tesco">
							</div>
							<div class="desc">
								<h3>13 stacji paliw Tesco przejmie Netto, 1 DOR Group, a 9 jest przedmiotem rozmów...</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/h-m-zamknie-170-sklepow-i-postawi-na-e-handel,89182.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/83/028883_r0_300.jpg" alt="H&M zamknie 170 sklepów i postawi na e-handel" title="H&M stawia na e-commerce, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>H&M zamknie 170 sklepów i postawi na e-handel</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/glowny-akcjonariusz-redanu-przeznaczy-10-mln-zl-na-zakup-nowej-kolekcji-top-secret,89169.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/78/028878_r0_300.jpg" alt="Główny akcjonariusz Redanu przeznaczy 10 mln zł na zakup nowej kolekcji „Top Secret”" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Główny akcjonariusz Redanu przeznaczy 10 mln zł na zakup nowej kolekcji „Top Secret”</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/dm-bos-koszty-restrukturyzacji-ccc-wyniosa-710-mln-zl,89146.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/68/028868_r0_300.jpg" alt="DM BOŚ: Koszty restrukturyzacji CCC wyniosą 710 mln zł" title="Zdaniem analityków, CCC może pozostać jedynie graczem regionalnym. Fot. materiały...">
							</div>
							<div class="desc">
								<h3>DM BOŚ: Koszty restrukturyzacji CCC wyniosą 710 mln zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/362-mln-zl-straty-lpp-w-i-kwartale-2020-21,89002.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/06/028806_r0_300.jpg" alt="362 mln zł straty LPP w I kwartale 2020/21" title="Przychody LPP spadły o 35,3 proc. , fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>362 mln zł straty LPP w I kwartale 2020/21</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/rtv-euro-agd-otwiera-szesc-nowych-sklepow-w-galeriach-handlowych,88470.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/85/71/028571_r0_300.jpg" alt="RTV Euro AGD otwiera sześć nowych sklepów w galeriach handlowych" title="RTV Euro AGD wraca do galerii handlowych, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>RTV Euro AGD otwiera sześć nowych sklepów w galeriach handlowych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/komputronik-przyszlosc-nalezy-do-kanalu-e-commerce-ktory-poszerza-oferte-o-uslugi,88276.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/84/81/028481_r0_300.jpg" alt="Komputronik: Przyszłość należy do kanału e-commerce, który poszerza ofertę o usługi" title="Salony stacjonarne staną się showroomami, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Komputronik: Przyszłość należy do kanału e-commerce, który poszerza ofertę o usługi</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/siec-salonow-mi-store-liczy-18-punktow,87808.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/82/49/028249_r0_300.jpg" alt="Sieć salonów Mi Store liczy 18 punktów" title="Mi Store otwiera kolejne sklepy, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Sieć salonów Mi Store liczy 18 punktów</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/leroy-merlin-debiutuje-w-radomiu,88889.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/66/028766_r0_300.jpg" alt="Leroy Merlin debiutuje w Radomiu" title="Leroy Merlin wreszcie w Radoimiu, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Leroy Merlin debiutuje w Radomiu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/ikea-w-wielbarku-zwolni-150-osob,87983.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/83/37/028337_r0_300.jpg" alt="IKEA w Wielbarku zwolni 150 osób" title="Przyczyną zwolnień jest dostosowanie poziomu produkcji do zmniejszonego popytu,...">
							</div>
							<div class="desc">
								<h3>IKEA w Wielbarku zwolni 150 osób</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/drogeria-silcare-w-galerii-bronowice,87942.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/83/16/028316_r0_300.jpg" alt="Drogeria Silcare w Galerii Bronowice" title="Drogeria Silcare wszystkie swoje kosmetyki produkuje w Polsce, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Drogeria Silcare w Galerii Bronowice</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/kartka-z-kalendarza-27-lat-temu-ruszyl-pierwszy-rossmann-w-polsce,87916.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/83/06/028306_r0_300.jpg" alt="Kartka z kalendarza: 27 lat temu ruszył pierwszy Rossmann w Polsce" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Kartka z kalendarza: 27 lat temu ruszył pierwszy Rossmann w Polsce</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/kolejna-stacja-dolacza-do-sieci-moya,88471.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/85/72/028572_r0_300.jpg" alt="Kolejna stacja dołącza do sieci Moya" title="Rośnie sieć stacji Moya, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Kolejna stacja dołącza do sieci Moya</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/moya-ma-250-stacji-paliw-siec-chce-rozwijac-sie-w-wiekszych-miastach,87999.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/83/41/028341_r0_300.jpg" alt="Moya ma 250 stacji paliw. Sieć chce rozwijać się w większych miastach" title="Stacja oferuje nie tylko paliwa, lecz także dysponuje rozbudowanym konceptem...">
							</div>
							<div class="desc">
								<h3>Moya ma 250 stacji paliw. Sieć chce rozwijać się w większych miastach</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/poradnik-skutecznych-dostaw-zapraszamy-na-webinar-8-lipca-godz-10-30,89115.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/48/028848_r0_300.jpg" alt="Poradnik skutecznych dostaw. Zapraszamy na webinar! 8 lipca godz. 10.30" title="fot. PTWP">
							</div>
							<div class="desc">
								<h3>Poradnik skutecznych dostaw. Zapraszamy na webinar! 8 lipca godz. 10.30</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/sfinks-kolejny-raz-przesuwa-termin-zaplaty-za-fabryke-pizzy,89067.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/34/028834_r0_300.jpg" alt="Sfinks kolejny raz przesuwa termin zapłaty za Fabrykę Pizzy" title="Kiedy Sfinks ureguluje swoje zobowiązania? Fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Sfinks kolejny raz przesuwa termin zapłaty za Fabrykę Pizzy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/sfinks-proponuje-franczyze-za-1-zl,89026.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/14/028814_r0_300.jpg" alt="Sfinks proponuje franczyzę za 1 zł" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Sfinks proponuje franczyzę za 1 zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/nowa-kawiarnia-green-caffe-nero-w-krakowie,88840.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/87/50/028750_r0_300.jpg" alt="Nowa kawiarnia Green Caffè Nero w Krakowie" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Nowa kawiarnia Green Caffè Nero w Krakowie</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tomasz-trzoslo-juz-oficjalnie-prezesem-epp-najwiekszego-w-polsce-wlasciciela-centrow-handlowych,89040.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/88/24/028824_r0_300.jpg" alt="Tomasz Trzósło już oficjalnie prezesem EPP, największego w Polsce właściciela..." title="Tomasz Trzósło, prezes zarządu EPP. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Tomasz Trzósło już oficjalnie prezesem EPP, największego w Polsce właściciela...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-wprowadza-elektroniczne-etykiety,88602.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/86/33/028633_r0_300.jpg" alt="Żabka wprowadza elektroniczne etykiety" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Żabka wprowadza elektroniczne etykiety</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/polomarket-buduje-trzecie-centrum-logistyczne-magazyn-obsluzy-ok-150-sklepow,88518.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/85/98/028598_r0_300.jpg" alt="Polomarket buduje trzecie centrum logistyczne. Magazyn obsłuży ok. 150 sklepów" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Polomarket buduje trzecie centrum logistyczne. Magazyn obsłuży ok. 150 sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/trei-otwiera-17-vendo-park-w-polsce,88499.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/85/84/028584_r0_300.jpg" alt="Trei otwiera 17. Vendo Park w Polsce" title="Ruszył Vendo Park w Płocku, fot.mat.pras.">
							</div>
							<div class="desc">
								<h3>Trei otwiera 17. Vendo Park w Polsce</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.4.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>Oh!sokiddy otwiera marketplace także dla lokalnych, polskich marek</h1>
		<p class="meta">
					Autor: <b>dlahandlu.pl</b>
				1&nbsp;lipca&nbsp;2020&nbsp;12:05
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">



	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/oh-sokiddy-otwiera-marketplace-takze-dla-lokalnych-polskich-marek,89180.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/detal-hurt/wiadomosci/oh-sokiddy-otwiera-marketplace-takze-dla-lokalnych-polskich-marek,89180.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Foh-sokiddy-otwiera-marketplace-takze-dla-lokalnych-polskich-marek%2C89180.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Foh-sokiddy-otwiera-marketplace-takze-dla-lokalnych-polskich-marek%2C89180.html&text=Oh%21sokiddy+otwiera+marketplace+tak%C5%BCe+dla+lokalnych%2C+polskich+marek" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/oh-sokiddy-otwiera-marketplace-takze-dla-lokalnych-polskich-marek,89180.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/89180.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/detal-hurt/wiadomosci/oh-sokiddy-otwiera-marketplace-takze-dla-lokalnych-polskich-marek,89180.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">Oh!sokiddy z początkiem lipca uruchamia marketplace z produktami dla dzieci i mam od firm lokalnych.</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.4.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p>Platforma oh!sokiddy dostępna jest w sieci od połowy kwietnia br. Dotychczas klienci mogli wybierać z oferty francuskiej marki Janod, amerykańskiego Skip-Hop’a, duńskiej marki Bibs. Teraz dołączą do nich także lokalne, polskie marki.</p>
<p>Oh!sokiddy jest częścią portfela spółek RKKVC funduszu inwestycyjnego Venture Capital, który wspiera najciekawsze start-up'y z regionu Europy Centralnej.</p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/oh-sokiddy-otwiera-marketplace-takze-dla-lokalnych-polskich-marek,89180.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>

	<div class="copyright">
		<img src="https://www.dlahandlu.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



<div class="tags">
			<span><a href="https://www.dlahandlu.pl/tagi/Oh-sokiddy,25646.html">Oh!sokiddy</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_25646.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/Marketplace,17427.html">Marketplace</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_17427.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);"><i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small></a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
// 					$(document).on("click", ".comAdd", function(){
// 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=89180&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
// 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
									                                <div class="header-1 bordered marginT2x"><h2>WYBRANE DLA CIEBIE</h2></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9440510286"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
								
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


								



																<div class="new-ad">
	<div id="bmone2n-20706.4.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><i>14:48</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lewiatan-wciaz-niski-popyt-na-polskie-produkty,89194.html">Lewiatan: Wciąż niski popyt na polskie produkty</a>
				</li>
							<li>
					<small><i>14:41</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eec-2020-o-tym-bedziemy-rozmawiac-we-wrzesniu-w-katowicach,89191.html">EEC 2020: O tym będziemy rozmawiać we wrześniu w Katowicach</a>
				</li>
							<li>
					<small><i>14:36</i></small>
					<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/start-up-challenge-2020-zgloszenia-do-6-lipca,89010.html">Start-up Challenge 2020 – zgłoszenia do 6 lipca</a>
				</li>
							<li>
					<small><i>14:22</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-testuje-wlasny-automat-do-obslugi-paczek,89193.html">Żabka testuje własny automat do obsługi paczek</a>
				</li>
							<li>
					<small><i>14:14</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/e-sklep-foods-by-ann-rozszerza-oferte-o-zywnosc-lokalnych-producentow,89192.html">E-sklep Foods By Ann rozszerza ofertę o żywność lokalnych producentów</a>
				</li>
							<li>
					<small><i>14:04</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tesco-sole-premium-to-juz-40-proc-sprzedazy,89190.html">Tesco: Sole premium to już 40 proc. sprzedaży</a>
				</li>
							<li>
					<small><i>13:43</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/przedluzone-terminy-w-podatkach-cit-pit-i-innych,89189.html">Przedłużone terminy w podatkach CIT, PIT i innych</a>
				</li>
							<li>
					<small><i>13:20</i></small>
					<a href="https://www.dlahandlu.pl/nonfood/h-m-zamknie-170-sklepow-i-postawi-na-e-handel,89182.html">H&M zamknie 170 sklepów i postawi na e-handel</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/poznaj-liste-19-sklepow-tesco-ktore-nie-trafia-do-portfela-netto,88907.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/87/70/028770_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Poznaj listę 19 sklepów Tesco, które nie trafią do portfela Netto</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kiedy-mniejszy-przejmuje-wiekszego-czy-netto-poradzi-sobie-z-siecia-generujaca-200-mln-zl-straty,88839.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/87/49/028749_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Kiedy mniejszy przejmuje większego. Czy Netto poradzi sobie z siecią...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tesco-zamyka-2-sklepy-ktore-nie-podlegaly-transakcji-z-netto-szykuja-sie-zwolnienia-grupowe,89051.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/88/30/028830_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Tesco zamyka 2 sklepy, które nie podlegały transakcji z Netto. Szykują się...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/auchan-zamyka-dwa-hipermarkety-na-slasku-beda-zwolnienia-grupowe,89122.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/88/56/028856_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Auchan zamyka dwa hipermarkety na Śląsku! Będą zwolnienia grupowe</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/netto-przejmuje-tesco-polska,88797.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/87/20/028720_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Netto przejmuje Tesco Polska!</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prezes-salling-group-przejete-sklepy-tesco-moga-byc-rentowne-juz-po-roku,88869.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/87/62/028762_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Prezes Salling Group: Przejęte sklepy Tesco mogą być rentowne już po roku</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/poznaj-liste-19-sklepow-tesco-ktore-nie-trafia-do-portfela-netto,88907.html#comment" title="16">Poznaj listę 19 sklepów Tesco, które nie trafią do portfela Netto</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spar-zamyka-dwa-przejete-sklepy-zmiany-w-zarzadzie-wasz-sklep-spar,88921.html#comment" title="9">SPAR zamyka dwa przejęte sklepy. Zmiany w zarządzie Wasz Sklep SPAR</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/netto-przejmuje-tesco-polska,88797.html#comment" title="8">Netto przejmuje Tesco Polska!</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kiedy-mniejszy-przejmuje-wiekszego-czy-netto-poradzi-sobie-z-siecia-generujaca-200-mln-zl-straty,88839.html#comment" title="7">Kiedy mniejszy przejmuje większego. Czy Netto poradzi sobie z siecią...</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/inpost-idzie-na-magazynowy-rekord,88455.html#comment" title="6">InPost idzie na magazynowy rekord</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/nonfood/lpp-ratuje-biznes-w-niemczech,88644.html#comment" title="6">LPP ratuje biznes w Niemczech</a>
				</li>
						</ul>
		</div>
	</div>
</div>
                               								<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.4.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">

					<br />
<iframe id="korona" src="https://www.rynekzdrowia.pl/koronawirus/stats" frameborder="0" width="100%" height="1380px"></iframe>
<br />

<script type="text/javascript" charset="utf-8">
	window.addEventListener('message', function(e) {
		var $iframe = jQuery("#korona");
		var eventName = e.data[0];
		var data = e.data[1];

		switch (eventName) {
			case 'setHeight':
				$iframe.height(data);
				break;
			}
	}, false);
</script>
					<div class="header-1 bordered marginT2x">
	<h2><a href="https://www.dlahandlu.pl/redakcja-poleca/">REDAKCJA POLECA</a></h2>
</div>

<ul class="arts-7">



	<li>
		<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/start-up-challenge-2020-zgloszenia-do-6-lipca,89010.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/88/09/028809_r0_300.jpg" alt="Start-up Challenge 2020 – zgłoszenia do 6 lipca" title="Start-up Challenge 2020" />
			</div>
			<div class="desc">
				<h3>Start-up Challenge 2020 – zgłoszenia do 6 lipca</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dor-group-kupilo-od-tesco-hipermarket-w-czestochowie,89104.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/88/46/028846_r0_300.jpg" alt="DOR Group kupiło od Tesco hipermarket w Częstochowie"  />
			</div>
			<div class="desc">
				<h3>DOR Group kupiło od Tesco hipermarket w Częstochowie</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/poradnik-skutecznych-dostaw-zapraszamy-na-webinar-8-lipca-godz-10-30,89115.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/88/48/028848_r0_300.jpg" alt="Poradnik skutecznych dostaw. Zapraszamy na webinar! 8 lipca godz. 10.30" title="fot. PTWP" />
			</div>
			<div class="desc">
				<h3>Poradnik skutecznych dostaw. Zapraszamy na webinar! 8 lipca godz. 10.30</h3>
			</div>
		</a>
	</li>
	
</ul>

<div class="more aright">
	<a href="https://www.dlahandlu.pl/redakcja-poleca/">WIĘCEJ</a>
</div>

					<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

					<div class="acenter"><div class="new-ad" data-text="REKLAMA">
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- DlaHandlu halfpage główny -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="5335063211"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>

</div>
										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																<a href="javascript:void(0);">PRZETARGI</a>
								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
								<a href="javascript:void(0);">KOMUNIKATY</a>
								<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 6634</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/4_3459350.html">Test Manager</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3355676.html">Zbieranie zamówień w magazynie z alkoholami</a></li>
				</ul>
</div>

							</div>
														<div class="one">
								
								
							</div>
							<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 421087</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8610731X20200629.html">Mieszkanie, Warszawa Ochota, Skorochód Majewskiego, 44.50 m², wynajmę mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8496690X20200629.html">Mieszkanie, Kiełczów, 118.20 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8600535X20200629.html">Mieszkanie, Wrocław Nadodrze (Śródmieście), Kazimierza Jagiellończyka, 110.00 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8604570X20200629.html">Mieszkanie, Warszawa Wola (Ulrychów), Jana Olbrachta, 41.50 m², sprzedam mieszkanie</a></li>
</ul>

							</div>
							<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/komunikaty/" method="get">
	<div>
		<label>Treść:</label>
		<input name="komunTresc" title="Treść" type="text" class="text" />
	</div>
	<div class="marginT">
			<select name="komunRodzaj">
							<option value="Nieruchomości">Nieruchomości</option>
							<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
							<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>

		</select>
	</div>
	<div class="marginT">
			<select name="komunWoj">
			<option value="" selected="selected">Wszystkie oferty</option>
									<option value="dolnośląskie">dolnośląskie</option>
									<option value="inne">inne</option>
									<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
									<option value="lubelskie">lubelskie</option>
									<option value="lubuskie">lubuskie</option>
									<option value="łódzkie">łódzkie</option>
									<option value="małopolskie">małopolskie</option>
									<option value="mazowieckie">mazowieckie</option>
									<option value="opolskie">opolskie</option>
									<option value="podkarpackie">podkarpackie</option>
									<option value="podlaskie">podlaskie</option>
									<option value="pomorskie">pomorskie</option>
									<option value="śląskie">śląskie</option>
									<option value="świętokrzyskie">świętokrzyskie</option>
									<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
									<option value="wielkopolskie">wielkopolskie</option>
									<option value="zachodniopomorskie">zachodniopomorskie</option>
									<option value="zagranica">zagranica</option>
						</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 397 692</small>
	</div>
</form>

							</div>
							<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/jogurt-zott-jogobella-150-g,16.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/16_small.jpg" alt="" />
					<p>Jogurt Zott Jogobella 150 g</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="tesco.pl">
					<small>Max</small>
					<p>1,49</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">1,33</p>
				</li>

				<li class="min" title="E.Leclerc internet">
					<small>Min</small>
					<p>1,09</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/jogurt-zott-jogobella-150-g,16.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/jogurt-zott-jogobella-150-g,16.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/jogurt-zott-jogobella-150-g,16.html">Regiony</a>
			</p>
		</div>

	</div>
</div>


					<br/>

				</div>
			</div>
		</div>

		
<script type="text/javascript">
 <!--//--><![CDATA[//><!--
var pp_gemius_identifier ='zNfln7Pr7YploBaYRNo2jtU57xGZ8acmxKV5n26UR0D.67';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.4.1.1','');
bmone2n.addPosition('20706.4.1.3','');
bmone2n.addPosition('20706.4.1.5','');
bmone2n.addPosition('20706.4.1.2','');
bmone2n.addPosition('20706.4.1.6','');
bmone2n.addPosition('20706.4.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.4.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.4.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.4.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.4.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.4.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.4.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:a16073bfa5dfb3e13c59290e65e9c2b4_uri, fp_cached:no, fp_cache:disabled, rt:0,0155, mc:35 -->
</body>
</html>