<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>Poczta Polska dostarczy zakupy ze Smyk.com do 12 tys. punktów odbioru - E-commerce</title>
	<meta property="og:title" content="Poczta Polska dostarczy zakupy ze Smyk.com do 12 tys. punktów odbioru" />
	<meta name="Description" content="SMYK udostępnił klientom możliwość odbioru zakupów w największej sieci typu click&amp;amp;collect w Polsce - placówkach pocztowych, sklepach Żabka, stacjach Orlen, kioskach Ruch oraz w nowych automatach Smartbox dostępnych w wybranych placówkach i marketach Biedronka." />
	<meta property="og:description" content="SMYK udostępnił klientom możliwość odbioru zakupów w największej sieci typu click&amp;amp;collect w Polsce - placówkach pocztowych, sklepach Żabka, stacjach Orlen, kioskach Ruch oraz w nowych automatach Smartbox dostępnych w wybranych placówkach i marketach Biedronka." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/e-commerce/wiadomosci/poczta-polska-dostarczy-zakupy-ze-smyk-com-do-12-tys-punktow-odbioru,87150.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/e-commerce/wiadomosci/poczta-polska-dostarczy-zakupy-ze-smyk-com-do-12-tys-punktow-odbioru,87150.html" />
	<meta property="og:image" content="https://pliki.dlahandlu.pl/i/02/79/51/027951_620.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=189" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=23"></script>




<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Środa,&nbsp;15&nbsp;kwietnia&nbsp;2020&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="https://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="https://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="https://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="https://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="https://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="https://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.4.1.1" class="wrap"></div>
</div>

			</div>
			<div class="partnerPortalu v2"><small>PARTNER PORTALU</small><ul class="one"><li class="e1"><a href="https://www.wnp.pl/klik/biuletyn/EYpartnerDH|DH22112019.xml?https://www.ey.com/pl/pl/home" rel="external nofollow"><img style="width: 60px;" src="https://www.dlahandlu.pl/images/partners/beam.jpg" alt="Partner portalu: EY" /></a></li>		</ul></div>
		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="https://www.portalspozywczy.pl/frsih/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/frsih_2019.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/start-up-star/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/food_retail_2019.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/bartosz-urbaniak-bnp-paribas-koszyk-zakupowy-stanie-sie-bardziej-tradycyjny-mniej-wyrafinowany-ale-wiekszy,87148.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/50/027950_r0_300.jpg" alt="Bartosz Urbaniak, BNP Paribas: Koszyk zakupowy stanie się bardziej tradycyjny,..." title="fot. Bartosz Urbaniak, BNP Paribas">
							</div>
							<div class="desc">
								<h3>Bartosz Urbaniak, BNP Paribas: Koszyk zakupowy stanie się bardziej tradycyjny,...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/polak-na-zakupach-w-czasie-pandemii-koniec-z-wychodzeniem-do-sklepu-po-pojedyncze-produkty,87126.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/41/027941_r0_300.jpg" alt="Polak na zakupach w czasie pandemii - koniec z wychodzeniem do sklepu po..." title="Koronawirus zmienił nasze zwyczaje zakupowe, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Polak na zakupach w czasie pandemii - koniec z wychodzeniem do sklepu po...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/platynowe-rabaty-mega-koszyk-i-plac-mniej-oszczedzaj-wiecej-czyli-biedronka-wraca-do-retoryki-niskich-cen,87144.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/46/027946_r0_300.jpg" alt=""Platynowe rabaty", "Mega koszyk" i "Płać mniej, oszczędzaj więcej", czyli..." title="fot. materiały prasowe Biedronka">
							</div>
							<div class="desc">
								<h3>"Platynowe rabaty", "Mega koszyk" i "Płać mniej, oszczędzaj więcej", czyli...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/16-kwietnia-poznamy-szczegoly-dotyczace-odmrazania-gospodarki-niektore-ograniczenia-pozostana-do-polowy-maja,87136.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/44/027944_r0_300.jpg" alt="16 kwietnia poznamy szczegóły dotyczące odmrażania gospodarki. Niektóre..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>16 kwietnia poznamy szczegóły dotyczące odmrażania gospodarki. Niektóre...</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3 active">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/poczta-polska-dostarczy-zakupy-ze-smyk-com-do-12-tys-punktow-odbioru,87150.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/51/027951_r0_300.jpg" alt="Poczta Polska dostarczy zakupy ze Smyk.com do 12 tys. punktów odbioru" title="fot. materiały prasowe Poczta Polska">
							</div>
							<div class="desc">
								<h3>Poczta Polska dostarczy zakupy ze Smyk.com do 12 tys. punktów odbioru</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/raport-polski-rynek-e-commerce-w-dobie-covid-19-okiem-menedzerow-i-dyrektorow-e-sklepow,87124.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/37/027937_r0_300.jpg" alt="Raport: Polski rynek e-commerce w dobie COVID-19 okiem menedżerów i dyrektorów..." title="Digital stał się strategicznym kanałem w 60 proc. badanych przedsiębiorstw, fot....">
							</div>
							<div class="desc">
								<h3>Raport: Polski rynek e-commerce w dobie COVID-19 okiem menedżerów i dyrektorów...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/carrefour-wprowadza-nowe-opcje-zakupow-i-migruje-do-chmury,87103.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/31/027931_r0_300.jpg" alt="Carrefour wprowadza nowe opcje zakupów i migruje do chmury" title="Carrefour w czasie pandemii wdraża dodatkowe rozwiązania, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Carrefour wprowadza nowe opcje zakupów i migruje do chmury</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/e-sklep-sieci-tesco-przezywa-oblezenie-siec-angazuje-do-pomocy-taksowki,87070.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/21/027921_r0_300.jpg" alt="E-sklep sieci Tesco przeżywa oblężenie. Sieć angażuje do pomocy taksówki" title="fot. za tesco.pl">
							</div>
							<div class="desc">
								<h3>E-sklep sieci Tesco przeżywa oblężenie. Sieć angażuje do pomocy taksówki</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/polak-na-zakupach-w-czasie-pandemii-koniec-z-wychodzeniem-do-sklepu-po-pojedyncze-produkty,87126.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/41/027941_r0_300.jpg" alt="Polak na zakupach w czasie pandemii - koniec z wychodzeniem do sklepu po..." title="Koronawirus zmienił nasze zwyczaje zakupowe, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Polak na zakupach w czasie pandemii - koniec z wychodzeniem do sklepu po...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/crm-w-malych-sklepach-robimy-wieksze-zakupy-paragon-wyzszy-o-30-proc,87134.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/43/027943_r0_300.jpg" alt="CRM: W małych sklepach robimy większe zakupy. Paragon wyższy o 30 proc." title="fot. małe sklepy, shutterstock">
							</div>
							<div class="desc">
								<h3>CRM: W małych sklepach robimy większe zakupy. Paragon wyższy o 30 proc.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/raport-co-piate-ogloszenie-o-prace-w-czasie-pandemii-dotyczylo-sprzedawcow,87121.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/35/027935_r0_300.jpg" alt="Raport: Co piąte ogłoszenie o pracę w czasie pandemii dotyczyło sprzedawców" title="Aż 19 proc. ogłoszeń dotyczyło sprzedawców, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Raport: Co piąte ogłoszenie o pracę w czasie pandemii dotyczyło sprzedawców</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/czekaja-nas-podwyzki-cen-swiezej-zywnosci,87082.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/24/027924_r0_300.jpg" alt="Czekają nas podwyżki cen świeżej żywności" title="Czekają nas duże podwyżki cen warzyw i owoców, fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Czekają nas podwyżki cen świeżej żywności</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/handlowy-chat-przyszlosc-nie-czeka-w-kolejece-ona-nas-zaskakuje,87125.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/39/027939_r0_300.jpg" alt="Handlowy chat: Przyszłość nie czeka w kolejece, ona nas zaskakuje" title="Maciej Czapiewski, New Business Developer w firmie Mago SA">
							</div>
							<div class="desc">
								<h3>Handlowy chat: Przyszłość nie czeka w kolejece, ona nas zaskakuje</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/carrefour-pokazuje-ruch-w-ponad-900-sklepach-w-czasie-rzeczywistym,87051.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/16/027916_r0_300.jpg" alt="Carrefour pokazuje ruch w ponad 900 sklepach w czasie rzeczywistym" title="W oparciu o udostępniane dane konsumenci mogą świadomie zaplanować wizytę w...">
							</div>
							<div class="desc">
								<h3>Carrefour pokazuje ruch w ponad 900 sklepach w czasie rzeczywistym</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/koronawirus-impulsem-do-cyfryzacji-sklepow,86954.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/78/67/027867_r0_300.jpg" alt="Koronawirus impulsem do cyfryzacji sklepów" title="Pandemia kieruje sklepy w stronę technologii, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>Koronawirus impulsem do cyfryzacji sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/koronawirus-moze-przyspieszyc-cyfryzacje-polskich-firm,86868.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/78/32/027832_r0_300.jpg" alt="Koronawirus może przyspieszyć cyfryzację polskich firm" title="Pracownicy muszą nabywać kompetencje techniczne, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Koronawirus może przyspieszyć cyfryzację polskich firm</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/16-kwietnia-poznamy-szczegoly-dotyczace-odmrazania-gospodarki-niektore-ograniczenia-pozostana-do-polowy-maja,87136.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/44/027944_r0_300.jpg" alt="16 kwietnia poznamy szczegóły dotyczące odmrażania gospodarki. Niektóre..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>16 kwietnia poznamy szczegóły dotyczące odmrażania gospodarki. Niektóre...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/centra-handlowe-a-specustawa-wynajmujacy-ma-prawo-do-uznania-ze-stosunek-najmu-czasowo-nie-obowiazuje,87128.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/40/027940_r0_300.jpg" alt="Centra handlowe a specustawa: Wynajmujący ma prawo do uznania, że stosunek najmu..." title="Wynajmujący w centrach handlowych nie musi płacić VAT i wykazywać przychodów, fot....">
							</div>
							<div class="desc">
								<h3>Centra handlowe a specustawa: Wynajmujący ma prawo do uznania, że stosunek najmu...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/w-przyszlym-tygodniu-zostanie-zlagodzona-czesc-obostrzen-dotyczaca-handlu,87079.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/23/027923_r0_300.jpg" alt="W przyszłym tygodniu zostanie złagodzona część obostrzeń dotycząca handlu" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>W przyszłym tygodniu zostanie złagodzona część obostrzeń dotycząca handlu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzecznik-msp-apeluje-o-zwolnienie-z-zus-wszystkich-firm,87056.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/19/027919_r0_300.jpg" alt="Rzecznik MŚP apeluje o zwolnienie z ZUS wszystkich firm" title="Adam Abramowicz, rzecznik MŚP, fot. PTWP">
							</div>
							<div class="desc">
								<h3>Rzecznik MŚP apeluje o zwolnienie z ZUS wszystkich firm</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/multimedia/">NOWE KONCEPTY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-zastapil-piotra-i-pawla-w-pasazu-rondo-galeria,87042.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/07/027907_r0_300.jpg" alt="Carrefour zastąpił Piotra i Pawła w Pasażu Rondo (galeria)" title="Carrefour w koncepcie premium w Pasażu Rondo, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Carrefour zastąpił Piotra i Pawła w Pasażu Rondo (galeria)</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/diznajnerski-sklep-z-piwami-kraftowymi-w-sopocie,85999.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/74/52/027452_r0_300.jpg" alt="Diznajnerski sklep z piwami kraftowymi w Sopocie" title="fot. sklep Bimbeer w Sopocie">
							</div>
							<div class="desc">
								<h3>Diznajnerski sklep z piwami kraftowymi w Sopocie</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/masa-wielkanocnych-inspiracji-helio,87052.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/17/027917_r0_300.jpg" alt="Masa wielkanocnych inspiracji HELIO" title="Masa wielkanocnych inspiracji HELIO">
							</div>
							<div class="desc">
								<h3>Masa wielkanocnych inspiracji HELIO</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/meskie-granie-w-domu-nowa-akcja-grupy-zywiec,86634.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/77/16/027716_r0_300.jpg" alt="Męskie Granie w domu - nowa akcja Grupy Żywiec" title="Marka Żywiec umila domową izolację, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Męskie Granie w domu - nowa akcja Grupy Żywiec</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kuba-wojewodzki-ponownie-w-kampanii-oranzady-hellena,86584.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/95/027695_r0_300.jpg" alt="Kuba Wojewódzki ponownie w kampanii Oranżady Hellena" title="Kuba Wojewódzki towarzyszy marce Hellena od kilku lat, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Kuba Wojewódzki ponownie w kampanii Oranżady Hellena</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tarczynski-promuje-sie-wsrod-fanow-gamingu,86551.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/84/027684_r0_300.jpg" alt="Tarczyński promuje się wśród fanów gamingu" title="Start projektu Tarczyński Studio Live związany jest z premierą Chipsów Mięsnych,...">
							</div>
							<div class="desc">
								<h3>Tarczyński promuje się wśród fanów gamingu</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/bartosz-urbaniak-bnp-paribas-koszyk-zakupowy-stanie-sie-bardziej-tradycyjny-mniej-wyrafinowany-ale-wiekszy,87148.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/50/027950_r0_300.jpg" alt="Bartosz Urbaniak, BNP Paribas: Koszyk zakupowy stanie się bardziej tradycyjny,..." title="fot. Bartosz Urbaniak, BNP Paribas">
							</div>
							<div class="desc">
								<h3>Bartosz Urbaniak, BNP Paribas: Koszyk zakupowy stanie się bardziej tradycyjny,...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/platynowe-rabaty-mega-koszyk-i-plac-mniej-oszczedzaj-wiecej-czyli-biedronka-wraca-do-retoryki-niskich-cen,87144.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/46/027946_r0_300.jpg" alt=""Platynowe rabaty", "Mega koszyk" i "Płać mniej, oszczędzaj więcej", czyli..." title="fot. materiały prasowe Biedronka">
							</div>
							<div class="desc">
								<h3>"Platynowe rabaty", "Mega koszyk" i "Płać mniej, oszczędzaj więcej", czyli...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/16-kwietnia-poznamy-szczegoly-dotyczace-odmrazania-gospodarki-niektore-ograniczenia-pozostana-do-polowy-maja,87136.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/44/027944_r0_300.jpg" alt="16 kwietnia poznamy szczegóły dotyczące odmrażania gospodarki. Niektóre..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>16 kwietnia poznamy szczegóły dotyczące odmrażania gospodarki. Niektóre...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/crm-w-malych-sklepach-robimy-wieksze-zakupy-paragon-wyzszy-o-30-proc,87134.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/43/027943_r0_300.jpg" alt="CRM: W małych sklepach robimy większe zakupy. Paragon wyższy o 30 proc." title="fot. małe sklepy, shutterstock">
							</div>
							<div class="desc">
								<h3>CRM: W małych sklepach robimy większe zakupy. Paragon wyższy o 30 proc.</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/koronawirus-przyspiesza-restrukturyzacje-txm-40-sklepow-do-zamkniecia,87123.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/36/027936_r0_300.jpg" alt="Koronawirus przyspiesza restrukturyzację TXM. 40 sklepów do zamknięcia" title="TXM już wcześniej miało kłopoty, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Koronawirus przyspiesza restrukturyzację TXM. 40 sklepów do zamknięcia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/23-mln-zl-dofinansowania-na-koszty-pracownicze-dla-ccc-w-ramach-tarczy-antykryzysowej,87041.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/06/027906_r0_300.jpg" alt="23 mln zł dofinansowania na koszty pracownicze dla CCC w ramach tarczy antykryzysowej" title="CCC skorzytało z rządowego wsparcia, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>23 mln zł dofinansowania na koszty pracownicze dla CCC w ramach tarczy antykryzysowej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/w-zwiazku-z-pandemia-ccc-prowadzi-przyspieszone-procesy-optymalizacji-w-zakresie-finansow,86961.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/78/72/027872_r0_300.jpg" alt="W związku z pandemią CCC prowadzi przyspieszone procesy optymalizacji w zakresie..." title="Digitalizacja pomoże zminimalizować skutki koronawirusa, fot. mat.pras.">
							</div>
							<div class="desc">
								<h3>W związku z pandemią CCC prowadzi przyspieszone procesy optymalizacji w zakresie...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/bm-mbanku-branzy-fashion-grozi-zaostrzenie-sie-wojny-cenowej,86942.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/78/65/027865_r0_300.jpg" alt="BM mBanku: Branży fashion grozi zaostrzenie się wojny cenowej" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>BM mBanku: Branży fashion grozi zaostrzenie się wojny cenowej</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/xiaomi-otwiera-salon-w-bielskiej-galerii,86008.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/74/58/027458_r0_300.jpg" alt="Xiaomi otwiera salon w bielskiej galerii" title="Xiaomi otwiera salon w bielskiej galerii">
							</div>
							<div class="desc">
								<h3>Xiaomi otwiera salon w bielskiej galerii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/komputronik-musi-oddac-fiskusowi-prawie-60-mln-zl-spolka-zlozyla-wniosek-o-sanacje,85968.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/74/41/027441_r0_300.jpg" alt="Komputronik musi oddać fiskusowi prawie 60 mln zł. Spółka złożyła wniosek o sanację" title="Komputronik złożył wniosek o wszczęcie postępowania sanacyjnego, fot. materiały...">
							</div>
							<div class="desc">
								<h3>Komputronik musi oddać fiskusowi prawie 60 mln zł. Spółka złożyła wniosek o sanację</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/mediamarkt-wprowadza-dostawe-tego-samego-dnia,85668.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/72/61/027261_r0_300.jpg" alt="MediaMarkt wprowadza dostawę tego samego dnia" title="Już wkrótce usługa dostawy tego samego dnia będzie dostępna w kolejnych 7...">
							</div>
							<div class="desc">
								<h3>MediaMarkt wprowadza dostawę tego samego dnia</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/ikea-przekaze-na-walke-z-koronawirusem-produkty-o-wartosci-miliona-euro,86652.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/77/28/027728_r0_300.jpg" alt="IKEA przekaże na walkę z koronawirusem produkty o wartości miliona euro" title="IKEA włącza się w walkę z koronawirusem, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>IKEA przekaże na walkę z koronawirusem produkty o wartości miliona euro</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/castorama-oswiadcza-ze-funkcjonuje-jako-apteka-dla-domu,86486.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/60/027660_r0_300.jpg" alt="Castorama oświadcza, że funkcjonuje jako "apteka dla domu"" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Castorama oświadcza, że funkcjonuje jako "apteka dla domu"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/ikea-zamyka-sklepy-w-polsce-z-powodu-koronawirusa,86154.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/75/26/027526_r0_300.jpg" alt="IKEA zamyka sklepy w Polsce z powodu koronawirusa" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>IKEA zamyka sklepy w Polsce z powodu koronawirusa</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/bricomarch-zadebiutuje-w-koszalinie,85929.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/74/21/027421_r0_300.jpg" alt="Bricomarché zadebiutuje w Koszalinie" title="Sklep Bricomarché w Koszalinie zaproponuje klientom ok. 30 tys. produktów, fot....">
							</div>
							<div class="desc">
								<h3>Bricomarché zadebiutuje w Koszalinie</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/super-pharm-chce-przekierowac-sprzedaz-na-kanal-e-commerce,87014.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/78/90/027890_r0_300.jpg" alt="Super-Pharm chce przekierować sprzedaż na kanał e-commerce" title="Super-Pharm promuje sprzedaż online, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Super-Pharm chce przekierować sprzedaż na kanał e-commerce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/super-pharm-uruchamia-czat-z-farmaceuta,86373.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/22/027622_r0_300.jpg" alt="Super-Pharm uruchamia czat z farmaceutą" title="Czat z farmaceutą ma odciążyć infolinię Super-Pharm, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Super-Pharm uruchamia czat z farmaceutą</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/rossmann-otwiera-hub-dystrybucyjny-w-jankach-warszawa-to-kluczowy-rynek,86009.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/74/59/027459_r0_300.jpg" alt="Rossmann otwiera hub dystrybucyjny w Jankach. Warszawa to kluczowy rynek" title="Rossmann wynajął 3600 mkw. powierzchni w Panattoni Park Warsaw South Janki, fot....">
							</div>
							<div class="desc">
								<h3>Rossmann otwiera hub dystrybucyjny w Jankach. Warszawa to kluczowy rynek</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/super-pharm-kilkanascie-nowych-lokalizacji-nowy-magazyn-i-nowy-operator-logistyczny,86004.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/74/56/027456_r0_300.jpg" alt="Super-Pharm: Kilkanaście nowych lokalizacji, nowy magazyn i nowy operator logistyczny" title="Adam Kołodziejczyk, prezes zarządu Super–Pharm Poland, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Super-Pharm: Kilkanaście nowych lokalizacji, nowy magazyn i nowy operator logistyczny</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/e-leclerc-przeprasza-pkn-orlen-za-odsprzedaz-plynow-odkazajacych,86789.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/77/80/027780_r0_300.jpg" alt="E. Leclerc przeprasza PKN Orlen za odsprzedaż płynów odkażających" title="Opakowanie płynu do dezynfekcji rąk, produkowanego przez Orlen; fot. materiały...">
							</div>
							<div class="desc">
								<h3>E. Leclerc przeprasza PKN Orlen za odsprzedaż płynów odkażających</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/lotos-otworzy-pierwsza-stacje-tankowania-lng,86732.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/77/56/027756_r0_300.jpg" alt="Lotos otworzy pierwszą stację tankowania LNG" title="Lotos otworzy pierwszą stację tankowania LNG">
							</div>
							<div class="desc">
								<h3>Lotos otworzy pierwszą stację tankowania LNG</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/orlen-bedzie-produkowal-plyn-do-dezynfekcji-rak,85868.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/73/83/027383_r0_300.jpg" alt="Orlen będzie produkował płyn do dezynfekcji rąk" title="fot. twitter.com/daniel_obajtek">
							</div>
							<div class="desc">
								<h3>Orlen będzie produkował płyn do dezynfekcji rąk</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/moya-wycofuje-plastikowe-sztucce,85565.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/71/80/027180_r0_300.jpg" alt="Moya wycofuje plastikowe sztućce" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Moya wycofuje plastikowe sztućce</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/amrest-redukuje-godziny-pracy-i-place-w-polsce,87114.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/33/027933_r0_300.jpg" alt="AmRest redukuje godziny pracy i płace w Polsce" title="W Polsce wprowadzono redukcję godzin pracy i wynagrodzeń dla łącznie 4.050...">
							</div>
							<div class="desc">
								<h3>AmRest redukuje godziny pracy i płace w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/browary-polskie-odbiora-niesprzedane-piwo-z-restauracji-za-12-mln-zl,86723.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/77/54/027754_r0_300.jpg" alt="Browary Polskie odbiorą niesprzedane piwo z restauracji za 12 mln zł" title="fot. Grupa Żywiec">
							</div>
							<div class="desc">
								<h3>Browary Polskie odbiorą niesprzedane piwo z restauracji za 12 mln zł</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.horecatrends.pl/gastronomia/114/tomasz_czudowski_kryzys_wyzwala_sile_wyzwaniem_bedzie_otwarcie_lokali_po_pandemii,4324.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/02/027902_r0_300.jpg" alt="Kryzys wyzwala siłę. Wyzwaniem będzie otwarcie lokali po pandemii" title="Tomasz Czudowski, restaurator, współwłaściciel Alewino oraz Restauracji Forty,...">
							</div>
							<div class="desc">
								<h3>Kryzys wyzwala siłę. Wyzwaniem będzie otwarcie lokali po pandemii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.horecatrends.pl/delivery/117/startuje_supermenu_catering_dietetyczny_anny_lewandowskiej,4315.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/78/86/027886_r0_300.jpg" alt="Startuje SuperMenu – catering dietetyczny Anny Lewandowskiej" title="Startuje SuperMenu – catering dietetyczny Anny Lewandowskiej">
							</div>
							<div class="desc">
								<h3>Startuje SuperMenu – catering dietetyczny Anny Lewandowskiej</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/centra-handlowe-a-specustawa-wynajmujacy-ma-prawo-do-uznania-ze-stosunek-najmu-czasowo-nie-obowiazuje,87128.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/79/40/027940_r0_300.jpg" alt="Centra handlowe a specustawa: Wynajmujący ma prawo do uznania, że stosunek najmu..." title="Wynajmujący w centrach handlowych nie musi płacić VAT i wykazywać przychodów, fot....">
							</div>
							<div class="desc">
								<h3>Centra handlowe a specustawa: Wynajmujący ma prawo do uznania, że stosunek najmu...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/cbre-koronawirus-wplynie-na-sposob-zawierania-umow-najmu,86788.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/77/79/027779_r0_300.jpg" alt="CBRE: Koronawirus wpłynie na sposób zawierania umów najmu" title="Daniel Bienias Dyrektor Zarządzający CBRE. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>CBRE: Koronawirus wpłynie na sposób zawierania umów najmu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/p-a-nova-prognozuje-spadek-wplywow-czynszowych-o-80-90-proc,86728.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/77/57/027757_r0_300.jpg" alt="P.A. Nova prognozuje spadek wpływów czynszowych o 80-90 proc." title="Galeria Galena w Jaworznie to jedna z realizacji P.A. Nova, fot. mat. pras.">
							</div>
							<div class="desc">
								<h3>P.A. Nova prognozuje spadek wpływów czynszowych o 80-90 proc.</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/w-kutnie-powstaje-kolejny-etap-parku-handlowego-grupy-saller,86571.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/88/027688_r0_300.jpg" alt="W Kutnie powstaje kolejny etap parku handlowego Grupy Saller" title="Grupa Saller inwestuje w Kutnie, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>W Kutnie powstaje kolejny etap parku handlowego Grupy Saller</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.4.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>Poczta Polska dostarczy zakupy ze Smyk.com do 12 tys. punktów odbioru</h1>
		<p class="meta">
					Autor: <b>dlahandlu.pl</b>
				15&nbsp;kwietnia&nbsp;2020&nbsp;19:04
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">

	<div class="mainImage">
			<img src="https://pliki.dlahandlu.pl/i/02/79/51/027951_r0_940.jpg" alt="Poczta Polska dostarczy zakupy ze Smyk.com do 12 tys. punktów odbioru" title="fot. materiały prasowe Poczta Polska" />
			<small class="photo">fot. materiały prasowe Poczta Polska</small>	</div>
	


	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/e-commerce/wiadomosci/poczta-polska-dostarczy-zakupy-ze-smyk-com-do-12-tys-punktow-odbioru,87150.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/e-commerce/wiadomosci/poczta-polska-dostarczy-zakupy-ze-smyk-com-do-12-tys-punktow-odbioru,87150.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fe-commerce%2Fwiadomosci%2Fpoczta-polska-dostarczy-zakupy-ze-smyk-com-do-12-tys-punktow-odbioru%2C87150.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fe-commerce%2Fwiadomosci%2Fpoczta-polska-dostarczy-zakupy-ze-smyk-com-do-12-tys-punktow-odbioru%2C87150.html&text=Poczta+Polska+dostarczy+zakupy+ze+Smyk.com+do+12+tys.+punkt%C3%B3w+odbioru" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/e-commerce/wiadomosci/poczta-polska-dostarczy-zakupy-ze-smyk-com-do-12-tys-punktow-odbioru,87150.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/87150.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/e-commerce/wiadomosci/poczta-polska-dostarczy-zakupy-ze-smyk-com-do-12-tys-punktow-odbioru,87150.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">SMYK udostępnił klientom możliwość odbioru zakupów w największej sieci typu click&amp;collect w Polsce - placówkach pocztowych, sklepach Żabka, stacjach Orlen, kioskach Ruch oraz w nowych automatach Smartbox dostępnych w wybranych placówkach i marketach Biedronka.</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.4.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p>Odbiory przesyłek z punktów, czyli tzw. click&amp;collect od kilku lat cieszą się coraz większą popularnością. Punkty Poczty Polskiej to największa tego typu sieć w Polsce – oferująca ponad 12 tys. punktów. Taka metoda dostawy decyduje o wygodzie klientów e-sklepów, dla których jest to jeden z kluczowych czynników skłaniających do robienia zakupów online. <br />- Bardzo się cieszymy, że kolejny silny i znany brand udostępnia swoim klientom naszą sieć punktów odbioru. Do tej pory klienci Smyka, mogli korzystać z tradycyjnej dostawy kurierskiej Pocztex, teraz zyskają dostęp do nowoczesnej sieci punktów odbioru i bardzo dogodnych lokalizacji w ich okolicy. Dodam, że w obliczu aktualnej sytuacji w kraju i konieczności zamknięcia sklepów stacjonarnych, jest to także dodatkowo wsparcie dla naszych klientów w sprzedaży online – mówi Rafał Makowski, menedżer ds. rozwoju sieci click&amp;collect w Poczcie Polskiej.<br /> - Obecna sytuacja stawia przed nami wiele trudności, jak również mnóstwo wyzwań. Jednym z nich jest potrzeba dostarczania klientom zamówionych paczek do najodleglejszych miejsc w Polsce. Dzięki współpracy z Pocztą Polską, nasi klienci zyskują taką możliwość. Ogromna skala 12 tysięcy punktów odbioru przesyłek, przybliży SMYKA do miejsc zamieszkania czy pracy naszych klientów. Współpraca z największym operatorem przesyłek w Polsce daje nam pewność, że wszystkie zamówienia dotrą na czas pomimo trudności w dobie dzisiejszego handlu – komentuje, Zdzisław Bender, eCommerce Sales Director w SMYK.<br />Smyk to sieć sklepów specjalistycznych dla dzieci. Jej historia sięga roku 1977, kiedy został otwarty Dom Handlowy Smyk. Obecnie w Polsce działa ponad 200 sklepów SMYK oraz sklep internetowy smyk.com. Sklepy SMYK działają też na Ukrainie i w Rumunii. <br />Poczta Polska współpracuje z ponad 45 tys. klientów biznesowych w segmencie obsługi logistycznej firm (B2B). W ubiegłym roku spółka pozyskała około 6 tys. nowych klientów. Wśród nich są przedstawiciele branży przemysłowej, motoryzacyjnej, sieci sklepów stacjonarnych, księgarnie oraz sklepy AGD.<br /> </p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/e-commerce/wiadomosci/poczta-polska-dostarczy-zakupy-ze-smyk-com-do-12-tys-punktow-odbioru,87150.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>

	<div class="copyright">
		<img src="https://www.dlahandlu.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



<div class="tags">
			<span><a href="https://www.dlahandlu.pl/tagi/Poczta-Polska,1258.html">Poczta Polska</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_1258.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/Smyk-com,25284.html">Smyk.com</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_25284.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/punkty-odbioru,12094.html">punkty odbioru</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_12094.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);"><i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small></a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
// 					$(document).on("click", ".comAdd", function(){
// 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=87150&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
// 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
									                                <div class="header-1 bordered marginT2x"><h2>WYBRANE DLA CIEBIE</h2></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9440510286"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
								
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


								


																<div class="new-ad">
	<div id="bmone2n-20706.4.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><i>19:04</i></small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/poczta-polska-dostarczy-zakupy-ze-smyk-com-do-12-tys-punktow-odbioru,87150.html">Poczta Polska dostarczy zakupy ze Smyk.com do 12 tys. punktów odbioru</a>
				</li>
							<li>
					<small><i>19:00</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/nowi-czlonkowie-rady-nadzorczej-polomarketu,87149.html">Nowi członkowie rady nadzorczej Polomarketu</a>
				</li>
							<li>
					<small><i>18:38</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/bartosz-urbaniak-bnp-paribas-koszyk-zakupowy-stanie-sie-bardziej-tradycyjny-mniej-wyrafinowany-ale-wiekszy,87148.html">Bartosz Urbaniak, BNP Paribas: Koszyk zakupowy stanie się bardziej...</a>
				</li>
							<li>
					<small><i>18:00</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/organic-farma-zdrowia-prosi-o-prawie-milion-zl-dofinansowania,87147.html">Organic Farma Zdrowia prosi o prawie milion zł dofinansowania</a>
				</li>
							<li>
					<small><i>17:32</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/polak-na-zakupach-w-czasie-pandemii-koniec-z-wychodzeniem-do-sklepu-po-pojedyncze-produkty,87126.html">Polak na zakupach w czasie pandemii - koniec z wychodzeniem do sklepu po...</a>
				</li>
							<li>
					<small><i>16:42</i></small>
					<a href="https://www.dlahandlu.pl/z-zaplecza/burger-king-rozdaje-uczniom-burgery-za-rozwiazywanie-szkolnych-zadan,87146.html">Burger King rozdaje uczniom burgery za rozwiązywanie szkolnych zadań</a>
				</li>
							<li>
					<small><i>16:34</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sklepy-z-nowymi-godzinami-pracy-dino-takze-calodobowo,87101.html">Sklepy z nowymi godzinami pracy. Dino także całodobowo</a>
				</li>
							<li>
					<small><i>16:08</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/platynowe-rabaty-mega-koszyk-i-plac-mniej-oszczedzaj-wiecej-czyli-biedronka-wraca-do-retoryki-niskich-cen,87144.html">"Platynowe rabaty", "Mega koszyk" i "Płać mniej, oszczędzaj więcej", czyli...</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kto-z-polski-dostarcza-zywnosc-do-sklepow-lidl-pelna-lista,87017.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/78/92/027892_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Kto z Polski dostarcza żywność do sklepów Lidl? (pełna lista)</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/maseczki-po-1-61-zl-za-sztuke-w-zabce-limit-dla-klientow-10-sztuk,87105.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/79/32/027932_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Maseczki po 1,61 zł za sztukę w Żabce. Limit dla klientów 10 sztuk</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kaufland-uruchamia-dostawy-zakupow-do-domu-przez-mango-telezakupy,86784.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/77/76/027776_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Kaufland uruchamia dostawy zakupów do domu przez Mango Telezakupy</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/czy-koronawirus-przyspieszy-decyzje-biedronki-i-kauflandu-o-otwarciu-e-sklepow,86805.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/77/90/027790_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Czy koronawirus przyspieszy decyzje Biedronki i Kauflandu o otwarciu e-sklepów?</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-z-oferta-maseczek,86955.html">
												<div class="desc">
							<h3>Biedronka z ofertą maseczek</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prezes-pohid-godziny-w-sklepach-dla-seniorow-do-zmiany,86779.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/77/74/027774_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Prezes POHiD: godziny w sklepach dla seniorów do zmiany</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kto-z-polski-dostarcza-zywnosc-do-sklepow-lidl-pelna-lista,87017.html#comment" title="78">Kto z Polski dostarcza żywność do sklepów Lidl? (pełna lista)</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/auchan-wyplaci-pracownikom-premie-w-wysokosci-500-zl,86483.html#comment" title="40">Auchan wypłaci pracownikom premię w wysokości 500 zł</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-do-1000-zl-brutto-dla-pracownikow-sklepow-i-magazynow-za-2-miesiace-pracy,86606.html#comment" title="24">Carrefour: Do 1000 zł brutto dla pracowników sklepów  i magazynów za 2...</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/nonfood/castorama-oswiadcza-ze-funkcjonuje-jako-apteka-dla-domu,86486.html#comment" title="22">Castorama oświadcza, że funkcjonuje jako "apteka dla domu"</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-przechodzi-na-prace-rotacyjna-w-sklepach-i-krotsze-godziny-otwarcia,86266.html#comment" title="16">Biedronka przechodzi na pracę rotacyjną w sklepach i krótsze godziny otwarcia</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/handel-pod-presja-covid-19-czy-premie-zatrzymaja-pracownikow-w-sklepach,86518.html#comment" title="15">Handel pod presją COVID-19. Czy premie zatrzymają pracowników w sklepach?</a>
				</li>
						</ul>
		</div>
	</div>
</div>
                               								<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.4.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">

					<br />
<iframe id="korona" src="https://www.rynekzdrowia.pl/koronawirus/stats" frameborder="0" width="100%" height="1380px"></iframe>
<br />

<script type="text/javascript" charset="utf-8">
	window.addEventListener('message', function(e) {
		var $iframe = jQuery("#korona");
		var eventName = e.data[0];
		var data = e.data[1];

		switch (eventName) {
			case 'setHeight':
				$iframe.height(data);
				break;
			}
	}, false);
</script>
					<div class="header-1 bordered marginT2x">
	<h2><a href="https://www.dlahandlu.pl/redakcja-poleca/">REDAKCJA POLECA</a></h2>
</div>

<ul class="arts-7">



	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/bartosz-urbaniak-bnp-paribas-koszyk-zakupowy-stanie-sie-bardziej-tradycyjny-mniej-wyrafinowany-ale-wiekszy,87148.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/79/50/027950_r0_300.jpg" alt="Bartosz Urbaniak, BNP Paribas: Koszyk zakupowy stanie się bardziej tradycyjny, mniej wyrafinowany, ale większy" title="fot. Bartosz Urbaniak, BNP Paribas" />
			</div>
			<div class="desc">
				<h3>Bartosz Urbaniak, BNP Paribas: Koszyk zakupowy stanie się bardziej tradycyjny, mniej wyrafinowany, ale większy</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/handlowy-chat-koronawirus-cofnie-handel-o-dekade-czyli-czeka-nas-powrot-do-value-for-money,87074.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/79/22/027922_r0_300.jpg" alt="Handlowy chat: Koronawirus cofnie handel o dekadę, czyli czeka nas powrót do value for money" title="Rozmowa z Maciejem Bazylem, ekspertem OC&C Strategy Consultants" />
			</div>
			<div class="desc">
				<h3>Handlowy chat: Koronawirus cofnie handel o dekadę, czyli czeka nas powrót do value for money</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/aldi-seniorzy-robia-zakupy-przez-caly-dzien-nie-tylko-w-wyznaczonych-w-rozporzadzeniu-porach,87026.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/78/97/027897_r0_300.jpg" alt="Aldi: Seniorzy robią zakupy przez cały dzień, nie tylko w wyznaczonych w rozporządzeniu porach" title="fot. materiały prasowe" />
			</div>
			<div class="desc">
				<h3>Aldi: Seniorzy robią zakupy przez cały dzień, nie tylko w wyznaczonych w rozporządzeniu porach</h3>
			</div>
		</a>
	</li>
	
</ul>

<div class="more aright">
	<a href="https://www.dlahandlu.pl/redakcja-poleca/">WIĘCEJ</a>
</div>

					<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

					<div class="acenter"><div class="new-ad" data-text="REKLAMA">
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- DlaHandlu halfpage główny -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="5335063211"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>

</div>
										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																<a href="javascript:void(0);">PRZETARGI</a>
								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
								<a href="javascript:void(0);">KOMUNIKATY</a>
								<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 4407</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/4_3273596.html">Zastępca kierownika sklepu</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3353844.html">Sprzedawca - Magazynier ds. Owoców i Warzyw</a></li>
				</ul>
</div>

							</div>
														<div class="one">
								
								
							</div>
							<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 496044</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8499940X20200414.html">Działka, Pólko, 1000.00 m², sprzedam działkę</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8498208X20200414.html">Mieszkanie, Lublin Czuby Południowe (Czuby), 47.80 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8253831X20200414.html">Dom, Turze, Pocztowa, 190.00 m², sprzedam dom</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8174059X20200414.html">Działka, Zabagno, 2300.00 m², sprzedam działkę</a></li>
</ul>

							</div>
							<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/komunikaty/" method="get">
	<div>
		<label>Treść:</label>
		<input name="komunTresc" title="Treść" type="text" class="text" />
	</div>
	<div class="marginT">
			<select name="komunRodzaj">
							<option value="Nieruchomości">Nieruchomości</option>
							<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
							<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>

		</select>
	</div>
	<div class="marginT">
			<select name="komunWoj">
			<option value="" selected="selected">Wszystkie oferty</option>
									<option value="dolnośląskie">dolnośląskie</option>
									<option value="inne">inne</option>
									<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
									<option value="lubelskie">lubelskie</option>
									<option value="lubuskie">lubuskie</option>
									<option value="łódzkie">łódzkie</option>
									<option value="małopolskie">małopolskie</option>
									<option value="mazowieckie">mazowieckie</option>
									<option value="opolskie">opolskie</option>
									<option value="podkarpackie">podkarpackie</option>
									<option value="podlaskie">podlaskie</option>
									<option value="pomorskie">pomorskie</option>
									<option value="śląskie">śląskie</option>
									<option value="świętokrzyskie">świętokrzyskie</option>
									<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
									<option value="wielkopolskie">wielkopolskie</option>
									<option value="zachodniopomorskie">zachodniopomorskie</option>
									<option value="zagranica">zagranica</option>
						</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 397 692</small>
	</div>
</form>

							</div>
							<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/maslo-extra-kostka-200g,9.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/9_small.jpg" alt="" />
					<p>Masło extra kostka 200g</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="Intermarche Drive">
					<small>Max</small>
					<p>6,29</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">4,31</p>
				</li>

				<li class="min" title="Auchan">
					<small>Min</small>
					<p>3,48</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/maslo-extra-kostka-200g,9.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/maslo-extra-kostka-200g,9.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/maslo-extra-kostka-200g,9.html">Regiony</a>
			</p>
		</div>

	</div>
</div>


					<br/>

				</div>
			</div>
		</div>

		
<script type="text/javascript">
 <!--//--><![CDATA[//><!--
var pp_gemius_identifier ='zNfln7Pr7YploBaYRNo2jtU57xGZ8acmxKV5n26UR0D.67';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.4.1.1','');
bmone2n.addPosition('20706.4.1.3','');
bmone2n.addPosition('20706.4.1.5','');
bmone2n.addPosition('20706.4.1.2','');
bmone2n.addPosition('20706.4.1.6','');
bmone2n.addPosition('20706.4.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.4.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.4.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.4.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.4.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.4.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.4.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.4.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.4.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.4.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:fd35929b186d3ab45bb19698bbf5d83a_uri, fp_cached:no, fp_cache:disabled, rt:0,0091, mc:34 -->
</body>
</html>