<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>Drogerie Natura chwalą się wzrostem sprzedaży - Non-food</title>
	<meta property="og:title" content="Drogerie Natura chwalą się wzrostem sprzedaży" />
	<meta name="Description" content="- Finał 2019 roku był wyjątkowo owocny. W styczeń 2020 roku wkroczyliśmy z ponad &lt;br /&gt;10-proc. wzrostem całego biznesu oraz z rekordową sprzedażą w kanale e-commerce – wzrost o ponad 300 proc. - mówią przedstawiciele Drogerii Natura." />
	<meta property="og:description" content="- Finał 2019 roku był wyjątkowo owocny. W styczeń 2020 roku wkroczyliśmy z ponad &lt;br /&gt;10-proc. wzrostem całego biznesu oraz z rekordową sprzedażą w kanale e-commerce – wzrost o ponad 300 proc. - mówią przedstawiciele Drogerii Natura." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/nonfood/drogerie-natura-chwala-sie-wzrostem-sprzedazy,85368.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/nonfood/drogerie-natura-chwala-sie-wzrostem-sprzedazy,85368.html" />
	<meta property="og:image" content="https://www.dlahandlu.pl/images/dhlogofb.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=188" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=22"></script>




<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Wtorek,&nbsp;11&nbsp;lutego&nbsp;2020&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.10.1.1" class="wrap"></div>
</div>

			</div>
			<div class="partnerPortalu v2"><small>PARTNERZY PORTALU</small><ul class="three"><li class="e1"><a href="https://www.wnp.pl/klik/biuletyn/EYpartnerDH|DH22112019.xml?https://www.ey.com/pl/pl/home" rel="external nofollow"><img style="width: 60px;" src="https://www.dlahandlu.pl/images/partners/beam.jpg" alt="Partner portalu: EY" /></a></li><li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/HELIOpartnerDHROS|DH31012020.xml?https://www.helio.pl/" rel="external nofollow"><img style="width: 100px;" src="https://www.dlahandlu.pl/images/partners/helio.jpg" alt="Partner portalu" /></a></li><li class="e3"><a href="https://www.wnp.pl/klik/biuletyn/IBZpartnerROSDH|DH02122019.xml?http://www.ibz.org.pl/" rel="external nofollow"><img style="width: 100px;" src="https://www.dlahandlu.pl/images/partners/ibz.jpg" alt="Partner portalu" /></a></li></ul></div>
		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="http://www.portalspozywczy.pl/frsih/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/frsih_2019.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/start-up-star/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/food_retail_2019.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/brand-vs-siec-handlowa-spor-intermarche-i-coca-coli-od-kuchni,85375.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/85/027085_r0_300.jpg" alt="Brand vs. sieć handlowa – spór Intermarche i Coca-Coli od kuchni" title="Na zdj. Tomasz Szacoń, ekspert ds. sprzedaży do sieci handlowych, RetailPoland...">
							</div>
							<div class="desc">
								<h3>Brand vs. sieć handlowa – spór Intermarche i Coca-Coli od kuchni</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/janusz-chabior-i-jan-frycz-w-kampanii-olx-dekonspiruja-internetowych-oszustow,85366.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/80/027080_r0_300.jpg" alt="Janusz Chabior i Jan Frycz w kampanii OLX dekonspirują internetowych oszustów" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Janusz Chabior i Jan Frycz w kampanii OLX dekonspirują internetowych oszustów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-rzuca-rekawice-rossmanowi-darmowe-pieluszki-dada-powalcza-z-babydream,85364.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/79/027079_r0_300.jpg" alt="Biedronka rzuca rękawicę Rossmanowi - darmowe pieluszki Dada powalczą z BabyDream" title="Szymon Odolanowski z agencji Abanana Advertising komentuje akcję Biedronki „Paczka...">
							</div>
							<div class="desc">
								<h3>Biedronka rzuca rękawicę Rossmanowi - darmowe pieluszki Dada powalczą z BabyDream</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/7-4-mld-zl-dlugow-handlu-czesciej-nie-placa-hurtownie-niz-detalisci,85361.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/77/027077_r0_300.jpg" alt="7,4 mld zł długów handlu. Częściej nie płacą hurtownie niż detaliści" title="Częściej nie płacą dostawcom hurtownie niż detaliści, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>7,4 mld zł długów handlu. Częściej nie płacą hurtownie niż detaliści</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/supermercato24-dostalo-11-mln-euro-na-ekspansje,85347.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/71/027071_r0_300.jpg" alt="Supermercato24 dostało 11 mln euro na ekspansję" title="Supermercato24 to od jesieni 2019 roku jest właściciel platformy Szopi.pl, fot. za...">
							</div>
							<div class="desc">
								<h3>Supermercato24 dostało 11 mln euro na ekspansję</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/carrefour-powiadomi-sms-em-o-ktorej-godzinie-dotrze-zamowienie-z-e-sklepu,85303.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/44/027044_r0_300.jpg" alt="Carrefour powiadomi sms-em, o której godzinie dotrze zamówienie z e-sklepu" title="Delivery Manager zautomatyzuje i optymalizuje proces dostawy zamówień, fot....">
							</div>
							<div class="desc">
								<h3>Carrefour powiadomi sms-em, o której godzinie dotrze zamówienie z e-sklepu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/spozywka-w-internecie-male-specjalisyczne-sklepy-przetarly-szlaki-sieciom-handlowym,85269.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/21/027021_r0_300.jpg" alt="Spożywka w internecie: Małe specjalisyczne sklepy przetarły szlaki sieciom handlowym" title="Sieci handlowe mogą czerpać z doświadczeń małych sklepów ze zdrową żywnością, fot....">
							</div>
							<div class="desc">
								<h3>Spożywka w internecie: Małe specjalisyczne sklepy przetarły szlaki sieciom handlowym</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/wlasciciel-nowojorskiej-gieldy-chce-przejac-platforme-ebay,85261.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/13/027013_r0_300.jpg" alt="Właściciel nowojorskiej giełdy chce przejąć platformę eBay" title="eBay zmieni właściciela? Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Właściciel nowojorskiej giełdy chce przejąć platformę eBay</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/7-4-mld-zl-dlugow-handlu-czesciej-nie-placa-hurtownie-niz-detalisci,85361.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/77/027077_r0_300.jpg" alt="7,4 mld zł długów handlu. Częściej nie płacą hurtownie niż detaliści" title="Częściej nie płacą dostawcom hurtownie niż detaliści, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>7,4 mld zł długów handlu. Częściej nie płacą hurtownie niż detaliści</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/mleko-pod-ostrzalem-gwiazd-i-celebrytow-polska-izba-mleka-obala-mity,85358.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/75/027075_r0_300.jpg" alt="Mleko pod ostrzałem gwiazd i celebrytów. Polska Izba Mleka obala mity" title="Współcześnie spożywanie mleka wzbudza wiele kontrowersji; fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Mleko pod ostrzałem gwiazd i celebrytów. Polska Izba Mleka obala mity</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prosecco-i-primitivo-te-wloskie-wina-polacy-kupuja-najczesciej,85318.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/57/027057_r0_300.jpg" alt="Prosecco i Primitivo - te włoskie wina Polacy kupują najczęściej" title="W 2019 roku Włosi dostarczyli Polsce wino o wartości 76,7 mln euro; fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Prosecco i Primitivo - te włoskie wina Polacy kupują najczęściej</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ceny-pomaranczy-i-jablek-spadaja-najbardziej-zdrozaly-grejpfruty-i-banany,85300.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/42/027042_r0_300.jpg" alt="Ceny pomarańczy i jabłek spadają. Najbardziej zdrożały grejpfruty i banany" title="Pomarańcze często są w promocji, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Ceny pomarańczy i jabłek spadają. Najbardziej zdrożały grejpfruty i banany</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/poczta-polska-i-zabka-testuja-najwieksza-elektryczna-ciezarowke,85311.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/52/027052_r0_300.jpg" alt="Poczta Polska i Żabka testują największą elektryczną ciężarówkę" title="Poczta Polska i Żabka chcą zminimalizować swój węglowy ślad, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Poczta Polska i Żabka testują największą elektryczną ciężarówkę</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wewnetrzny-chatbot-ma-pomagac-pracownikom-biedronki,85281.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/29/027029_r0_300.jpg" alt="Wewnętrzny chatbot ma pomagać pracownikom Biedronki" title="KODA Bots współpracuje z siecią Biedronka, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Wewnętrzny chatbot ma pomagać pracownikom Biedronki</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/bramidan-wykorzystanie-danych-oraz-automatyzacja-pomagaja-w-zarzadzaniu-odpadami-opakowaniowymi,85221.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/07/027007_r0_300.jpg" alt="Bramidan: Wykorzystanie danych oraz automatyzacja pomagają w zarządzaniu odpadami..." title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>Bramidan: Wykorzystanie danych oraz automatyzacja pomagają w zarządzaniu odpadami...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/nowy-jork-bezgotowkowe-sklepy-musza-takze-przyjmowac-gotowke,85135.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/69/38/026938_r0_300.jpg" alt="Nowy Jork: Bezgotówkowe sklepy muszą także przyjmować gotówkę" title="Amazon Go będzie musiał przyjmować także gotówkę, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Nowy Jork: Bezgotówkowe sklepy muszą także przyjmować gotówkę</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/w-sklepie-bedziemy-placic-kaucje-za-opakowania-zwrotu-mozemy-dokonac-w-miejscu-zakupu,85314.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/55/027055_r0_300.jpg" alt="W sklepie będziemy płacić kaucję za opakowania. Zwrotu możemy dokonać w miejscu..." title="Opakowania będą mogły być zwracane w jednostkach handlowych oraz innych punktach...">
							</div>
							<div class="desc">
								<h3>W sklepie będziemy płacić kaucję za opakowania. Zwrotu możemy dokonać w miejscu...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kaufland-nie-zgadza-sie-na-800-zl-podwyzki-dla-pracownikow-bedzie-strajk,85274.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/23/027023_r0_300.jpg" alt="Kaufland nie zgadza się na 800 zł podwyżki dla pracowników. Będzie strajk?" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Kaufland nie zgadza się na 800 zł podwyżki dla pracowników. Będzie strajk?</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzad-oplata-cukrowa-odchudzi-polakow-i-ich-portfele,85262.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/16/027016_r0_300.jpg" alt="Rząd opłatą cukrową odchudzi Polaków i ich portfele" title="Tomasz Wagner, Starszy Menedżer w dziale Doradztwa Podatkowego EY, Zespół Podatków...">
							</div>
							<div class="desc">
								<h3>Rząd opłatą cukrową odchudzi Polaków i ich portfele</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pohid-broni-zabki-przed-oskarzeniami-solidarnosci,85239.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/00/027000_r0_300.jpg" alt="POHiD broni Żabki przed oskarżeniami Solidarności" title="Alfred Bujara krytykuje działania sieci Żabka, fot. materialy prasowe">
							</div>
							<div class="desc">
								<h3>POHiD broni Żabki przed oskarżeniami Solidarności</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/multimedia/">NOWE KONCEPTY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wanzl-modne-sklepy-musza-dobrze-prezentowac-sie-w-instastory-klientow,84970.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/68/48/026848_r0_300.jpg" alt="Wanzl: Modne sklepy muszą dobrze prezentować się w instastory klientów" title="fot. Wanzl">
							</div>
							<div class="desc">
								<h3>Wanzl: Modne sklepy muszą dobrze prezentować się w instastory klientów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/auchan-otworzyl-na-ukrainie-punkt-odbioru-zamowien,84864.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/95/026795_r0_300.jpg" alt="Auchan otworzył na Ukrainie punkt odbioru zamówień" title="Fot. Za Auchan Retail">
							</div>
							<div class="desc">
								<h3>Auchan otworzył na Ukrainie punkt odbioru zamówień</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/bartlomiej-rychcik-tworzy-nowe-koncepty-piekarnicze-w-warszawie,84822.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/71/026771_r0_300.jpg" alt="Bartłomiej Rychcik tworzy nowe koncepty piekarnicze w Warszawie" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Bartłomiej Rychcik tworzy nowe koncepty piekarnicze w Warszawie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wanzl-show-farming-bistro-rzeznik-i-plac-zabaw-tak-bedzie-wygladal-sklep-przyszlosci,84762.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/31/026731_r0_300.jpg" alt="Wanzl: Show-farming, bistro, rzeźnik i plac zabaw - tak będzie wyglądał sklep..." title="fot. Wanzl">
							</div>
							<div class="desc">
								<h3>Wanzl: Show-farming, bistro, rzeźnik i plac zabaw - tak będzie wyglądał sklep...</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/janusz-chabior-i-jan-frycz-w-kampanii-olx-dekonspiruja-internetowych-oszustow,85366.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/80/027080_r0_300.jpg" alt="Janusz Chabior i Jan Frycz w kampanii OLX dekonspirują internetowych oszustów" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Janusz Chabior i Jan Frycz w kampanii OLX dekonspirują internetowych oszustów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/eti-promuje-marki-dare-i-wanted,85342.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/69/027069_r0_300.jpg" alt="ETi promuje marki Dare i  Wanted" title="Dare i Wanted to flagowe marki ETi w Polsce, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>ETi promuje marki Dare i  Wanted</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/medisept-z-nowa-kampania-reklamowa,85315.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/56/027056_r0_300.jpg" alt="Medisept z nową kampanią reklamową" title="Najnowsza kampania Medisept skierowana jest do matki z dziećmi, fot. materiały...">
							</div>
							<div class="desc">
								<h3>Medisept z nową kampanią reklamową</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/agnieszka-radwanska-nowa-ambasadorka-marki-wasa,85293.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/40/027040_r0_300.jpg" alt="Agnieszka Radwańska nową ambasadorką marki Wasa" title="Najlepsza polska tenisistka w historii została ambasadorką firmy Wasa, fot....">
							</div>
							<div class="desc">
								<h3>Agnieszka Radwańska nową ambasadorką marki Wasa</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/brand-vs-siec-handlowa-spor-intermarche-i-coca-coli-od-kuchni,85375.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/85/027085_r0_300.jpg" alt="Brand vs. sieć handlowa – spór Intermarche i Coca-Coli od kuchni" title="Na zdj. Tomasz Szacoń, ekspert ds. sprzedaży do sieci handlowych, RetailPoland...">
							</div>
							<div class="desc">
								<h3>Brand vs. sieć handlowa – spór Intermarche i Coca-Coli od kuchni</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-rzuca-rekawice-rossmanowi-darmowe-pieluszki-dada-powalcza-z-babydream,85364.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/79/027079_r0_300.jpg" alt="Biedronka rzuca rękawicę Rossmanowi - darmowe pieluszki Dada powalczą z BabyDream" title="Szymon Odolanowski z agencji Abanana Advertising komentuje akcję Biedronki „Paczka...">
							</div>
							<div class="desc">
								<h3>Biedronka rzuca rękawicę Rossmanowi - darmowe pieluszki Dada powalczą z BabyDream</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/bos-pol-ma-szanse-odbudowac-marke-az-czterech-nowych-akcjonariuszy,85356.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/74/027074_r0_300.jpg" alt="Bos-Pol ma szansę odbudować markę. Aż czterech nowych akcjonariuszy" title="Firma Bos-Pol zyskała nowych akcjonariuszy; fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Bos-Pol ma szansę odbudować markę. Aż czterech nowych akcjonariuszy</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/plecaki-z-impregnowanego-papieru-w-lidlu,85355.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/73/027073_r0_300.jpg" alt="Plecaki z impregnowanego papieru w Lidlu" title="Plecaki kosztują 39,99 zł; fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Plecaki z impregnowanego papieru w Lidlu</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/zla-passa-top-secret-trwa,85359.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/76/027076_r0_300.jpg" alt="Zła passa Top Secret trwa" title="Sprzedaż Top Secret spada, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Zła passa Top Secret trwa</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/temat-tygodnia/temat-tygodnia-trendy-w-branzy-obuwia-dzieciecego-tworza-nisze-rynkowa,85331.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/64/027064_r0_300.jpg" alt="Temat tygodnia: Trendy w branży obuwia dziecięcego tworzą niszę rynkową" title="fot. Jakie obuwie wybieramy dla dzieci?">
							</div>
							<div class="desc">
								<h3>Temat tygodnia: Trendy w branży obuwia dziecięcego tworzą niszę rynkową</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/primark-wybral-druga-lokalizacje-w-polsce,85276.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/25/027025_r0_300.jpg" alt="Primark wybrał drugą lokalizację w Polsce" title="Wciąż czekamy na pierwszy sklep Primark w Polsce, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Primark wybrał drugą lokalizację w Polsce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/lpp-planuje-ekspansje-w-macedonii-otworzy-tam-sklepy-wszystkich-pieciu-marek,85220.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/69/90/026990_r0_300.jpg" alt="LPP planuje ekspansję w Macedonii. Otworzy tam sklepy wszystkich pięciu marek" title="Ponad połowa sprzedaży grupy LPP w 2019 r. została zrealizowana na rynkach...">
							</div>
							<div class="desc">
								<h3>LPP planuje ekspansję w Macedonii. Otworzy tam sklepy wszystkich pięciu marek</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/dostawcy-rtv-euro-agd-wyposazeni-w-terminale-platnicze,85292.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/39/027039_r0_300.jpg" alt="Dostawcy RTV EURO AGD wyposażeni w terminale płatnicze" title="RTV EURO AGD wprowadziło możliwość płacenia kartą bezpośrednio  przy odbiorze...">
							</div>
							<div class="desc">
								<h3>Dostawcy RTV EURO AGD wyposażeni w terminale płatnicze</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/media-expert-ten-rok-bedzie-intensywny-pod-wzgledem-nowych-otwarc,85108.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/69/20/026920_r0_300.jpg" alt="Media Expert: Ten rok będzie intensywny pod względem nowych otwarć" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Media Expert: Ten rok będzie intensywny pod względem nowych otwarć</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/chinski-producent-agd-marka-midea-wchodzi-na-polski-rynek,84923.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/68/19/026819_r0_300.jpg" alt="Chiński producent AGD, marka Midea wchodzi na polski rynek" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Chiński producent AGD, marka Midea wchodzi na polski rynek</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/kolejna-spolka-z-rpa-inwestuje-w-polsce-marr-holdings-bierze-dwie-lokalizacje-obi,84943.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/68/31/026831_r0_300.jpg" alt="Kolejna spółka z RPA inwestuje w Polsce. Marr Holdings bierze dwie lokalizacje OBI" title="Fot. Shutterstock.com">
							</div>
							<div class="desc">
								<h3>Kolejna spółka z RPA inwestuje w Polsce. Marr Holdings bierze dwie lokalizacje OBI</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/ruszyl-pierwszy-sklep-leroy-merlin-urban-150-osobowa-zaloga-bedzie-wspierac-warszawiakow-w-remontach,84370.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/65/33/026533_r0_300.jpg" alt="Ruszył pierwszy sklep Leroy Merlin Urban. 150-osobowa załoga będzie wspierać..." title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Ruszył pierwszy sklep Leroy Merlin Urban. 150-osobowa załoga będzie wspierać...</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/500-tys-zl-z-podlaskiego-funduszu-kapitalowego-dla-drogerii-la-rose,85278.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/27/027027_r0_300.jpg" alt="500 tys. zł z Podlaskiego Funduszu Kapitałowego dla drogerii La Rose" title="Spółka La Rose pozyskała środki na rozwój oferty, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>500 tys. zł z Podlaskiego Funduszu Kapitałowego dla drogerii La Rose</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/46-nowych-punktow-sklep-internetowy-i-rozwoj-marek-wlasnych-czyli-2019-r-w-hebe,85245.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/04/027004_r0_300.jpg" alt="46 nowych punktów, sklep internetowy i rozwój marek własnych czyli 2019 r. w Hebe" title="Hebe ma obecnie ok. 280 sklepów, fot. za hebe.pl">
							</div>
							<div class="desc">
								<h3>46 nowych punktów, sklep internetowy i rozwój marek własnych czyli 2019 r. w Hebe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/super-pharm-polaczy-aplikacje-mobilna-z-e-sklepem,84667.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/82/026682_r0_300.jpg" alt="Super-Pharm połączy aplikację mobilną z e-sklepem" title="Na zdj. Remigiusz Chrzanowski, członek zarządu Super-Pharm">
							</div>
							<div class="desc">
								<h3>Super-Pharm połączy aplikację mobilną z e-sklepem</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/kontigo-najemca-trzech-centrow-handlowych-z-portfela-gemini-park-i-manufaktury,84626.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/66/61/026661_r0_300.jpg" alt="Kontigo najemcą trzech centrów handlowych z portfela Gemini Park i Manufaktury" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Kontigo najemcą trzech centrów handlowych z portfela Gemini Park i Manufaktury</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/97-proc-stacji-wlasnych-shell-uzywa-energii-ze-zrodel-odnawialnych,85062.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/68/96/026896_r0_300.jpg" alt="97 proc. stacji własnych Shell używa energii ze źródeł odnawialnych" title="Fot. Shutterstock.com">
							</div>
							<div class="desc">
								<h3>97 proc. stacji własnych Shell używa energii ze źródeł odnawialnych</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/beyond-meat-na-dobre-zagosci-w-pizza-hut,85370.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/81/027081_r0_300.jpg" alt="Beyond Meat na dobre zagości w Pizza Hut" title="Pizza też może odpowiadać na trendy, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Beyond Meat na dobre zagości w Pizza Hut</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/nowa-restauracja-mcdonald-s-w-krakowie,85287.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/35/027035_r0_300.jpg" alt="Nowa restauracja McDonald’s w Krakowie" title="Nowy lokal to 444. restauracja McDonald’s w Polsce, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Nowa restauracja McDonald’s w Krakowie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/costa-coffee-promuje-sie-jako-miejsce-na-sniadanie-i-lunch,85137.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/69/39/026939_r0_300.jpg" alt="Costa Coffee promuje się jako miejsce na śniadanie i lunch" title="Costa Coffee liczy na gości śniadaniowych i lunchowych. fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Costa Coffee promuje się jako miejsce na śniadanie i lunch</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/nowa-kawiarnia-columbus-coffee-w-starym-browarze,84704.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/67/02/026702_r0_300.jpg" alt="Nowa kawiarnia Columbus Coffee w Starym Browarze" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Nowa kawiarnia Columbus Coffee w Starym Browarze</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/nagrody-property-design-awards-2020-oraz-design-it-up-wreczone-podczas-4-design-days,85324.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/59/027059_r0_300.jpg" alt="Nagrody Property Design Awards 2020 oraz Design-it-up wręczone podczas 4 Design Days" title="Laureaci Property Design Awards 2020, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Nagrody Property Design Awards 2020 oraz Design-it-up wręczone podczas 4 Design Days</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/bazar-rozyckiego-do-poprawki-prawie-6-mln-zl-na-44-pawilony-handlowe,85246.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/03/027003_r0_300.jpg" alt="Bazar Różyckiego do poprawki - prawie 6 mln zł na 44 pawilony handlowe" title="Na zmodernizowanej części bazaru znajdą się 44 pawilony, fot. za um.warszawa.pl">
							</div>
							<div class="desc">
								<h3>Bazar Różyckiego do poprawki - prawie 6 mln zł na 44 pawilony handlowe</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/womak-wybuduje-galerie-swoja-olimpia-lidl-operatorem-spozywczym,85212.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/69/87/026987_r0_300.jpg" alt="Womak wybuduje galerię Swoja Olimpia. Lidl operatorem spożywczym" title="Lidl będzie operatorem spożywczy galerii Swoja Olimpia, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Womak wybuduje galerię Swoja Olimpia. Lidl operatorem spożywczym</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/badanie-na-handlowej-mapie-polski-nie-ma-juz-bialych-plam,85170.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/69/53/026953_r0_300.jpg" alt="Badanie: Na handlowej mapie Polski nie ma już białych plam" title="Na polskim rynku handlu jest coraz mniej białych plam; fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Badanie: Na handlowej mapie Polski nie ma już białych plam</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.10.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>Drogerie Natura chwalą się wzrostem sprzedaży</h1>
		<p class="meta">
					Autor: <b>pr, dlahandlu.pl</b>
				11&nbsp;lutego&nbsp;2020&nbsp;12:25
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">



	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/nonfood/drogerie-natura-chwala-sie-wzrostem-sprzedazy,85368.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/nonfood/drogerie-natura-chwala-sie-wzrostem-sprzedazy,85368.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fnonfood%2Fdrogerie-natura-chwala-sie-wzrostem-sprzedazy%2C85368.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fnonfood%2Fdrogerie-natura-chwala-sie-wzrostem-sprzedazy%2C85368.html&text=Drogerie+Natura+chwal%C4%85+si%C4%99+wzrostem+sprzeda%C5%BCy" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/nonfood/drogerie-natura-chwala-sie-wzrostem-sprzedazy,85368.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/85368.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/nonfood/drogerie-natura-chwala-sie-wzrostem-sprzedazy,85368.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">- Finał 2019 roku był wyjątkowo owocny. W styczeń 2020 roku wkroczyliśmy z ponad <br />10-proc. wzrostem całego biznesu oraz z rekordową sprzedażą w kanale e-commerce – wzrost o ponad 300 proc. - mówią przedstawiciele Drogerii Natura.</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.10.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p>Konsekwentne wdrażanie zmian i rozwiązań mających na celu udoskonalenie procesów sprzedażowych, marketingowych i logistycznych wpłynęło na znaczną poprawę wyniku spółki.</p>
<p>- Cały czas pracujemy nad wzrostem efektywności komunikacji do klienta oraz z klientem. Nieustannie poszerzamy naszą propozycję asortymentową – to wszystko owocuje coraz lepszymi wynikami sprzedaży i zadowoleniem klientów – mówi Barbara Goździkowska, prezes zarządu.<div class="box-46">
										<h3>Przeczytaj także:</h3>
										<ul>
											<li><a href="https://www.dlahandlu.pl/nonfood/500-tys-zl-z-podlaskiego-funduszu-kapitalowego-dla-drogerii-la-rose,85278.html">500 tys. zł z Podlaskiego Funduszu Kapitałowego dla drogerii La Rose</a></li>
										</ul>
									 </div></p>
<p>Natura zapowiada, że pierwsza połowa roku będzie obfita w kolejne zmiany i wdrażanie następnych etapów strategii, a przez cały rok będzie skupiała się na generowaniu kolejnych wzrostów sprzedaży w dostępnych kanałach oraz szukaniu nowych rozwiązań mających na celu rozwój biznesu.</p>
<p> </p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/nonfood/drogerie-natura-chwala-sie-wzrostem-sprzedazy,85368.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>




<div class="tags">
			<span><a href="https://www.dlahandlu.pl/tagi/Drogerie-Natura,622.html">Drogerie Natura</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_622.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/Barbara-Gozdzikowska,24034.html">Barbara Goździkowska</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_24034.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/drogeria,577.html">drogeria</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_577.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);"><i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small></a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
// 					$(document).on("click", ".comAdd", function(){
// 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=85368&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
// 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
									                                <div class="header-1 bordered marginT2x"><h2>WYBRANE DLA CIEBIE</h2></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9440510286"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
								
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


								


																<div class="new-ad">
	<div id="bmone2n-20706.10.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><i>16:23</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/gis-informuje-o-wycofaniu-ekologicznego-cukru-kokosowego-z-glutenem,85378.html">GIS informuje o wycofaniu ekologicznego cukru kokosowego z glutenem</a>
				</li>
							<li>
					<small><i>16:01</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/brand-vs-siec-handlowa-spor-intermarche-i-coca-coli-od-kuchni,85375.html">Brand vs. sieć handlowa – spór Intermarche i Coca-Coli od kuchni</a>
				</li>
							<li>
					<small><i>15:38</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/organic-farma-zdrowa-podwyzsza-kapital-zakladowy,85377.html">Organic Farma Zdrowa podwyższa kapitał zakładowy</a>
				</li>
							<li>
					<small><i>15:08</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kwiaty-perfumy-i-slodycze-to-najpopularniejsze-prezenty-z-okazji-walentynek,85376.html">Kwiaty, perfumy i słodycze - to najpopularniejsze prezenty z okazji Walentynek</a>
				</li>
							<li>
					<small><i>14:49</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zarejestrowano-logo-krajowej-grupy-spozywczej,85372.html">Zarejestrowano logo Krajowej Grupy Spożywczej</a>
				</li>
							<li>
					<small><i>14:27</i></small>
					<a href="https://www.dlahandlu.pl/gastronomia/trzecia-restauracja-setka-ruszy-we-wroclawiu,85374.html">Trzecia restauracja Setka ruszy we Wrocławiu</a>
				</li>
							<li>
					<small><i>14:12</i></small>
					<a href="https://www.dlahandlu.pl/nowe-produkty/kolejne-produkty-marki-makro-chef-sygnowane-logotypem-polskie-skarby-kulinarne,85373.html">Kolejne produkty marki Makro Chef sygnowane logotypem Polskie Skarby Kulinarne</a>
				</li>
							<li>
					<small><i>13:28</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/raport-skala-obowiazku-sprawozdawczego-dla-firm-jest-w-polsce-zbyt-duza,85371.html">Raport: Skala obowiązku sprawozdawczego dla firm jest w Polsce zbyt duża</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pracownicy-kauflandu-doczekali-sie-podwyzek-kasjer-sprzedawca-dostanie-od-3200-do-3900-zl,85341.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/70/68/027068_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Pracownicy Kauflandu doczekali się podwyżek. Kasjer-sprzedawca dostanie od...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/styczen-w-handlu-tesco-zamyka-kolejne-sklepy-dobre-wyniki-carrefoura-i-biedronki-lidl-polska-z-nowym-prezesem,85156.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/69/47/026947_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Styczeń w handlu: Tesco zamyka kolejne sklepy, dobre wyniki Carrefoura i...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/koszyk-cen-drogi-styczen-w-dyskontach-po-grudniowych-obnizkach-ceny-podskoczyly-nawet-o-40-zl,85097.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/69/17/026917_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Koszyk cen: Drogi styczeń w dyskontach. Po grudniowych obniżkach ceny...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/dino-i-delikatesy-centrum-wyscig-o-najlepsze-lokalizacje,85103.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/69/18/026918_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Dino i Delikatesy Centrum – wyścig o najlepsze lokalizacje</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/twoj-market-api-market-topaz-i-sps-handel-nowa-sila-zakupowa-na-polskim-rynku,85228.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/69/96/026996_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Twój Market, API Market, Topaz i SPS Handel - nowa siła zakupowa na polskim...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zero-waste-wchodzi-na-kolejny-poziom-zagraniczne-sieci-instaluja-dyspensery,85251.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/70/06/027006_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Zero waste wchodzi na kolejny poziom. Zagraniczne sieci instalują dyspensery</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/w-2020-roku-inpost-bedzie-dysponowac-11-centrami-logistycznymi,84771.html#comment" title="19">W 2020 roku InPost będzie dysponować 11 centrami logistycznymi</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/carrefour-moze-przejac-kolejne-lokalizacje-po-tesco,84832.html#comment" title="18">Carrefour może przejąć kolejne lokalizacje po Tesco</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/soki-slonce-na-polkach-sklepow-carrefour,84873.html#comment" title="13">Soki Słońce na półkach sklepów Carrefour</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/propozycje-ukladowe-piotra-i-pawla-100-proc-dla-zus-40-50-proc-dla-bankow-10-20-proc-dla-dostawcow,85109.html#comment" title="12">Propozycje układowe Piotra i Pawła: 100 proc. dla ZUS, 40-50 proc. dla...</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prezes-inquiry-spar-group-ma-koncepcje-uporzadkowania-relacji-z-dostawcami-piotra-i-pawla,84916.html#comment" title="11">Prezes Inquiry: SPAR Group ma koncepcję uporządkowania relacji z dostawcami...</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/nowy-udzialowiec-czlonek-zarzadu-i-rada-nadzorcza-w-grupie-piotr-i-pawel,84773.html#comment" title="11">Nowy udziałowiec, członek zarządu i rada nadzorcza w Grupie Piotr i Paweł</a>
				</li>
						</ul>
		</div>
	</div>
</div>
                               								<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.10.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">

					<a href="https://www.horecatrends.pl/"><img src="https://www.dlahandlu.pl/images/horecatrends300x150.png" alt="" /></a>

<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

					<div class="acenter"><div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.10.1.3" class="wrap"></div>
</div>
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/piwo-zywiec-puszka-0-5-l,20.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/20_small.jpg" alt="" />
					<p>Piwo Żywiec puszka 0,5 l</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="Carrefour Express">
					<small>Max</small>
					<p>4,49</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">3,27</p>
				</li>

				<li class="min" title="Biedronka">
					<small>Min</small>
					<p>2,68</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/piwo-zywiec-puszka-0-5-l,20.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/piwo-zywiec-puszka-0-5-l,20.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/piwo-zywiec-puszka-0-5-l,20.html">Regiony</a>
			</p>
		</div>

	</div>
</div>

										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																<a href="javascript:void(0);">PRZETARGI</a>
								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
								<a href="javascript:void(0);">KOMUNIKATY</a>
								<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 8481</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/4_3103046.html">Zastępca Kierownika Zespołu Techników Klinicznych w Klinice Medycyny Hiperbarycznej i Ratownictwa Morskiego</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3325151.html">Specjalista ds. Sprzedaży</a></li>
				</ul>
</div>

							</div>
														<div class="one">
								
								
							</div>
							<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 473087</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8441486X20200210.html">Mieszkanie, Grodzisk Mazowiecki, Grunwaldzka, 41.10 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8447265X20200210.html">Mieszkanie, Warszawa Wola (Młynów), Sokołowska, 52.88 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8448063X20200210.html">Mieszkanie, Warszawa Wola (Ulrychów), Przanowskiego, 89.00 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8447244X20200210.html">Mieszkanie, Tarnowskie Góry Stare Tarnowice, 50.00 m², wynajmę mieszkanie</a></li>
</ul>

							</div>
							<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/komunikaty/" method="get">
	<div>
		<label>Treść:</label>
		<input name="komunTresc" title="Treść" type="text" class="text" />
	</div>
	<div class="marginT">
			<select name="komunRodzaj">
							<option value="Nieruchomości">Nieruchomości</option>
							<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
							<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>

		</select>
	</div>
	<div class="marginT">
			<select name="komunWoj">
			<option value="" selected="selected">Wszystkie oferty</option>
									<option value="dolnośląskie">dolnośląskie</option>
									<option value="inne">inne</option>
									<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
									<option value="lubelskie">lubelskie</option>
									<option value="lubuskie">lubuskie</option>
									<option value="łódzkie">łódzkie</option>
									<option value="małopolskie">małopolskie</option>
									<option value="mazowieckie">mazowieckie</option>
									<option value="opolskie">opolskie</option>
									<option value="podkarpackie">podkarpackie</option>
									<option value="podlaskie">podlaskie</option>
									<option value="pomorskie">pomorskie</option>
									<option value="śląskie">śląskie</option>
									<option value="świętokrzyskie">świętokrzyskie</option>
									<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
									<option value="wielkopolskie">wielkopolskie</option>
									<option value="zachodniopomorskie">zachodniopomorskie</option>
									<option value="zagranica">zagranica</option>
						</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 397 692</small>
	</div>
</form>

							</div>
							<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>

					<br/>

				</div>
			</div>
		</div>

		
<script type="text/javascript">
 <!--//--><![CDATA[//><!--
var pp_gemius_identifier ='zNfln7Pr7YploBaYRNo2jtU57xGZ8acmxKV5n26UR0D.67';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.10.1.1','');
bmone2n.addPosition('20706.10.1.3','');
bmone2n.addPosition('20706.10.1.5','');
bmone2n.addPosition('20706.10.1.2','');
bmone2n.addPosition('20706.10.1.6','');
bmone2n.addPosition('20706.10.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.10.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.10.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.10.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.10.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.10.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.10.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.10.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:74a803b14717fe1409e991c492a16465_uri, fp_cached:no, fp_cache:disabled, rt:0,0273, mc:32 -->
</body>
</html>