<!DOCTYPE html>
<html lang="pl">

<head>
	<meta charset="utf-8" />

	<title>Startuje sklep slow fashion - Cheeky Monkey - Detal</title>
	<meta property="og:title" content="Startuje sklep slow fashion - Cheeky Monkey" />
	<meta name="Description" content="Wear responsibly and stay cheeky - to hasło nowej polskiej marki slow fashion. Trochę przeskalowane, łatwe w noszeniu i wykonane jakościowych, przyjaznych środowisku materiałów – to propozycje Cheeky Monkey, którą założyły poznanianki Magdalena Illukiewicz i Katarzyna Węglewska." />
	<meta property="og:description" content="Wear responsibly and stay cheeky - to hasło nowej polskiej marki slow fashion. Trochę przeskalowane, łatwe w noszeniu i wykonane jakościowych, przyjaznych środowisku materiałów – to propozycje Cheeky Monkey, którą założyły poznanianki Magdalena Illukiewicz i Katarzyna Węglewska." />
	<meta name="google-site-verification" content="2YSnJsWLSROcHzAAjpdxRGPx5O32-wEoyMzs2n8rdko" />
	<link rel="canonical" href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/startuje-sklep-slow-fashion-cheeky-monkey,86437.html" />
	<meta property="og:url" content="https://www.dlahandlu.pl/detal-hurt/wiadomosci/startuje-sklep-slow-fashion-cheeky-monkey,86437.html" />
	<meta property="og:image" content="https://www.dlahandlu.pl/images/dhlogofb.jpg"/>
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.dlahandlu.pl" />
	<meta property="fb:app_id" content="1175075302536571" />
	<meta property="fb:admins" content="100002431297570" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'pl'}</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,600,700,800&amp;subset=latin-ext" />
<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/style.css?v=189" />

	<link rel="stylesheet" type="text/css" href="https://www.dlahandlu.pl/css/jplayer.blue.monday.css?v=4" />
<script src="https://pliki.ptwp.pl/fs/js/jquery1.11.3.min.js"></script>
<script src="https://pliki.ptwp.pl/fs/js/jquery.cookie.js"></script>


<script src="https://pliki.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>

<script src="https://www.dlahandlu.pl/js/common.js?v=23"></script>




<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Najważniejsze informacje" href="https://www.dlahandlu.pl/rss/dlahandlu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal" href="https://www.dlahandlu.pl/rss/nowoczesny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: wiadomości" href="https://www.dlahandlu.pl/rss/hn_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sieci" href="https://www.dlahandlu.pl/rss/hn_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: inwestycje" href="https://www.dlahandlu.pl/rss/hn_inwestycje.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: prawo" href="https://www.dlahandlu.pl/rss/hn_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: sylwetki" href="https://www.dlahandlu.pl/rss/hn_sylwetki.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: trendy konsumenckie" href="https://www.dlahandlu.pl/rss/analiza_rynku.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Detal: polityka cenowa" href="https://www.dlahandlu.pl/rss/serwis_rss_1257.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy" href="https://www.dlahandlu.pl/rss/tradycyjny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wiadomości" href="https://www.dlahandlu.pl/rss/ht_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: prawo" href="https://www.dlahandlu.pl/rss/ht_prawo.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: wolne lokale handlowe" href="https://www.dlahandlu.pl/rss/ht_wolne_lokale.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce" href="https://www.dlahandlu.pl/rss/e-commerce.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: wiadomości" href="https://www.dlahandlu.pl/rss/ec_wiadomosci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: e-sklepy" href="https://www.dlahandlu.pl/rss/ec_esklepy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: technologie" href="https://www.dlahandlu.pl/rss/ec_technologie.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: trendy" href="https://www.dlahandlu.pl/rss/ec_trendy.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - E-commerce: płatności bezgotówkowe" href="https://www.dlahandlu.pl/rss/platnosci_bezgotowkowe.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sieci non food" href="https://www.dlahandlu.pl/rss/sieci_non_food.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Technologie i wyposażenie" href="https://www.dlahandlu.pl/rss/wyposazenie_sklepu.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: poradnik" href="https://www.dlahandlu.pl/rss/ht_poradnik.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: franczyza" href="https://www.dlahandlu.pl/rss/ht_franczyza.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: marketing" href="https://www.dlahandlu.pl/rss/ht_marketing.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: nowe produkty" href="https://www.dlahandlu.pl/rss/ht_nowe_produkty.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Handel małopowierzchniowy: ceny" href="https://www.dlahandlu.pl/rss/ht_ceny.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Sklepy specjalistyczne i Sieci non-food" href="https://www.dlahandlu.pl/rss/inne_sieci.xml" />
<link rel="alternate" type="application/rss+xml" title="dlahandlu.pl - Raporty i analizy" href="https://www.dlahandlu.pl/rss/analizy_i_raporty.xml" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" href="/images/apple_icon.png"/>

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<![endif]-->
	<script src="https://cdn.gravitec.net/storage/17fa024f3d366cc881b77cdbdcc3286f/client.js" async></script>
</head>

<body id="category_page">
	
	
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a href="https://www.ptwp.pl/" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/o-ptwp/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.dlahandlu.pl/kontakty/">Kontakt z redakcją</a>
						<a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.dlahandlu.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.dlahandlu.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>
				<li class="date"><a href="https://www.ptwp.pl/grupa/konferencje/najblizsze/" rel="nofollow"><i class="sprite cal"></i> Poniedziałek,&nbsp;23&nbsp;marca&nbsp;2020&nbsp;r.</a></li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">
				<li class="hide580"><a href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a></li>
				<li class="hide580"><a href="https://www.farmer.pl/" rel="external">Rolnictwo</a></li>
				<li class="hide900"><a href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a></li>
				<li><a href="javascript:void(0);">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="http://www.portalspozywczy.pl/" rel="external">Rynek spożywczy</a>
						<a class="show580" href="https://www.farmer.pl/" rel="external">Rolnictwo</a>
						<a class="show900" href="http://www.sadyogrody.pl/" rel="external">Sadownictwo i ogrodnictwo</a>
						<a href="https://www.pulshr.pl/" rel="external">HR</a>
						<a href="https://www.wnp.pl/" rel="external">Gospodarka</a>
						<a href="https://www.propertynews.pl/" rel="external">Nieruchomości</a>
						<a href="http://www.propertydesign.pl/" rel="external">Architektura</a>
						<a href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a href="https://www.portalsamorzadowy.pl/" rel="external">Samorządy</a>
						<a href="http://www.rynekzdrowia.pl/" rel="external">Medycyna i zdrowie</a>
						<a href="http://www.rynekaptek.pl/" rel="external">Farmacja</a>
						<a href="http://www.infodent24.pl/" rel="external">Stomatologia</a>
						<a href="http://www.rynekseniora.pl/" rel="external">Rynek seniora</a>
						<a href="https://www.wnp.pl/parlamentarny/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>
			</ul>
		</div>

		<div class="right">
			<ul class="menu">
									<li id="axaccount"><a href="https://konto.ptwp.pl/portal/dlahandlu-logowanie.html" rel="nofollow"><i class="sprite login"></i> Logowanie</a> / <a href="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html" rel="nofollow">Rejestracja</a></li>
							</ul>
		</div>
	</div>
</div>







	<div id="main" class="pageWidth">
		<div class="box-10">
			<div class="adWrapper acenter">
				<div class="new-ad billboard" data-text="REKLAMA">
	<div id="bmone2n-20706.10.1.1" class="wrap"></div>
</div>

			</div>
			<div class="partnerPortalu v2"><small>PARTNERZY PORTALU</small><ul class="two"><li class="e1"><a href="https://www.wnp.pl/klik/biuletyn/EYpartnerDH|DH22112019.xml?https://www.ey.com/pl/pl/home" rel="external nofollow"><img style="width: 60px;" src="https://www.dlahandlu.pl/images/partners/beam.jpg" alt="Partner portalu: EY" /></a></li><li class="e2"><a href="http://www.wnp.pl/klik/biuletyn/HELIOpartnerDHROS|DH31012020.xml?https://www.helio.pl/" rel="external nofollow"><img style="width: 100px;" src="https://www.dlahandlu.pl/images/partners/helio.jpg" alt="Partner portalu" /></a></li></ul></div>
		</div>

		<header id="header">
	<h1><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" alt="DlaHandlu.pl - pełny obraz handlu: rynek, konsument, trendy" /></a></h1>

	<div class="search">
		<a class="close" href="javascript:void(0);">×</a>
		<form method="get" action="https://www.dlahandlu.pl/wyszukiwanie.html">
			<input name="szukaj" type="search" value="" id="s" placeholder="wyszukaj w serwisie" />
			<button type="submit"><img src="https://www.dlahandlu.pl/images/2015/icons/lupa.png" alt="" /></button>
		</form>
	</div>

	<div class="socialButtons">
		<a rel="external" href="https://konto.ptwp.pl/newsletter/dlahandlu-rejestracja.html" title="Zarejestruj się / Zapisz się do newslettera"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/mail.png" alt="Rejestracja" /></a>
		<a rel="external nofollow" href="https://www.facebook.com/dlahandlu" title="Odwiedź nas na Facebooku"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/fb.png" alt="Facebook" /></a>
		<a rel="external nofollow" href="https://twitter.com/dlahandlupl" title="Śledź nas na Twitterze"><img src="https://www.dlahandlu.pl/images/2015/icons/orange/tw.png" alt="Twitter" /></a>
	</div>

	<div class="promo">
		<a href="http://www.portalspozywczy.pl/frsih/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/frsih_2019.png" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/dobryprodukt/" rel="external"><img src="https://www.dlahandlu.pl/images/dobry-produkt/dobry-produkt.png" style="height: 80px; padding-top: 10px" alt="" /></a>
	</div>
	<div class="promo">
		<a href="https://www.dlahandlu.pl/start-up-star/" rel="external"><img src="https://www.dlahandlu.pl/images/2015/www/food_retail_2019.png"  alt="" /></a>
	</div>
	</header>

<nav id="nav-1">
	<div class="mobileWrap">
		<a id="mobileMenu" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/menu.png" alt="Menu" /></a>
		<a id="mobileHome" href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/mobile/dlahandlu.png" alt="" /></a>
		<a id="mobileSearch" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/mobile/search.png" alt="Szukaj" /></a>
	</div>

	<ul>
		<li class="close"><a href="javascript:void(0);">×</a></li>
					<li class="c2">
			<a href="https://www.dlahandlu.pl/detal-hurt/">DETAL I HURT</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zwiazkowcy-apeluja-do-sieci-handlowych-jesli-nic-sie-nie-zmieni-branzy-grozi-paraliz,86434.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/45/027645_r0_300.jpg" alt="Związkowcy apelują do sieci handlowych: Jeśli nic się nie zmieni, branży grozi..." title="fot. shutterstock, zakupy w czasach koronawirusa">
							</div>
							<div class="desc">
								<h3>Związkowcy apelują do sieci handlowych: Jeśli nic się nie zmieni, branży grozi...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/marek-moczulski-prezesem-zarzadu-unitop,86431.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/44/027644_r0_300.jpg" alt="Marek Moczulski prezesem zarządu Unitop" title="Marek Moczulski został nowym prezesem firmy Unitop">
							</div>
							<div class="desc">
								<h3>Marek Moczulski prezesem zarządu Unitop</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/grupa-eurocash-rusza-z-programem-zakupy-dla-seniora-60,86427.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/42/027642_r0_300.jpg" alt="Grupa Eurocash rusza z programem "Zakupy dla Seniora 60+"" title="Grupa Eurocash uruchomiła inicjatywę „Zakupy dla Seniora 60+”">
							</div>
							<div class="desc">
								<h3>Grupa Eurocash rusza z programem "Zakupy dla Seniora 60+"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spolka-williama-careya-chce-przejac-polski-oddzial-distribev-orbico,86424.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/41/027641_r0_300.jpg" alt="Spółka Williama Careya chce przejąć polski oddział Distribev Orbico" title="Na zdj. William Carey, prezes CEDC; fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Spółka Williama Careya chce przejąć polski oddział Distribev Orbico</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c3">
			<a href="https://www.dlahandlu.pl/e-commerce/">E-COMMERCE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ccc-ze-sklepem-online-w-rumunii,86425.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/39/027639_r0_300.jpg" alt="CCC ze sklepem online w Rumunii" title="fot, CCC">
							</div>
							<div class="desc">
								<h3>CCC ze sklepem online w Rumunii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/bizuteria-i-perfumy-w-dol-ale-zywnosc-kremy-i-karma-dla-zwierzat-ciagna-e-commerce-w-gore,86421.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/38/027638_r0_300.jpg" alt="Biżuteria i perfumy w dół, ale żywność, kremy i karma dla zwierząt ciągną..." title="fot. shutterstock, zakupy w czasach koronawirusa">
							</div>
							<div class="desc">
								<h3>Biżuteria i perfumy w dół, ale żywność, kremy i karma dla zwierząt ciągną...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/koszyk-cen-w-e-sklepach-braki-towaru-i-ceny-nawet-o-40-zl-wyzsze-niz-standardowo,86273.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/75/78/027578_r0_300.jpg" alt="Koszyk cen: W e-sklepach braki towaru i ceny nawet o 40 zł wyższe niż standardowo" title="fot. koszyk cen">
							</div>
							<div class="desc">
								<h3>Koszyk cen: W e-sklepach braki towaru i ceny nawet o 40 zł wyższe niż standardowo</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/e-commerce/wiadomosci/allegro-radzi-jak-sprzedawac-na-platformie-w-dobie-koronawirusa,86168.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/75/41/027541_r0_300.jpg" alt="Allegro radzi jak sprzedawać na platformie w dobie koronawirusa" title="Allegro pomga handlować w ttym trudnym czasie, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Allegro radzi jak sprzedawać na platformie w dobie koronawirusa</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c4">
			<a href="https://www.dlahandlu.pl/raporty-i-analizy/">RAPORTY I ANALIZY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/koniec-ery-promocji-klienci-obawiaja-sie-nowych-strategii-w-handlu,86406.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/34/027634_r0_300.jpg" alt="Koniec ery promocji? Klienci obawiają się nowych strategii w handlu" title="Eksperci przekonują, że nie ma powodów do paniki, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Koniec ery promocji? Klienci obawiają się nowych strategii w handlu</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/780-tys-osob-zagrozonych-utrata-pracy-lub-spadkiem-dochodow-w-wyniku-epidemii,86403.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/31/027631_r0_300.jpg" alt="780 tys. osób zagrożonych utratą pracy lub spadkiem dochodów w wyniku epidemii" title="Ryzyko utraty dochodów związane z pierwszą falą gospodarczych konsekwencji...">
							</div>
							<div class="desc">
								<h3>780 tys. osób zagrożonych utratą pracy lub spadkiem dochodów w wyniku epidemii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/badanie-polacy-obawiaja-sie-wzrostu-cen-zywnosci-i-bankructw-firm,86371.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/20/027620_r0_300.jpg" alt="Badanie: Polacy obawiają się wzrostu cen żywności i bankructw firm" title="Polacy boją się także braku towarów w sklepach, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Badanie: Polacy obawiają się wzrostu cen żywności i bankructw firm</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/9-na-10-przedsiebiorcow-zaklada-pogorszenie-wynikow-finansowych-na-koniec-roku,86341.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/03/027603_r0_300.jpg" alt="9 na 10 przedsiębiorców zakłada pogorszenie wyników finansowych na koniec roku" title="fot. shutterstock">
							</div>
							<div class="desc">
								<h3>9 na 10 przedsiębiorców zakłada pogorszenie wyników finansowych na koniec roku</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c5">
			<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/">TECHNOLOGIE I WYPOSAŻENIE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/lidl-testuje-lidl-pay-wsrod-swoich-pracowinkow,86417.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/37/027637_r0_300.jpg" alt="Lidl testuje Lidl Pay wśród swoich pracowinków" title="Lidl Pay ruszy za kilka miesięcy, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Lidl testuje Lidl Pay wśród swoich pracowinków</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/nets-przejmuje-polskie-eplatnosci,86098.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/75/00/027500_r0_300.jpg" alt="Nets przejmuje Polskie ePłatności" title="Wartość transakcji Polskie ePłatności wyceniana jest na 405 milionów euro, fot....">
							</div>
							<div class="desc">
								<h3>Nets przejmuje Polskie ePłatności</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/technologie-i-wyposazenie/twisto-udostepnilo-platnosci-google-pay,86016.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/74/62/027462_r0_300.jpg" alt="Twisto udostępniło płatności Google Pay" title="Do obsługi Google Pay potrzebny jest smartfon z systemem operacyjnym Android w...">
							</div>
							<div class="desc">
								<h3>Twisto udostępniło płatności Google Pay</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zabka-wprowadza-obieg-dokumentow-elektronicznych-przy-dostawach-do-6-tys-sklepow,85989.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/74/47/027447_r0_300.jpg" alt="Żabka wprowadza obieg dokumentów elektronicznych przy dostawach do 6 tys. sklepów" title="fot. sklep Żabka">
							</div>
							<div class="desc">
								<h3>Żabka wprowadza obieg dokumentów elektronicznych przy dostawach do 6 tys. sklepów</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c6">
			<a href="https://www.dlahandlu.pl/detal-hurt/prawo/">REGULACJE PRAWNE</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zmiany-dotyczace-handlu-w-galeriach-po-ogloszeniu-stanu-epidemii,86390.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/28/027628_r0_300.jpg" alt="Zmiany dotyczące handlu w galeriach, po ogłoszeniu stanu epidemii" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Zmiany dotyczące handlu w galeriach, po ogłoszeniu stanu epidemii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/rzecznik-msp-jeszcze-kilkanascie-dni-bez-pomocy-i-firmy-zaczna-zwalniac-pracownikow,86379.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/23/027623_r0_300.jpg" alt="Rzecznik MŚP: Jeszcze kilkanaście dni bez pomocy i firmy zaczną zwalniać pracowników" title="Adam Abramowicz apeluje do premiera o uproszczenie biurokratycznych procedur...">
							</div>
							<div class="desc">
								<h3>Rzecznik MŚP: Jeszcze kilkanaście dni bez pomocy i firmy zaczną zwalniać pracowników</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/20-przypadkow-naruszenia-przepisow-o-cenach-w-biedronce-siec-moze-zaplacic-nawet-400-tys-zl-kary,86365.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/15/027615_r0_300.jpg" alt="20 przypadków naruszenia przepisów o cenach w Biedronce. Sieć może zapłacić nawet..." title="Na zdj. sklep Biedronki w Radwanicach. Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>20 przypadków naruszenia przepisów o cenach w Biedronce. Sieć może zapłacić nawet...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tarcza-antykryzysowa-w-pigulce-na-jaka-pomoc-moga-liczyc-male-srednie-i-duze-firmy,86360.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/11/027611_r0_300.jpg" alt="Tarcza Antykryzysowa w pigułce: Na jaką pomoc mogą liczyć małe, średnie i duże firmy?" title="Minister Jadwiga Emilewicz; fot. gov.pl">
							</div>
							<div class="desc">
								<h3>Tarcza Antykryzysowa w pigułce: Na jaką pomoc mogą liczyć małe, średnie i duże firmy?</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c7">
			<a href="https://www.dlahandlu.pl/multimedia/">NOWE KONCEPTY</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/diznajnerski-sklep-z-piwami-kraftowymi-w-sopocie,85999.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/74/52/027452_r0_300.jpg" alt="Diznajnerski sklep z piwami kraftowymi w Sopocie" title="fot. sklep Bimbeer w Sopocie">
							</div>
							<div class="desc">
								<h3>Diznajnerski sklep z piwami kraftowymi w Sopocie</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
			<li class="c8">
			<a href="https://www.dlahandlu.pl/detal-hurt/kampanie-reklamowe/">MARKETING</a>

			<div class="submenu">
													</div>

									<div class="sub v2">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/circle-k-z-darmowa-kawa-dla-sluzb-ratowniczych,86308.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/75/88/027588_r0_300.jpg" alt="Circle K z darmową kawą dla służb ratowniczych" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Circle K z darmową kawą dla służb ratowniczych</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/pilsner-urquell-wystartowal-z-globalna-kampania,86286.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/75/80/027580_r0_300.jpg" alt="Pilsner Urquell wystartował z globalną kampanią" title="Najnowsza kampania Pilsnera podkreśla jego oryginalność, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Pilsner Urquell wystartował z globalną kampanią</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/lomza-startuje-z-nowa-kampania,86232.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/75/60/027560_r0_300.jpg" alt="Łomża startuje z nową kampanią" title="Piwna marka rusza z nową kampanią, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Łomża startuje z nową kampanią</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/marka-bracia-koral-z-nowymi-programami-na-you-tube,86182.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/75/35/027535_r0_300.jpg" alt="Marka Bracia Koral z nowymi programami na You Tube" title="fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Marka Bracia Koral z nowymi programami na You Tube</h3>
							</div>
						</a>
					</div>
								</div>
						</li>
		</ul>

	
	
	
	<ul class="sec">
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/sieci/">SIECI FMCG</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zwiazkowcy-apeluja-do-sieci-handlowych-jesli-nic-sie-nie-zmieni-branzy-grozi-paraliz,86434.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/45/027645_r0_300.jpg" alt="Związkowcy apelują do sieci handlowych: Jeśli nic się nie zmieni, branży grozi..." title="fot. shutterstock, zakupy w czasach koronawirusa">
							</div>
							<div class="desc">
								<h3>Związkowcy apelują do sieci handlowych: Jeśli nic się nie zmieni, branży grozi...</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/marek-moczulski-prezesem-zarzadu-unitop,86431.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/44/027644_r0_300.jpg" alt="Marek Moczulski prezesem zarządu Unitop" title="Marek Moczulski został nowym prezesem firmy Unitop">
							</div>
							<div class="desc">
								<h3>Marek Moczulski prezesem zarządu Unitop</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/grupa-eurocash-rusza-z-programem-zakupy-dla-seniora-60,86427.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/42/027642_r0_300.jpg" alt="Grupa Eurocash rusza z programem "Zakupy dla Seniora 60+"" title="Grupa Eurocash uruchomiła inicjatywę „Zakupy dla Seniora 60+”">
							</div>
							<div class="desc">
								<h3>Grupa Eurocash rusza z programem "Zakupy dla Seniora 60+"</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spolka-williama-careya-chce-przejac-polski-oddzial-distribev-orbico,86424.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/41/027641_r0_300.jpg" alt="Spółka Williama Careya chce przejąć polski oddział Distribev Orbico" title="Na zdj. William Carey, prezes CEDC; fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Spółka Williama Careya chce przejąć polski oddział Distribev Orbico</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/odziezowe/">SIECI ODZIEŻOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/cuprum-arena-i-korona-kielce-przestaja-pobierac-czynsz-od-zamknietych-sklepow,86409.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/35/027635_r0_300.jpg" alt="Cuprum Arena i Korona Kielce przestają pobierać czynsz od zamkniętych sklepów" title="fot, Dariusz Miłek, właściciel Galerii Korona w Kielcach">
							</div>
							<div class="desc">
								<h3>Cuprum Arena i Korona Kielce przestają pobierać czynsz od zamkniętych sklepów</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/afera-maseczkowa-w-lpp,86404.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/32/027632_r0_300.jpg" alt="Afera maseczkowa w LPP" title="Fot. za Facebook/LPP">
							</div>
							<div class="desc">
								<h3>Afera maseczkowa w LPP</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/lpp-skutki-epidemii-bedziemy-odczuwac-wszyscy-jeszcze-przez-dlugi-czas,86370.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/19/027619_r0_300.jpg" alt="LPP: Skutki epidemii będziemy odczuwać wszyscy jeszcze przez długi czas" title="LPP ma nadzieję, że podejmowane już dziś działania na wszystkich poziomach...">
							</div>
							<div class="desc">
								<h3>LPP: Skutki epidemii będziemy odczuwać wszyscy jeszcze przez długi czas</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/ccc-wyemituje-akcje-za-400-500-mln-zl-czesc-obejmie-dariusz-milek,86316.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/75/93/027593_r0_300.jpg" alt="CCC wyemituje akcje za 400-500 mln zł. Część obejmie Dariusz Miłek" title="CCC planuje w ramach nowej emisji pozyskać 400-500 mln zł, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>CCC wyemituje akcje za 400-500 mln zł. Część obejmie Dariusz Miłek</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/rtv-agd/">ELEKTROMARKETY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/xiaomi-otwiera-salon-w-bielskiej-galerii,86008.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/74/58/027458_r0_300.jpg" alt="Xiaomi otwiera salon w bielskiej galerii" title="Xiaomi otwiera salon w bielskiej galerii">
							</div>
							<div class="desc">
								<h3>Xiaomi otwiera salon w bielskiej galerii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/komputronik-musi-oddac-fiskusowi-prawie-60-mln-zl-spolka-zlozyla-wniosek-o-sanacje,85968.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/74/41/027441_r0_300.jpg" alt="Komputronik musi oddać fiskusowi prawie 60 mln zł. Spółka złożyła wniosek o sanację" title="Komputronik złożył wniosek o wszczęcie postępowania sanacyjnego, fot. materiały...">
							</div>
							<div class="desc">
								<h3>Komputronik musi oddać fiskusowi prawie 60 mln zł. Spółka złożyła wniosek o sanację</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/mediamarkt-wprowadza-dostawe-tego-samego-dnia,85668.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/72/61/027261_r0_300.jpg" alt="MediaMarkt wprowadza dostawę tego samego dnia" title="Już wkrótce usługa dostawy tego samego dnia będzie dostępna w kolejnych 7...">
							</div>
							<div class="desc">
								<h3>MediaMarkt wprowadza dostawę tego samego dnia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/dostawcy-rtv-euro-agd-wyposazeni-w-terminale-platnicze,85292.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/70/39/027039_r0_300.jpg" alt="Dostawcy RTV EURO AGD wyposażeni w terminale płatnicze" title="RTV EURO AGD wprowadziło możliwość płacenia kartą bezpośrednio  przy odbiorze...">
							</div>
							<div class="desc">
								<h3>Dostawcy RTV EURO AGD wyposażeni w terminale płatnicze</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/budowlane-dekoracyjne-meblowe/">MARKETY DIY</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/bricomarch-zadebiutuje-w-koszalinie,85929.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/74/21/027421_r0_300.jpg" alt="Bricomarché zadebiutuje w Koszalinie" title="Sklep Bricomarché w Koszalinie zaproponuje klientom ok. 30 tys. produktów, fot....">
							</div>
							<div class="desc">
								<h3>Bricomarché zadebiutuje w Koszalinie</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/kosmetyczne/">DROGERIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/super-pharm-uruchamia-czat-z-farmaceuta,86373.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/22/027622_r0_300.jpg" alt="Super-Pharm uruchamia czat z farmaceutą" title="Czat z farmaceutą ma odciążyć infolinię Super-Pharm, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Super-Pharm uruchamia czat z farmaceutą</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/rossmann-otwiera-hub-dystrybucyjny-w-jankach-warszawa-to-kluczowy-rynek,86009.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/74/59/027459_r0_300.jpg" alt="Rossmann otwiera hub dystrybucyjny w Jankach. Warszawa to kluczowy rynek" title="Rossmann wynajął 3600 mkw. powierzchni w Panattoni Park Warsaw South Janki, fot....">
							</div>
							<div class="desc">
								<h3>Rossmann otwiera hub dystrybucyjny w Jankach. Warszawa to kluczowy rynek</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/super-pharm-kilkanascie-nowych-lokalizacji-nowy-magazyn-i-nowy-operator-logistyczny,86004.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/74/56/027456_r0_300.jpg" alt="Super-Pharm: Kilkanaście nowych lokalizacji, nowy magazyn i nowy operator logistyczny" title="Adam Kołodziejczyk, prezes zarządu Super–Pharm Poland, fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Super-Pharm: Kilkanaście nowych lokalizacji, nowy magazyn i nowy operator logistyczny</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/hebe-w-dwoch-kolejnych-galeriach-handlowych,85736.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/73/03/027303_r0_300.jpg" alt="Hebe w dwóch kolejnych galeriach handlowych" title="Hebe debiutuje w Jaworze i Piastowie, fot. za hebe.pl">
							</div>
							<div class="desc">
								<h3>Hebe w dwóch kolejnych galeriach handlowych</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/nonfood/sieci/stacje-paliw/">STACJE PALIW</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/orlen-bedzie-produkowal-plyn-do-dezynfekcji-rak,85868.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/73/83/027383_r0_300.jpg" alt="Orlen będzie produkował płyn do dezynfekcji rąk" title="fot. twitter.com/daniel_obajtek">
							</div>
							<div class="desc">
								<h3>Orlen będzie produkował płyn do dezynfekcji rąk</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/moya-wycofuje-plastikowe-sztucce,85565.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/71/80/027180_r0_300.jpg" alt="Moya wycofuje plastikowe sztućce" title="Fot. materiały prasowe">
							</div>
							<div class="desc">
								<h3>Moya wycofuje plastikowe sztućce</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/nonfood/97-proc-stacji-wlasnych-shell-uzywa-energii-ze-zrodel-odnawialnych,85062.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/68/96/026896_r0_300.jpg" alt="97 proc. stacji własnych Shell używa energii ze źródeł odnawialnych" title="Fot. Shutterstock.com">
							</div>
							<div class="desc">
								<h3>97 proc. stacji własnych Shell używa energii ze źródeł odnawialnych</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/gastronomia/">RESTAURACJE I KAWIARNIE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/siec-vapiano-oglosila-niewyplacalnosc,86413.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/36/027636_r0_300.jpg" alt="Sieć Vapiano ogłosiła niewypłacalność" title="Sieć Vapiano ofiarą koronakryzysu, fot. Shutterstcok">
							</div>
							<div class="desc">
								<h3>Sieć Vapiano ogłosiła niewypłacalność</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/vouchery-i-bony-jutra-pomysly-firm-na-przetrwanie-zastoju-w-biznesie,86392.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/29/027629_r0_300.jpg" alt="Vouchery i "bony jutra" - pomysły firm na przetrwanie zastoju w biznesie" title="Vouchery i "bony jutra" - pomysły firm na przetrwanie zastoju w biznesie">
							</div>
							<div class="desc">
								<h3>Vouchery i "bony jutra" - pomysły firm na przetrwanie zastoju w biznesie</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/adam-ringer-to-sa-straty-nie-do-odrobienia,86240.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/75/64/027564_r0_300.jpg" alt="Adam Ringer: To są straty nie do odrobienia" title="fot, Adam Ringer">
							</div>
							<div class="desc">
								<h3>Adam Ringer: To są straty nie do odrobienia</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/gastronomia/mcdonald-s-sprzedaz-tylko-przez-mcdrive-i-mcdelivery,86208.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/75/47/027547_r0_300.jpg" alt="McDonald's: Sprzedaż tylko przez McDrive i McDelivery" title="Sprzedaż jest możliwa tylko poprzez McDrive oraz usługę McDelivery, fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>McDonald's: Sprzedaż tylko przez McDrive i McDelivery</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		 	<li class="">
			<a href="https://www.dlahandlu.pl/detal-hurt/inwestycje/">CENTRA HANDLOWE</a>
	                    
								<div class="sub">
				<div class="one active">
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zmiany-dotyczace-handlu-w-galeriach-po-ogloszeniu-stanu-epidemii,86390.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/76/28/027628_r0_300.jpg" alt="Zmiany dotyczące handlu w galeriach, po ogłoszeniu stanu epidemii" title="Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Zmiany dotyczące handlu w galeriach, po ogłoszeniu stanu epidemii</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/wiceprezes-blue-city-dajcie-nam-niedziele,86290.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/75/83/027583_r0_300.jpg" alt="Wiceprezes Blue City: Dajcie nam niedziele!" title="Potrzebujemy powrotu do handlowych niedziel - uważa wiceprezes Blue City, fot....">
							</div>
							<div class="desc">
								<h3>Wiceprezes Blue City: Dajcie nam niedziele!</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/w-elku-kosztem-50-mln-zl-powstanie-hipermarket-bi1,86250.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/75/67/027567_r0_300.jpg" alt="W Ełku kosztem 50 mln zł powstanie hipermarket bi1" title="W Ełku powstanie nowy hipermarket, fot. za schiever.com.pl">
							</div>
							<div class="desc">
								<h3>W Ełku kosztem 50 mln zł powstanie hipermarket bi1</h3>
							</div>
						</a>
					</div>
									<div class="art-2">
						<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/emilewicz-o-zamknieciu-centrow-handlowych-to-decyzja-ministra-zdrowia,86123.html">
							<div class="img">
								<img src="https://pliki.dlahandlu.pl/i/02/75/12/027512_r0_300.jpg" alt="Emilewicz o zamknięciu centrów handlowych: To decyzja ministra zdrowia" title="MZ zamknie centra handlowe z powodu koronawirusa? Fot. Shutterstock">
							</div>
							<div class="desc">
								<h3>Emilewicz o zamknięciu centrów handlowych: To decyzja ministra zdrowia</h3>
							</div>
						</a>
					</div>
								</div> 
			</div>
							</li>
		</ul>
	
		
</nav>
				
		<div class="acenter ad2">
				<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.10.1.5" class="wrap"></div>
	</div>

		</div>
		
		<div class="section v2">
	<div class="article">
		<h1>Startuje sklep slow fashion - Cheeky Monkey</h1>
		<p class="meta">
					Autor: <b>dlahandlu.pl</b>
				23&nbsp;marca&nbsp;2020&nbsp;15:38
	</div>
</div>

		<div class="section v2">
			<div class="left cf visible">
													
								<div class="article">



	<ul class="social">
		<li class="left">
			<div class="superSocial">
				<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/startuje-sklep-slow-fashion-cheeky-monkey,86437.html" rel="external nofollow">
					<span class="text"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/fb.png" alt=""> Udostępnij</span>
	
		<span class="count" style="display:none"><span id="fb_count"></span></span>
	
		<script type="text/javascript"><!--//<![CDATA[
		$(document).ready(function(){
			$.ajax({
				  url: "/axsharearticle.html",
				  data: {
				        	"url": "https://www.dlahandlu.pl/detal-hurt/wiadomosci/startuje-sklep-slow-fashion-cheeky-monkey,86437.html"
				  		},
				  cache: true
				})
				  .done(function(html) {
					  if(html != 0){
						  $("span.count").css('display', 'inline-block');
						  $("#fb_count").html(html);
					  }
					  	
				  });
		});
		//]]>--></script>
	
	
	
				</a>
				<a class="tw" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fstartuje-sklep-slow-fashion-cheeky-monkey%2C86437.html&original_referer=https%3A%2F%2Fwww.dlahandlu.pl%2Fdetal-hurt%2Fwiadomosci%2Fstartuje-sklep-slow-fashion-cheeky-monkey%2C86437.html&text=Startuje+sklep+slow+fashion+-+Cheeky+Monkey" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/tw.png" alt=""></a>
				<a class="in" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.dlahandlu.pl/detal-hurt/wiadomosci/startuje-sklep-slow-fashion-cheeky-monkey,86437.html" rel="external nofollow"><img src="https://www.dlahandlu.pl/images/2015/icons/supersocial/in.png" alt=""></a>
			</div>
		</li>
		<li class="right">
			<a href="https://www.dlahandlu.pl/drukuj/86437.html"><i class="print"></i> drukuj</a>
			<a href="mailto:?subject=Polecam tekst z Portalu Dla Handlu&amp;body=Polecam tekst pod adresem: https://www.dlahandlu.pl/detal-hurt/wiadomosci/startuje-sklep-slow-fashion-cheeky-monkey,86437.html"><i class="mail"></i> prześlij dalej</a>
			<a href="#comment"><i class="comment"></i> komentarze (0)</a>
		</li>
	</ul>

	<p class="lead">Wear responsibly and stay cheeky - to hasło nowej polskiej marki slow fashion. Trochę przeskalowane, łatwe w noszeniu i wykonane jakościowych, przyjaznych środowisku materiałów – to propozycje Cheeky Monkey, którą założyły poznanianki Magdalena Illukiewicz i Katarzyna Węglewska.</p>

	<div class="acenter">	<div class="new-ad" data-text="REKLAMA">
		<div id="bmone2n-20706.10.1.2" class="wrap"></div>
	</div>
</div>
	
		
	<p> Chcą by ich moda była odpowiedzialna i zrównoważona. Do produkcji używane są wyłącznie organiczne materiały, które są bezpieczne dla skóry i dla środowiska. Zarówno bawełna, jak i denim są certyfikowane zgodnie z Global Organic Textile Standards (GOTS) oraz IVN Best International Association of Natural Textile Industry. <br /> - Nasze eko jeansy to nie tylko materiał - wyeliminowałyśmy wszystkie toksyczne chemikalia z procesu produkcji. Barwienie, pranie i wybielanie jest całkowicie ekologiczne i certyfikowane zgodnie z GOTS. Dodatkowo zastąpiłyśmy tradycyjne, skórzane elementy na szortach naszywką z washpapy - specjalnego, wodoodpornego papieru. Dzięki temu produkty Cheeky Monkey są też wegańskie! Guziki i nity wykonane są z nierdzewnego i recyklingowanego stopu. Guziki w koszulach zrobione są z kolei z naturalnych surowców - kokosa lub masy perłowej - opowiada Katarzyna Węglewska, współzałożycielka Cheeky Monkey. Ubrania szyte są w Polsce.<br /> W pierwszej kolekcji Cheeky Monkey znajdują się koszule, t-shirty, topy i szorty jeansowe z organicznej i certyfikowanej bawełny.</p>
<p> </p>

</div>

<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dlahandlu.pl/detal-hurt/wiadomosci/startuje-sklep-slow-fashion-cheeky-monkey,86437.html" rel="external" class="fb-big-button">
	<img src="https://www.dlahandlu.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
</a>

	<div class="copyright">
		<img src="https://www.dlahandlu.pl/images/www/copyright.png" alt="">
		<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
	</div>



<div class="tags">
			<span><a href="https://www.dlahandlu.pl/tagi/Cheeky-Monkey,25144.html">Cheeky Monkey</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_25144.xml" class="rss" rel="external">RSS</a></span>
			<span><a href="https://www.dlahandlu.pl/tagi/sklepy-odziezowe,2269.html">sklepy odzieżowe</a> <a href="https://www.dlahandlu.pl/rss/serwis_rss_2269.xml" class="rss" rel="external">RSS</a></span>
	</div>


				<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="2240771292"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					<a name="comment"></a>
			


		
		
	
		<div class="commentWrap">
			<a class="button" href="javascript:void(0);"><i class="comm"></i> Skomentuj <small>(Brak komentarzy - Bądź pierwszy!)</small></a>
		</div>
		<div id="axComForm">
			
					</div>
		

			
				<script type="text/javascript"><!--//<![CDATA[
				$(document).ready(function(){
// 					$(document).on("click", ".comAdd", function(){
// 						$("#axComForm").html('<p class="loaderf"></p>');
						$.post("/forumax.html?aid=86437&rand=" + new Date().getTime(), function(data){
							$("#axComForm").html(data);
						});
// 					});
				});
			//]]>--></script>
			
		
	
	
	
			<div class="navinr">Artykuł nie posiada jeszcze żadnych komentarzy.</div>
									                                <div class="header-1 bordered marginT2x"><h2>WYBRANE DLA CIEBIE</h2></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="9440510286"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
								
									<br />
					<div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3774106550"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />

							</div>


			<div class="right">


								


																<div class="new-ad">
	<div id="bmone2n-20706.10.1.4" class="wrap"></div>
</div>
				<div class="tabs">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><h2>NOWE</h2></a>
		<a href="javascript:void(0);"><h2>POPULARNE</h2></a>
		<a href="javascript:void(0);"><h2>KOMENTOWANE</h2></a>
	</div>

	<div class="panes">
		<div class="one active">

			<ul class="arts-2">
							<li>
					<small><i>15:39</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zwiazkowcy-apeluja-do-sieci-handlowych-jesli-nic-sie-nie-zmieni-branzy-grozi-paraliz,86434.html">Związkowcy apelują do sieci handlowych: Jeśli nic się nie zmieni, branży...</a>
				</li>
							<li>
					<small><i>15:38</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/startuje-sklep-slow-fashion-cheeky-monkey,86437.html">Startuje sklep slow fashion - Cheeky Monkey</a>
				</li>
							<li>
					<small><i>15:21</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/w-poznaniu-nad-biedronka-powstanie-640-lokali-mieszkalnych,86436.html">W Poznaniu nad Biedronką powstanie 640 lokali mieszkalnych</a>
				</li>
							<li>
					<small><i>15:06</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/prezydent-poznania-rynki-i-ryneczki-w-miescie-beda-zamkniete,86435.html">Prezydent Poznania: Rynki i ryneczki w mieście będą zamknięte</a>
				</li>
							<li>
					<small><i>14:58</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tesco-wprowadza-godzine-na-zakupy-dla-seniorow-od-9-do-10,86433.html">Tesco wprowadza godzinę na zakupy dla seniorów: od 9 do 10</a>
				</li>
							<li>
					<small><i>14:36</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/marek-moczulski-prezesem-zarzadu-unitop,86431.html">Marek Moczulski prezesem zarządu Unitop</a>
				</li>
							<li>
					<small><i>14:27</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/jak-prowadzic-biznes-w-czasie-pandemii-podejscie-poczekam-i-zobacze-nie-pozwoli-odniesc-sukcesu,86430.html">Jak prowadzić biznes w czasie pandemii? Podejście "poczekam i zobaczę" nie...</a>
				</li>
							<li>
					<small><i>14:15</i></small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/kig-z-akcja-nie-pozwole-ci-sie-zamknac-zacheca-do-wplacania-zaliczek-na-poczet-przyszlych-uslug,86429.html">KIG z akcją "Nie pozwolę ci się zamknąć" zachęca do wpłacania zaliczek na...</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-3">
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/nowe-wytyczne-dla-sklepow-w-zwiazku-z-rozprzestrzenianiem-sie-koronawirusa,86162.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/75/27/027527_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Nowe wytyczne dla sklepów w związku z rozprzestrzenianiem się koronawirusa</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-przechodzi-na-prace-rotacyjna-w-sklepach-i-krotsze-godziny-otwarcia,86266.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/75/72/027572_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Biedronka przechodzi na pracę rotacyjną w sklepach i krótsze godziny otwarcia</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sa-wytyczne-dla-sklepow-w-zwiazku-z-koronawirusem,86031.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/74/73/027473_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Są wytyczne dla sklepów w związku z koronawirusem</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zobacz-ktore-sklepy-sa-zamkniete-a-ktore-otwarte-rozporzadzenie-mz,86153.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/75/25/027525_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Zobacz które sklepy są zamknięte, a które otwarte (rozporządzenie MZ)</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/sieci-handlowe-wygraly-pierwsze-starcie-z-koronawirusem-i-szykuja-sie-na-kolejne,86303.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/75/90/027590_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>Sieci handlowe wygrały pierwsze starcie z koronawirusem. I szykują się na...</h3>
						</div>
					</a>
				</li>
							<li>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/20-przypadkow-naruszenia-przepisow-o-cenach-w-biedronce-siec-moze-zaplacic-nawet-400-tys-zl-kary,86365.html">
						<div class="img"><img src="https://pliki.dlahandlu.pl/i/02/76/15/027615_r0_300.jpg" width="87" /></div>						<div class="desc">
							<h3>20 przypadków naruszenia przepisów o cenach w Biedronce. Sieć może zapłacić...</h3>
						</div>
					</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
					<small class="big">1</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/zobacz-ktore-sklepy-sa-zamkniete-a-ktore-otwarte-rozporzadzenie-mz,86153.html#comment" title="25">Zobacz które sklepy są zamknięte, a które otwarte (rozporządzenie MZ)</a>
				</li>
							<li>
					<small class="big">2</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tesco-ruszylo-z-rekrutacja-obecni-pracownicy-chca-plyt-pleksi-przy-kasach-i-maseczek,86174.html#comment" title="17">Tesco ruszyło z rekrutacją. Obecni pracownicy chcą płyt pleksi przy kasach i...</a>
				</li>
							<li>
					<small class="big">3</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-przechodzi-na-prace-rotacyjna-w-sklepach-i-krotsze-godziny-otwarcia,86266.html#comment" title="16">Biedronka przechodzi na pracę rotacyjną w sklepach i krótsze godziny otwarcia</a>
				</li>
							<li>
					<small class="big">4</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/media-expert-celuje-w-500-sklepow-w-2020-roku,85713.html#comment" title="13">Media Expert celuje w 500 sklepów w 2020 roku</a>
				</li>
							<li>
					<small class="big">5</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/tesco-rusza-z-programem-skierowanym-dla-swoich-pracownic,85942.html#comment" title="11">Tesco rusza z programem skierowanym dla swoich pracownic</a>
				</li>
							<li>
					<small class="big">6</small>
					<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/biedronka-z-kolejna-kara-za-niewlasciwe-uwidacznianie-cen-to-13-naruszenie-przepisow-w-ciagu-roku,86020.html#comment" title="11">Biedronka z kolejną karą za niewłaściwe uwidacznianie cen. To 13. naruszenie...</a>
				</li>
						</ul>
		</div>
	</div>
</div>
                               								<div class="new-ad" data-text="REKLAMA">
	<div id="bmone2n-20706.10.1.6" class="wrap"></div>
</div>



				<br />
				<div class="box-3">

					<br/>
<a href="https://www.horecatrends.pl/"><img src="https://www.dlahandlu.pl/images/horecatrends300x150.png" alt="" /></a>
					<div class="header-1 bordered marginT2x">
	<h2><a href="https://www.dlahandlu.pl/redakcja-poleca/">REDAKCJA POLECA</a></h2>
</div>

<ul class="arts-7">



	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/grupa-eurocash-rusza-z-programem-zakupy-dla-seniora-60,86427.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/76/42/027642_r0_300.jpg" alt="Grupa Eurocash rusza z programem "Zakupy dla Seniora 60+"" title="Grupa Eurocash uruchomiła inicjatywę „Zakupy dla Seniora 60+”" />
			</div>
			<div class="desc">
				<h3>Grupa Eurocash rusza z programem "Zakupy dla Seniora 60+"</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/20-przypadkow-naruszenia-przepisow-o-cenach-w-biedronce-siec-moze-zaplacic-nawet-400-tys-zl-kary,86365.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/76/15/027615_r0_300.jpg" alt="20 przypadków naruszenia przepisów o cenach w Biedronce. Sieć może zapłacić nawet 400 tys. zł kary" title="Na zdj. sklep Biedronki w Radwanicach. Fot. materiały prasowe" />
			</div>
			<div class="desc">
				<h3>20 przypadków naruszenia przepisów o cenach w Biedronce. Sieć może zapłacić nawet 400 tys. zł kary</h3>
			</div>
		</a>
	</li>
	<li>
		<a href="https://www.dlahandlu.pl/detal-hurt/wiadomosci/spar-publikuje-liste-217-sklepow-sieci-na-stronie-piotra-i-pawla,86336.html">
			<div class="img">
				<img src="https://pliki.dlahandlu.pl/i/02/76/00/027600_r0_300.jpg" alt="SPAR publikuje listę 217 sklepów sieci na stronie Piotra i Pawła" title="fot. sklepy SPAR" />
			</div>
			<div class="desc">
				<h3>SPAR publikuje listę 217 sklepów sieci na stronie Piotra i Pawła</h3>
			</div>
		</a>
	</li>
	
</ul>

<div class="more aright">
	<a href="https://www.dlahandlu.pl/redakcja-poleca/">WIĘCEJ</a>
</div>

					<div class="header-1 bordered marginT2x">
	<h2>BĄDŹ NA BIEŻĄCO</h2>
</div>

<div class="tabs social">
	<div class="navi">
		<a class="active" href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/mail.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/fb.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/tw.png" alt="" /></a>
		<a href="javascript:void(0);"><img src="https://www.dlahandlu.pl/images/2015/icons/rss.png" alt="" /></a>
	</div>

	<div class="panes">
		<div class="one active">
			<h3>NEWSLETTER</h3>
			<form class="newsletter" method="get" action="https://konto.ptwp.pl/portal/dlahandlu-rejestracja.html">
				<label class="accessibility" for="email">Podaj adres e-mail</label>
				<div class="box-47">
					<input type="email" name="pemail" id="email" placeholder="podaj adres e-mail" />
					<input type="submit" name="nlsend" value="ZAPISZ" />
				</div>
			</form>
		</div>

		<div class="one">
			<h3><a href="https://www.facebook.com/dlahandlu" rel="external nofollow">POLUB NAS NA FACEBOOKU</a></h3>
			<div class="fb-like" data-href="https://www.facebook.com/dlahandlu" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>

		<div class="one">
			<h3><a href="https://twitter.com/dlahandlupl" rel="external nofollow">ZNAJDŹ NAS NA TWITTERZE</a></h3>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=dlahandlupl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
		</div>

		<div class="one">
			<h3>SKORZYSTAJ Z KANAŁÓW RSS</h3>
			<ul class="rss">
				<li><a href="https://www.dlahandlu.pl/rss/dlahandlu.xml" rel="external">Globalny kanał RSS</a></li>
				<li><a href="https://www.dlahandlu.pl/rss-informacje/" title="">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>
	</div>
</div>

					<div class="acenter"><div class="new-ad" data-text="REKLAMA">
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- DlaHandlu halfpage główny -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="5335063211"
			 data-ad-format="auto"
			 data-full-width-responsive="true"></ins>
		<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	
</div>

</div>
										<div class="acenter"><div class="block">
	<div class="new-ad" data-text="REKLAMA">
		<div class="wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-2606282297638682"
			     data-ad-slot="3538302835"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
	</div>
</div>
<br />
</div>					
										<div class="header-1 bordered marginT2x"><h2>OGŁOSZENIA</h2></div>
					<div class="tabs szukajki cf">
						<div class="header cf">
							<h3>PRACA W HANDLU</h3>
							<span>TYP OFERT &raquo;</span>

							<div class="navi">
								<a class="active" href="javascript:void(0);">PRACA W HANDLU</a>
																<a href="javascript:void(0);">PRZETARGI</a>
								<a href="javascript:void(0);">NIERUCHOMOŚCI</a>
								<a href="javascript:void(0);">KOMUNIKATY</a>
								<a href="javascript:void(0);">OBIEKTY KONFERENCYJNE</a>
							</div>
						</div>

						<div class="panes">
							<div class="one active">
								<form action="https://www.dlahandlu.pl/oferty/praca/" method="get">
	<div class="row">
		<label for="zawod">Szukana fraza (np. stanowisko, zawód):</label>
		<input type="text" id="zawod" name="praca_zawod" />
	</div>
	<div class="row marginT">
		<label for="kat">Branża:</label>
		<select name="praca_kat" id="kat">
			<option value="-1">Wszystkie kategorie</option>
					<option value="3000009">Finanse/Ekonomia</option>
					<option value="11071617">Franczyza</option>
					<option value="11071614">Gastronomia/Catering</option>
					<option value="3000018">Internet/E-Commerce</option>
					<option value="3000020">Kadra zarządzająca</option>
					<option value="3000025">Marketing/Reklama/Public Relations</option>
					<option value="3000028">Obsługa klienta/Call Center</option>
					<option value="7050089">Pracownik ochrony </option>
					<option value="11071611">Praktyki</option>
					<option value="3000031">Projektowanie/Wdrażanie</option>
					<option value="3000035">Sprzedaż</option>
					<option value="11071612">Staże</option>
					<option value="3000038">Tłumaczenia</option>
					<option value="3000039">Ubezpieczenia</option>
					<option value="3000040">Zakupy</option>
				</select>
	</div>
	<div class="row marginT">
		<label for="woj">Region:</label>
		<select name="praca_woj" id="woj">
			<option value="-1">Oferty ze wszystkich regionów</option>
					<option value="0">Cała Polska</option>
					<option value="1">dolnośląskie</option>
					<option value="2">kujawsko-pomorskie</option>
					<option value="3">lubelskie</option>
					<option value="4">lubuskie</option>
					<option value="5">łódzkie</option>
					<option value="6">małopolskie</option>
					<option value="7">mazowieckie</option>
					<option value="8">opolskie</option>
					<option value="10">podkarpackie</option>
					<option value="11">podlaskie</option>
					<option value="9">pomorskie</option>
					<option value="13">śląskie</option>
					<option value="12">świętokrzyskie</option>
					<option value="14">warmińsko-mazurskie</option>
					<option value="15">wielkopolskie</option>
					<option value="16">zachodniopomorskie</option>
					<option value="17">zagranica</option>
				</select>
	</div>

	<div class="submit marginT2x">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 6952</small>
	</div>
</form>

								<div class="bgGrey innerAll marginB">
<p class="normal roboto700">GORĄCE OFERTY</p>
	<ul class="list11">
						<li><a href="https://www.dlahandlu.pl/oferty/praca/4_3270890.html">Zastępca Kierownika Sklepu</a></li>
					<li><a href="https://www.dlahandlu.pl/oferty/praca/24_3350106.html">Specjalista ds. Zaopatrzenia</a></li>
				</ul>
</div>

							</div>
														<div class="one">
								
								
							</div>
							<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/nieruchomosci/" method="get">
	<div>
		<label for="fraza">Miejscowość</label>
		<input type="text" id="fraza" name="nieruchomosci_miejscowosc" />
	</div>
	<div class="marginT">
		<label for="kategoria">KATEGORIA</label>
		<select id="kategoria" name="nieruchomosci_kategoria">
			<option value="-1">Wszystkie kategorie</option>
							<option value="192">Domy</option>
							<option value="193">Działki</option>
							<option value="1907">Garaże</option>
							<option value="197">Lokale</option>
							<option value="191">Mieszkania</option>
							<option value="196">Obiekty</option>
							<option value="1906">Pokoje</option>
					</select>
	</div>
	<div class="marginT">
		<label for="typ_transakcji">TYP TRANSAKCJI</label>
		<select id="typ_transakcji" name="nieruchomosci_typ_transakcji">
			<option value="-1">Dowolny typ transakcji</option>
							<option value="1">Kupno</option>
							<option value="2">Sprzedaż</option>
							<option value="3">Wynajem</option>
					</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 492608</small>
	</div>
</form>

								<h3 class="title marginBigT">POLECANE OFERTY</h3>

<ul class="artlist6">
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8505287X20200321.html">Mieszkanie, Gdynia, Żołnierzy I Armii Wojska Polskiego, 98.00 m², sprzedam mieszkanie</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8416824X20200321.html">Dom, Tarnawa Górna, 105.00 m², sprzedam dom</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8224129X20200321.html">Dom, Targanice, Wesoła, 169.00 m², sprzedam dom</a></li>
	<li><a href="https://www.dlahandlu.pl/oferty/nieruchomosci/2_8505286X20200321.html">Działka, Łódź, Bolesława Limanowskiego, 945.00 m², sprzedam działkę</a></li>
</ul>

							</div>
							<div class="one">
								<form action="https://www.dlahandlu.pl/oferty/komunikaty/" method="get">
	<div>
		<label>Treść:</label>
		<input name="komunTresc" title="Treść" type="text" class="text" />
	</div>
	<div class="marginT">
			<select name="komunRodzaj">
							<option value="Nieruchomości">Nieruchomości</option>
							<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
							<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>

		</select>
	</div>
	<div class="marginT">
			<select name="komunWoj">
			<option value="" selected="selected">Wszystkie oferty</option>
									<option value="dolnośląskie">dolnośląskie</option>
									<option value="inne">inne</option>
									<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
									<option value="lubelskie">lubelskie</option>
									<option value="lubuskie">lubuskie</option>
									<option value="łódzkie">łódzkie</option>
									<option value="małopolskie">małopolskie</option>
									<option value="mazowieckie">mazowieckie</option>
									<option value="opolskie">opolskie</option>
									<option value="podkarpackie">podkarpackie</option>
									<option value="podlaskie">podlaskie</option>
									<option value="pomorskie">pomorskie</option>
									<option value="śląskie">śląskie</option>
									<option value="świętokrzyskie">świętokrzyskie</option>
									<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
									<option value="wielkopolskie">wielkopolskie</option>
									<option value="zachodniopomorskie">zachodniopomorskie</option>
									<option value="zagranica">zagranica</option>
						</select>
	</div>
	<div class="submit marginBigT">
		<input class="button" type="submit" value="SZUKAJ" />
		<small>Ilość aktualnych ofert: 397 692</small>
	</div>
</form>

							</div>
							<div class="one">
								<div class="box">
	<h2 class="bordered">SZUKAJ OBIEKTÓW KONFERENCYJNYCH</h2>

	<div class="bgGrey innerAll marginT">
		<form action="https://www.dlahandlu.pl/oferty/obiekty-konferencyjne/" method="get">
			<label for="fraza">SŁOWO KLUCZOWE LUB FRAZA</label>
			<input type="text" id="fraza" name="nazwa_firmy" />

			<label for="kategoria">TYP OBIEKTU</label>
			<select id="kategoria" name="rodzaj_obiekty">
				<option value="-1">Wszystkie kategorie</option>
							<option value="1">Hotele konferencyjne</option>
							<option value="2">Sale konferencyjne w biurowcach</option>
							<option value="3">Ośrodki konferencyjne</option>
							<option value="4">Centra kongresowe i targowe</option>
							<option value="5">Hale widowiskowo-sportowe</option>
							<option value="6">Obiekty kultury</option>
							<option value="7">W budowie</option>
							<option value="8">Uczelnie</option>
							<option value="9">Alternatywne</option>
							<option value="10">Centra rozrywki</option>
							<option value="11">Kluby</option>
							<option value="12">Obiekty sportowe</option>
							<option value="13">Restauracje</option>
							<option value="14">Tereny otwarte</option>
							<option value="15">Wille, dworki, pałace</option>
							<option value="16">Domy weselne</option>
						</select>

			<label for="region">REGION</label>
			<select id="region" name="wojewodztwo_obiekty">
				<option value="-1">Oferty ze wszystkich regionów</option>
							<option value="1">dolnośląskie</option>
							<option value="2">kujawsko-pomorskie</option>
							<option value="3">lubelskie</option>
							<option value="4">lubuskie</option>
							<option value="5">łódzkie</option>
							<option value="6">małopolskie</option>
							<option value="7">mazowieckie</option>
							<option value="8">opolskie</option>
							<option value="9">podkarpackie</option>
							<option value="10">podlaskie</option>
							<option value="11">pomorskie</option>
							<option value="12">śląskie</option>
							<option value="13">świętokrzyskie</option>
							<option value="14">warmińsko-mazurskie</option>
							<option value="15">wielkopolskie</option>
							<option value="16">zachodniopomorskie</option>
						</select>

			<input class="btn btn-search szukaj" type="submit" name="Submit" value="Szukaj">
			<a id="wyszukiwanie-zaawansowane-obiekty-konferencyjne" href="">Wyszukiwanie zaawansowane</a>

			<div class="obiekty-konferencyjne-ukryty-box">
				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA UCZESTNIKÓW</label>
					 <input type="text" class="text" name="ilosc_miejsc_konferencyjnych">
				 </div>

				 <div class="row">
					 <label for="rodzaj_obiekty">LICZBA MIEJSC NOCLEGOWYCH</label>
					 <input type="text" class="text" name="ilosc_miejsc_noclegowych">
				 </div>

				<label class="inne-opcje" for="inne_opcje">INNE OPCJE</label>
				<div class="checkboxy">
					<ul>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/parking.png" />
						  	<input type="checkbox" name="parking" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/bankiet.png" />
							<input type="checkbox" name="bankiet" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/catering.png" />
						  	<input type="checkbox" name="catering" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/spa.png" />
						 	<input type="checkbox" name="spa" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/klub.png" />
							<input type="checkbox" name="klub" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/uslugi.png" />
							<input type="checkbox" name="uslugi" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/rekreacja.png" />
							<input type="checkbox" name="rekreacja" class="checkobox" />
						</li>
						<li>
							<img src="https://www.dlahandlu.pl/images/icons/restauracja.png" />
						  <input type="checkbox" name="restauracja" class="checkobox" />
						</li>
					</ul>
				 </div>
				 <input class="button" type="submit" value="Szukaj" />
			</div>
		</form>

	</div>
</div>



							</div>
						</div>
					</div>
					
					<div class="fb-page" data-href="https://www.facebook.com/dlahandlu" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
</div>
					
<div class="header-1 bordered">
	<h2><a href="https://www.dlahandlu.pl/koszyk/">KOSZYK CENOWY</a></h2>
</div>

<div class="tabs dots">
	<div class="panes">
		<div class="one active">
			<div class="featured">
				<a href="https://www.dlahandlu.pl/koszyk/towar/margaryna-rama-classic-500-g,6.html">
					<img src="https://www.dlahandlu.pl/images/koszyk/produkt/6_small.jpg" alt="" />
					<p>Margaryna Rama Classic 500 g</p>
				</a>
			</div>

			<ul class="prices">
				<li class="max" title="www.e-piotripawel.pl">
					<small>Max</small>
					<p>6,78</p>
				</li>

				<li>
					<small>Śr</small>
					<p class="big">4,49</p>
				</li>

				<li class="min" title="Lidl">
					<small>Min</small>
					<p>3,77</p>
				</li>
			</ul>

			<p class="more">
				<a href="https://www.dlahandlu.pl/koszyk/towar/margaryna-rama-classic-500-g,6.html">Produkty</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/margaryna-rama-classic-500-g,6.html">Sklepy</a> &bull; <a href="https://www.dlahandlu.pl/koszyk/towar/margaryna-rama-classic-500-g,6.html">Regiony</a>
			</p>
		</div>

	</div>
</div>


					<br/>

				</div>
			</div>
		</div>

		
<script type="text/javascript">
 <!--//--><![CDATA[//><!--
var pp_gemius_identifier ='zNfln7Pr7YploBaYRNo2jtU57xGZ8acmxKV5n26UR0D.67';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


	
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		try {
			var pageTracker = _gat._getTracker("UA-210151-4");
			pageTracker._trackPageview();
		} catch(err) {}
	</script>
	

		<footer id="footer">
	<ul>
		<li class="home"><a href="https://www.dlahandlu.pl/"><img src="https://www.dlahandlu.pl/images/2015/icons/dlahandlu-mini.png" alt="" /></a></li>
		<li><a href="https://www.dlahandlu.pl/reklama/">REKLAMA</a></li>
		<li><a href="https://www.dlahandlu.pl/redakcja-portalu/">REDAKCJA</a></li>
		<li><a href="https://www.dlahandlu.pl/kontakty/">KONTAKT</a></li>
		<li><a href="https://www.dlahandlu.pl/partnerzy/">PARTNERZY</a></li>
		<li><a href="https://www.dlahandlu.pl/moduly/">MODUŁY INFORMACJI</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-prywatnosci/">POLITYKA PRYWATNOŚCI</a></li>
                <li><a href="https://www.dlahandlu.pl/powiadomienia/">POWIADOMIENIA</a></li>
		<li><a href="https://www.dlahandlu.pl/polityka-cookies/">POLITYKA COOKIES</a></li>
		<li><a href="https://www.dlahandlu.pl/korzystanie-z-serwisu/">REGULAMIN</a></li>
		<li><a href="https://www.dlahandlu.pl/rss-informacje/">RSS</a></li>
			</ul>
</footer>

<div class="cookie-bar2 v2">
	<div class="img">
		<img src="/images/icons/cookie.png" alt="" width="77" />
	</div>
	<div class="desc">
		<p>Używamy ciasteczek, by ułatwić korzystanie z naszego serwisu. <br/>
			Klikając jakikolwiek odnośnik na tej stronie wyrażasz zgodę na ustawienie plików cookie.</p>
		<div class="desc2">
			<p><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">Nie, chcę się dowiedzieć więcej »</a></p>
			<small><a href="javascript:void(0);" id="cookie_x" class="close">Tak, zgadzam się</a></small>
		</div>
	</div>
</div>

<div class="rodo">
	<div class="wrap">
		<div class="head">
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
			<img src="https://www.dlahandlu.pl/images/2015/www/dlahandlu.png" width="235" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drogi Użytkowniku!</h2>
<p>W związku z odwiedzaniem naszych serwisów internetowych możemy przetwarzać Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. O celach tego przetwarzania zostaniesz odrębnie poinformowany w celu uzyskania na to Twojej zgody. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane dodatkowo jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'dlahandlu.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


	</div>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20706.10.1.1','');
bmone2n.addPosition('20706.10.1.3','');
bmone2n.addPosition('20706.10.1.5','');
bmone2n.addPosition('20706.10.1.2','');
bmone2n.addPosition('20706.10.1.6','');
bmone2n.addPosition('20706.10.1.4','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-20706.10.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.10.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20706.10.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.10.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20706.10.1.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.10.1.5'); /* ]]> */</script></div>
<div id='bmone2t-20706.10.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.10.1.2'); /* ]]> */</script></div>
<div id='bmone2t-20706.10.1.6' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.10.1.6'); /* ]]> */</script></div>
<div id='bmone2t-20706.10.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20706.10.1.4'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
<!-- ampd-framework:v3.03|uid:e7edad9c30a8e57e9de883b5a0937dc7_uri, fp_cached:no, fp_cache:disabled, rt:0,0166, mc:34 -->
</body>
</html>